﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="L&#39;AQUILA - La maggioranza al Governo, costituita da Lega e Movimento cinque stelle, ha bocciato al Senato gli emendamenti &quot;salva-L&#39;Aquila&quot;.&nbsp; Il Senato, questa mattina, ha dato il via libera al decreto terremoto che reca misure urgenti a favore delle popolazioni del... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-Senato.jpg" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE'' - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-Senato.jpg" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=MzAw&h=MzAw&i=U2VuYXRvLmpwZw==&z=0" /><meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=NTAw&h=ODAw&i=U2VuYXRvLmpwZw==&z=0" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="geo.position" content=";" />
<meta name="ICBM" content=", " />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-senato-gela-tutti-e-bocciaocciato-in-senato-emendamento-salva-l-aquila-/661249-365/"/>
<meta property="og:description" content="L&#39;AQUILA - La maggioranza al Governo, costituita da Lega e Movimento cinque stelle, ha bocciato al Senato gli emendamenti &quot;salva-L&#39;Aquila&quot;.&nbsp; Il Senato, questa mattina, ha dato il via libera al decreto terremoto che reca misure urgenti a favore delle popolazioni del..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-senato-gela-tutti-e-bocciaocciato-in-senato-emendamento-salva-l-aquila-/661249-365/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<div class="clear"></div>  <div id="header">
    
      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/cronaca/4/" alt="Cronaca" title="Cronaca" itemprop="url">Cronaca</a> / <a href="/canali/terremoto-e-ricostruzione/302/" alt="Terremoto e ricostruzione" title="Terremoto e ricostruzione" itemprop="url">Terremoto e ricostruzione</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
    PREOCCUPAZIONE TRA IMPRENDITORI E PROFESSIONISTI AREE TERREMOTATE. REAZIONI A OGNI LIVELLO. PD CAPOLUOGO CHIEDE CONSIGLIO STRAORDINARIO    </h2>
    <h1 style="font-size:;width:100%;" itemprop="name">
      TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE''    </h1>
  </div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/tasse-post-sisma-senato-gela-tutti-e-bocciaocciato-in-senato-emendamento-salva-l-aquila-/661249-365/",
                text: "TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE''",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/y7en56m6", text: "TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE''"},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/Senato.jpg", text: "TASSE POST-SISMA: SENATO GELA TUTTI E BOCCIA EMENDAMENTI 'SALVA L'AQUILA', ''FATTO GRAVE'' http://tinyurl.com/y7en56m6"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>28 giugno 2018</b> alle ore <b>14:18</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                    width:270px;
          }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-270-215-Senato.jpg" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>L&#39;AQUILA - La maggioranza al Governo, costituita da Lega e Movimento cinque stelle, ha bocciato al Senato gli emendamenti &quot;salva-L&#39;Aquila&quot;.&nbsp;</p>

<p>Il Senato, questa mattina, ha dato il via libera al decreto terremoto che reca misure urgenti a favore delle popolazioni del Centro-Italia, interessate dal sisma del 2016, con 204 s&igrave;, un solo no e 56 astenuti, che&nbsp;&nbsp;approder&agrave; alla Camera il 16 luglio per la discussione generale,&nbsp;ma non ha dato l&#39;ok all&#39;emendamento sulla restituzione delle tasse post-terremoto.&nbsp;</p>

<p>Bocciato sia l&#39;emendamento del Partito Democratico che quelli presentati da Forza Italia e Fratelli d&#39;Italia.</p>

<p>Una decisione che gela tutti, sulla questione della restituzione delle tasse sospese per un anno e mezzo dopo il sisma dell&rsquo;Aquila del 6 aprile 2009, da parte di circa 350 tra imprese e professionisti, che si sono visti recapitare cartelle esattoriali per circa 100 milioni di euro, in seguito al fatto che la Commissione europea ha considerato le somme come aiuti di Stato.</p>

<p>Una vicenda quella della restituzione delle tasse, per cui si sono attivati tutti i rappresentanti della politica abruzzese, di ogni colore e ad ogni livello.</p>

<p>Nei mesi scorsi &egrave; stato prorogato di 120 giorni il termine per l&rsquo;efficacia degli avvisi di pagamento che cadono nel mezzo dell&rsquo;estate con aziende e partite Iva che avranno difficolt&agrave; a presentare le perizie per la stima dei danni del sisma da defalcare dalla somma da restituire, per la quale &egrave; stato chiesto l&#39;innalzamento da 200 mila a 500 mila euro del cosiddetto de minimis.</p>

<p>Per risolvere la questione Regione, Comuni e imprese interessate sono ricorsi al Tribunale amministrativo regionale, impugnando la nomina da parte della Presidenza del consiglio dei ministri del commissario per il recupero che nei mesi scorsi ha notificato le cartelle esattoriali, di cui si attende la sentenza. Il 16 aprile imprenditori, rappresentanti delle Istituzioni e cittadini, in migliaia, sono scesi in piazza all&rsquo;Aquila, per dire no alla restituzione, dichiarando di essere &quot;reduci dal sisma vittime dello Stato&quot;.</p>

<p>La settimana scorsa, poi, &egrave; arrivata l&#39;approvazione da parte della Commissione speciale atti urgenti del Senato di due provvedimenti legati al terremoto di nove anni fa nell&rsquo;ambito della conversione in legge del decreto contenente misure per il sisma del Centro Italia.</p>

<p>Nel provvedimento la Commissione si impegna &quot;ad attivarsi con la massima urgenza, nell&rsquo;avvio di nuove interlocuzioni e trattative con le Istituzioni europee e in particolare con la Commissione, al fine di riaprire le negoziazioni in merito alla procedura d&rsquo;infrazione avviata e far applicare in modo coerente la normativa sul caso di specie riguardo la riduzione delle pretese fiscali e previdenziali in seguito all&rsquo;emergenza sisma Abruzzo del 2009&quot;.</p>

<p>Il secondo emendamento riguarda la dilazione di ulteriori due mesi per la produzione dei documenti da parte di imprese e professionisti, coinvolti nella restituzione integrale delle tasse ridotte e sospese dopo il sisma 2009, che per l&rsquo;Europa, si configurano come aiuti di stato non legittimi, posizione su cui il territorio aquilano ha alzato le barricate, visto che&nbsp; saranno 320 soggetti tra imprese e persone fisiche a dover restituire oltre 75 milioni di euro, con effetti devastanti per la gi&agrave; claudicante economia del cratere sismico 2009. In commissione Lega e Movimento cinque stelle hanno poi proposto una proroga fino al 31 dicembre prossimo, di un eventuale restituzione. <em>(a.c.p.)</em></p>

<div style="color:#035A89;font-family:trebuchet ms;font-size:21px;font-weight:bold;margin:0px;text-decoration:none;text-transform:uppercase;">REAZIONI</div>

<p><strong>D&#39;ALFONSO: &quot;CONDOTTA IRRESPONSABILE, BATTAGLIA PROSEGUE ALLA CAMERA&quot;</strong></p>

<p>&quot;Esprimo tutta la mia riprovazione per la bocciatura, all&rsquo;interno del decreto legge sul terremoto approvato oggi in Senato, dell&rsquo;emendamento da me presentato per la sospensione del pagamento delle tasse nelle aree terremotate&quot;, dichiara il senatore del Partito democratico e presidente della Regione Abruzzo, <strong>Luciano D&rsquo;Alfonso</strong>.</p>

<p>&quot;Il Governo ha cassato l&rsquo;emendamento nonostante le rassicurazioni e il presunto impegno in tal senso dei parlamentari abruzzesi di maggioranza. Si tratta di una condotta irresponsabile da parte di una classe dirigente che dovrebbe coltivare soluzioni vere per un problema cos&igrave; grave&quot;, prosegue il presidente della Regione.</p>

<p>&quot;La battaglia proseguir&agrave; alla Camera; domani terr&ograve; una conferenza stampa sull&rsquo;argomento&quot;, annuncia infine D&#39;Alfonso.</p>

<p><strong>PEZZOPANE: &quot;BOCCIATURA FATTO GRAVE, RIPRESENTEREMO EMENDAMENTO ALLA CAMERA&#39;&#39;</strong></p>

<p>&quot;La bocciatura al Senato dell&rsquo;emendamento sulla sospensione del pagamento delle tasse per le aree terremotate &egrave; un fatto molto grave. La maggioranza ha bocciato sia l&rsquo;emendamento del Pd a prima firma Luciano D&#39;Alfonso e <strong>Francesco Verducci</strong> (che hanno insistito e combattuto per l&rsquo;approvazione) che quelli di Forza Italia e FdI. Una vera doccia fredda per l&rsquo;intera comunit&agrave; e per le imprese&quot;, scrive l&#39;onorevole Pd, <strong>Stefania Pezzopane. </strong></p>

<p>&quot;Gli emendamenti erano stati accantonati con la promessa di una soluzione che per&ograve; evidentemente non sono stati in grado di trovare. Si tratta di una scelta in netta contraddizione con la propaganda fatta in campagna elettorale delle forze oggi impegnate nel fantomatico &lsquo;governo del cambiamento&rsquo;. Spiace molto anche perch&eacute; tutti i parlamentari eletti nei territori colpiti dal terremoto si erano impegnati a sostenere quella proposta che veniva incontro alle legittime aspettative di cittadini ed aziende. Ed invece poi hanno contribuito alla bocciatura degli emendamenti. Ovviamente il Partito democratico non si arrende dinnanzi a questa sciagurata decisione del Senato e ripresenter&agrave; lo stesso emendamento con grande determinazione alla Camera. Sono gi&agrave; al lavoro&quot;, conclude la deputata aquilana.</p>

<p><strong>ALBANO: &quot;UNO SCANDALO, CHIEDIAMO CONVOCAZIONE URGENTE CONSIGLIO COMUNALE STRAORDINARIO&quot;</strong></p>

<p>&quot;Innalzando la soglia del de minimis, l&#39;approvazione avrebbe permesso di ridurre di molto le imprese coinvolte e gli importi ingiustamente richiesti nell&rsquo;ambito della procedura di restituzione degli aiuti fiscali. Il governo e la maggioranza del cambiamento e della lotta all&#39;Europa, nonostante i proclami della campagna elettorale, al primo vero banco di prova mostrano di non considerare minimamente le istanze dell&rsquo;Aquila e degli aquilani e non osano contraddire l&rsquo;Unione europea che richiede indietro le risorse&quot;, dichiara il segretario del Partito democratico aquilano e consigliere comunale, <strong>Stefano Albano,</strong> che ritiene la vicenda &quot;un vero e proprio scandalo&quot;.&nbsp;</p>

<p>&quot;Per questo abbiamo depositato la richiesta di convocazione urgente di una seduta straordinaria del Consiglio comunale aperto incentrata proprio sulla vicenda della restituzione degli aiuti fiscali richiesta alle imprese del territorio aquilano, che ho rivolto ieri al presidente <strong>Roberto Tinari</strong> assieme ai colleghi <strong>Stefano Palumbo, Antonio Nardantonio, Emanuela Iorio, Elisabetta Vicini, Giustino Masciocco, Lelio De Santis, Angelo Mancini, Paolo Romano</strong> ed <strong>Elia Serpetti</strong>, che ringrazio per avere deciso di sottoscriverla&quot;, aggiunge Albano.</p>

<p>&quot;&Egrave; una questione che rischia di annullare tutti gli sforzi fatti in oltre nove di anni ricostruzione, di battaglie. A che serve ottenere le risorse, prevederne una parte consistente per la rinascita economica se poi per una serie di errori procedurali e timori politici il sistema economico del nostro territorio deve corrispondere in un solo colpo decine di milioni di euro? Ancora di pi&ugrave; alla luce di quanto accaduto oggi in Senato il Consiglio comunale deve potersi esprimere a tutela dell&rsquo;Aquila. Abbiamo proposto che a tale Consiglio comunale vengano invitati i rappresentanti delle associazioni di categoria e dei sindacati, nonch&eacute; tutti i parlamentari eletti in Abruzzo. Serve un confronto serrato su questo affinch&eacute; dal nostro territorio si levi una voce forte, autorevole&quot;, spiega.</p>

<p>&quot;I firmatari propongono nel corso della medesima seduta l&rsquo;approvazione di un ordine del giorno che impegnerebbe il sindaco a vigilare e a farsi portavoce presso il Governo per ottenere la predisposizione&rdquo; delle misure gi&agrave; contenute nell&rsquo;emendamento non approvato al Senato su indicazione dello stesso esecutivo, tra cui l&rsquo;innalzamento della soglia del de minimis da 200mila a 500mila euro visto che quanto disposto finora su impulso del governo di Lega e Cinque stelle &egrave; del tutto insufficiente per le esigenze, i bisogni, i diritti della citt&agrave; dell&rsquo;Aquila&quot;.</p>

<p>Nella lettera di richiesta della seduta straordinaria si legge: &quot;La questione occupa il dibattito da tempo, da quando il 14 agosto 2015 a seguito di una decisione della Commissione europea sono state avviate le procedure preliminari per il recupero degli aiuti fiscali nell&rsquo;area del cratere 2009 a causa di una mancata notifica da parte delle autorit&agrave; italiane tra il 2009 e il 2011&quot;.</p>

<p>&quot;Gli ultimi sviluppi in Parlamento l&rsquo;hanno resa una questione drammatica visto che la proposta bocciata risparmierebbe una ingiusta e insopportabile punizione a gran parte delle centinaia di imprese e cittadini coinvolti, e alleviato sensibilmente per il sistema economico del nostro territorio il peso di decine di milioni da corrispondere. Lega e 5stelle, limitandosi all&rsquo;approvazione di una proroga dei termini delle procedure di consegna della documentazione da parte delle imprese e dei cittadini coinvolti come sono orientati a fare, consegnerebbero l&rsquo;economia del cratere aquilano a una situazione di grave incertezza e preoccupazione, e con essa gli imprenditori, i lavoratori, i cittadini, che non possono permettersi una mazzata che rischierebbe di mettere definitivamente in ginocchio un territorio ancora alle prese con le conseguenze distruttive del terremoto del 2009 e di una crisi economica senza precedenti. Va da s&eacute; che il Consiglio comunale dovrebbe avere l&rsquo;opportunit&agrave; di esprimersi, e di formulare legittime e necessarie proposte di azioni a tutela dell&rsquo;Aquila&quot;, conclude il Partito democratico.</p>

<p>&nbsp;</p>
</span> 
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=661249&amp;cid=365" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>
  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>
      <style>
        #header {
          background-image: url('/images/new/bgdHeaderAq.png');
        }
      </style>
  



            <fb:comments href="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-senato-gela-tutti-e-bocciaocciato-in-senato-emendamento-salva-l-aquila-/661249-365/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2018-06-28"/>
  <div class="clear"></div>

	<!--<div style="max-width:300px;margin:0 auto;">
	<div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1530193042" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
	</div>-->
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    28.06.2018      &nbsp;<b><a href="/contenuti/terremoto-l-aquila-piccinini-no-a-parco-della-memoria-acquitrinio-/661257-302/" title="TERREMOTO L'AQUILA: PICCININI, ''NO A PARCO DELLA MEMORIA ACQUITRINIO''">TERREMOTO L'AQUILA: PICCININI, ''NO A PARCO DELLA MEMORIA ACQUITRINIO''</a></b>
        </div>
          <div>
    28.06.2018      &nbsp;<b><a href="/contenuti/vacca-seguiro-ricostruzione-anche-senza-delega-tasse-presto-soluzione-/661245-302/" title="VACCA, ''SEGUIRO' RICOSTRUZIONE ANCHE SENZA DELEGA; TASSE? PRESTO SOLUZIONE''">VACCA, ''SEGUIRO' RICOSTRUZIONE ANCHE SENZA DELEGA; TASSE? PRESTO SOLUZIONE''</a></b>
        </div>
          <div>
    28.06.2018      &nbsp;<b><a href="/contenuti/contributi-post-sisma-con-trucco-assolta-aquilana/661225-302/" title="CONTRIBUTI POST-SISMA CON TRUCCO, ASSOLTA AQUILANA">CONTRIBUTI POST-SISMA CON TRUCCO, ASSOLTA AQUILANA</a></b>
        </div>
          <div>
    28.06.2018      &nbsp;<b><a href="/contenuti/fondi-sisma-non-dovuti-indagati-in-15-e-un-milione-sequestrato/661223-302/" title="FONDI SISMA NON DOVUTI: INDAGATI IN 15 E UN MILIONE SEQUESTRATO">FONDI SISMA NON DOVUTI: INDAGATI IN 15 E UN MILIONE SEQUESTRATO</a></b>
        </div>
          <div>
    27.06.2018      &nbsp;<b><a href="/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/" title=" TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE''"> TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE''</a></b>
        </div>
          <div>
    27.06.2018      &nbsp;<b><a href="/contenuti/ricostruzione-la-scuola-edile-dell-aquila-da-lezioni-per-gli-interventi-nel-centro-storico-di-taranto/661153-302/" title="RICOSTRUZIONE: LA SCUOLA EDILE DELL'AQUILA DA' LEZIONI PER GLI INTERVENTI NEL CENTRO STORICO DI TARANTO">RICOSTRUZIONE: LA SCUOLA EDILE DELL'AQUILA DA' LEZIONI PER GLI INTERVENTI NEL CENTRO STORICO DI TARANTO</a></b>
        </div>
          <div>
    27.06.2018      &nbsp;<b><a href="/contenuti/l-aquila-palumbo-pd-nuova-scuola-sassa-ha-senso-con-intero-masterplan-/661135-302/" title="L'AQUILA: PALUMBO (PD), ''NUOVA SCUOLA SASSA HA SENSO CON INTERO MASTERPLAN''">L'AQUILA: PALUMBO (PD), ''NUOVA SCUOLA SASSA HA SENSO CON INTERO MASTERPLAN''</a></b>
        </div>
          <div>
    27.06.2018      &nbsp;<b><a href="/contenuti/terremoto-dossier-abruzzo-engineering-archiviato-esposto-su-mancate-valutazioni/661131-302/" title="TERREMOTO: DOSSIER ABRUZZO ENGINEERING,  ARCHIVIATO ESPOSTO SU MANCATE VALUTAZIONI">TERREMOTO: DOSSIER ABRUZZO ENGINEERING,  ARCHIVIATO ESPOSTO SU MANCATE VALUTAZIONI</a></b>
        </div>
          <div>
    26.06.2018      &nbsp;<b><a href="/contenuti/l-aquila-slitta-ancora-data-per-il-rientro-del-rettorato-a-palazzo-camponeschi/661117-302/" title="L'AQUILA: SLITTA ANCORA DATA PER IL RIENTRO  DEL RETTORATO A PALAZZO CAMPONESCHI">L'AQUILA: SLITTA ANCORA DATA PER IL RIENTRO  DEL RETTORATO A PALAZZO CAMPONESCHI</a></b>
        </div>
          <div>
    26.06.2018      &nbsp;<b><a href="/contenuti/tasse-decreto-terremoto-al-senato-emendamento-va-approvato-/661105-302/" title="TASSE: DECRETO TERREMOTO AL SENATO, ''EMENDAMENTO VA APPROVATO''">TASSE: DECRETO TERREMOTO AL SENATO, ''EMENDAMENTO VA APPROVATO''</a></b>
        </div>
      </div>




<!--<div id="bar"></div>
<div style="width:100%;text-align:center;">
    <div class="clear top10"></div>

    
	<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
	<a href="/public/adserver/go.php?idBan=1239&nocache=1530193042" target="_blank" title="https://www.youtube.com/watch?v=i69eff4Azm4&t=" onclick="_gaq.push(['_trackEvent', 'Banners', '1239-FI Video 2018 Berlusconi', 'Clicks']);"><img src="/cache/banners/fi_spot_2018.png" border="0" alt="Abruzzoweb sponsor" /></a>	<div class="clear top10"></div>

</div>-->







    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    


<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-laboratoriautostrada970hshss.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-laboratoriautostrada970hshss.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ACQUA GRAN SASSO: TRA OMISSIS E PECETTE  AMBIENTALISTI CHIEDONO DI VEDERE PROGETTI" href="/contenuti/acqua-gran-sasso-tra-omissis-e-pecette-ambientalisti-chiedono-di-vedere-progetti/661155-4/">ACQUA GRAN SASSO: TRA OMISSIS E PECETTE<br /> AMBIENTALISTI CHIEDONO DI VEDERE PROGETTI</a></h3>
                        di <b>Marco Signori</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/acqua-gran-sasso-tra-omissis-e-pecette-ambientalisti-chiedono-di-vedere-progetti/661155-4/" title="http://www.abruzzoweb.it/contenuti/acqua-gran-sasso-tra-omissis-e-pecette-ambientalisti-chiedono-di-vedere-progetti/661155-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-palazzocamponeschi970nuova.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-palazzocamponeschi970nuova.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="L'AQUILA: SLITTA ANCORA DATA PER IL RIENTRO  DEL RETTORATO A PALAZZO CAMPONESCHI" href="/contenuti/l-aquila-slitta-ancora-data-per-il-rientro-del-rettorato-a-palazzo-camponeschi/661117-302/">L'AQUILA: SLITTA ANCORA DATA PER IL RIENTRO<br /> DEL RETTORATO A PALAZZO CAMPONESCHI</a></h3>
                        di <b>Alessia Centi Pizzutilli</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto E Ricostruzione</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/l-aquila-slitta-ancora-data-per-il-rientro-del-rettorato-a-palazzo-camponeschi/661117-302/" title="http://www.abruzzoweb.it/contenuti/l-aquila-slitta-ancora-data-per-il-rientro-del-rettorato-a-palazzo-camponeschi/661117-302/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-sindaciautostrada970ljlajddd.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-sindaciautostrada970ljlajddd.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CAROPEDAGGI A24-A25: SINDACI, ''ATTENDIAMO  SOLUZIONI DA MINISTRO, LOTTA NON SI FERMA''" href="/contenuti/caropedaggi-a24-a25-sindaci-attendiamo-soluzioni-da-ministro-lotta-non-si-ferma-/661209-268/">CAROPEDAGGI A24-A25: SINDACI, ''ATTENDIAMO<br /> SOLUZIONI DA MINISTRO, LOTTA NON SI FERMA''</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/caropedaggi-a24-a25-sindaci-attendiamo-soluzioni-da-ministro-lotta-non-si-ferma-/661209-268/" title="http://www.abruzzoweb.it/contenuti/caropedaggi-a24-a25-sindaci-attendiamo-soluzioni-da-ministro-lotta-non-si-ferma-/661209-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-lucabergamotto660.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-lucabergamotto660.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ELEZIONI REGIONALI: SPUNTA BERGAMOTTO  COME CANDIDATO DEL CENTRODESTRA" href="/contenuti/elezioni-regionali-spunta-bergamotto-come-candidato-del-centrodestra/661055-268/">ELEZIONI REGIONALI: SPUNTA BERGAMOTTO<br /> COME CANDIDATO DEL CENTRODESTRA</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-regionali-spunta-bergamotto-come-candidato-del-centrodestra/661055-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-regionali-spunta-bergamotto-come-candidato-del-centrodestra/661055-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-rimozioneamianto970dkkdsdd.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-rimozioneamianto970dkkdsdd.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="BOMBA AMIANTO IN ABRUZZO, MA IL PIANO  REGIONALE E' ATTESO DA OLTRE VENTI ANNI" href="/contenuti/bomba-amianto-in-abruzzo-ma-il-piano-regionale-e-atteso-da-oltre-venti-anni/660553-4/">BOMBA AMIANTO IN ABRUZZO, MA IL PIANO<br /> REGIONALE E' ATTESO DA OLTRE VENTI ANNI</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/stop-bomba-amianto-piano-regionale-atteso-da-22-anni/660553-4/" title="http://www.abruzzoweb.it/contenuti/stop-bomba-amianto-piano-regionale-atteso-da-22-anni/660553-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">
    


        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="''FURBETTI DEL CARTELLINO'':  LICENZIATE DUE DIPENDENTI  DEL COMUNE DI PINETO - " href="/contenuti/-furbetti-del-cartellino-licenziate-due-dipendenti-del-comune-di-pineto/661247-327/">
    ''FURBETTI DEL CARTELLINO'':<br /> LICENZIATE DUE DIPENDENTI <br />DEL COMUNE DI PINETO</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/province/teramo.html" class="sezione">Teramo</a><a href="http://www.abruzzoweb.it/contenuti/-furbetti-del-cartellino-licenziate-due-dipendenti-del-comune-di-pineto/661247-327/" title="http://www.abruzzoweb.it/contenuti/-furbetti-del-cartellino-licenziate-due-dipendenti-del-comune-di-pineto/661247-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="''FURBETTI DEL CARTELLINO'':  LICENZIATE DUE DIPENDENTI  DEL COMUNE DI PINETO - " href="/contenuti/-furbetti-del-cartellino-licenziate-due-dipendenti-del-comune-di-pineto/661247-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-furbetticartellino.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-furbetticartellino.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  



    

<div class="clear top10"></div>
  

<div class="clear top10"></div>
    




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1235&nocache=1530193042" target="_blank" title="http://www.audizentrum-pescara.it/" onclick="ga('send', 'event', 'banners', '1235-banner-audi-zentrum');" rel="nofollow"><img class="jail" data-src="/cache/banners/ezgifB.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/ezgifB.gif" width="240" height="200"/></noscript></a></li></ul>
  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=1243&nocache=1530193042" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '1243-Taffo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>
 


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1530193042" target="_blank" title="http://www.avrgroup.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-avrgroup-2017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-avrgroup-2017.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1257&nocache=1530193042" target="_blank" title="https://www.facebook.com/ICantieriDellImmaginario/" onclick="ga('send', 'event', 'banners', '1257-Morra 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-240x240(1).jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-240x240(1).jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1263&nocache=1530193042" target="_blank" title="http://farmame.it/" onclick="ga('send', 'event', 'banners', '1263-Farmacia Longara');" rel="nofollow"><img class="jail" data-src="/cache/banners/Farmacia Longara def.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Farmacia Longara def.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:382px;"><a href="/public/adserver/go.php?idBan=1247&nocache=1530193042" target="_blank" title="#" onclick="ga('send', 'event', 'banners', '1247-Soalco');" rel="nofollow"><img class="jail" data-src="/cache/banners/soalco.gif" src="/images/grey.gif"  width="240" height="142"/>
					<noscript><img class="nolazy" src="/cache/banners/soalco.gif" width="240" height="142"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:432px;"><a href="/public/adserver/go.php?idBan=1259&nocache=1530193042" target="_blank" title="http://internazionalilaquila.com/" onclick="ga('send', 'event', 'banners', '1259-Mistichelli 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-circolotennis-logo copy.jpg" src="/images/grey.gif"  width="240" height="192"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-circolotennis-logo copy.jpg" width="240" height="192"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=837&nocache=1530193042" target="_blank" title="" onclick="ga('send', 'event', 'banners', '837-Gatti elezioni Teramo 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:417px;"><a href="/public/adserver/go.php?idBan=1249&nocache=1530193042" target="_blank" title="http://www.esecptlaquila.it/" onclick="ga('send', 'event', 'banners', '1249-Officina AQ Maggio 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/ESECPTbANNER.jpg" src="/images/grey.gif"  width="240" height="177"/>
					<noscript><img class="nolazy" src="/cache/banners/ESECPTbANNER.jpg" width="240" height="177"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1530193042" target="_blank" title="" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=1261&nocache=1530193042" target="_blank" title="https://www.facebook.com/Via-Garibaldi-Parrucchieri-Centro-Degrad%C3%A8-Joelle-1690329277689115/" onclick="ga('send', 'event', 'banners', '1261-Uniti per Barete');" rel="nofollow"><img class="jail" data-src="/cache/banners/parrucchieri.gif" src="/images/grey.gif"  width="240" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/parrucchieri.gif" width="240" height="160"/></noscript></a></li></ul>



<div class="clear top10"></div>



<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1530193042" target="_blank" title="https://www.youtube.com/channel/UC3K-2PheBlZap6aV9umevXg" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-riciclo-240x240.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-riciclo-240x240.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1245&nocache=1530193042" target="_blank" title="http://www.adsuteramo.it/" onclick="ga('send', 'event', 'banners', '1245-ADSU');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_240_240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_240_240.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1253&nocache=1530193042" target="_blank" title="https://www.facebook.com/AbitareAbruzzo/" onclick="ga('send', 'event', 'banners', '1253-DEA');" rel="nofollow"><img class="jail" data-src="/cache/banners/Dea.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Dea.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1530193042" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:360px;"><a href="/public/adserver/go.php?idBan=551&nocache=1530193042" target="_blank" title="http://casarchitettura.it/" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x140_CasaArchitetturta-2.gif" src="/images/grey.gif"  width="240" height="120"/>
					<noscript><img class="nolazy" src="/cache/banners/240x140_CasaArchitetturta-2.gif" width="240" height="120"/></noscript></a></li></ul>


<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1251&nocache=1530193042" target="_blank" title="http://www.gruppoiannini.it/costruzioni-iannini.htm" onclick="ga('send', 'event', 'banners', '1251-Iannini');" rel="nofollow"><img class="jail" data-src="/cache/banners/iannini-240.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/iannini-240.gif" width="240" height="200"/></noscript></a></li></ul>



  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>

































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1530193042" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>





























<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title=" TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE'' - " href="/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/"> TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA<br /> GIOCA CON PELLE IMPRESE SU RESTITUZIONE''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto...</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/" title="http://www.abruzzoweb.it/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title=" TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE'' - " href="/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-tassesisma705ASss.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-tassesisma705ASss.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="RICOSTRUZIONE: LA SCUOLA EDILE DELL'AQUILA DA' LEZIONI PER GLI INTERVENTI NEL CENTRO STORICO DI TARANTO - " href="/contenuti/ricostruzione-la-scuola-edile-dell-aquila-da-lezioni-per-gli-interventi-nel-centro-storico-di-taranto/661153-302/">RICOSTRUZIONE: LA SCUOLA EDILE DELL'AQUILA DA' LEZIONI PER GLI INTERVENTI NEL CENTRO STORICO DI TARANTO</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto...</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/ricostruzione-la-scuola-edile-dell-aquila-da-lezioni-per-gli-interventi-nel-centro-storico-di-taranto/661153-302/" title="http://www.abruzzoweb.it/contenuti/ricostruzione-la-scuola-edile-dell-aquila-da-lezioni-per-gli-interventi-nel-centro-storico-di-taranto/661153-302/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="RICOSTRUZIONE: LA SCUOLA EDILE DELL'AQUILA DA' LEZIONI PER GLI INTERVENTI NEL CENTRO STORICO DI TARANTO - " href="/contenuti/ricostruzione-la-scuola-edile-dell-aquila-da-lezioni-per-gli-interventi-nel-centro-storico-di-taranto/661153-302/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-laquilaaerea2018fb270.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-laquilaaerea2018fb270.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="TERREMOTO: DOSSIER ABRUZZO ENGINEERING,  ARCHIVIATO ESPOSTO SU MANCATE VALUTAZIONI - " href="/contenuti/terremoto-dossier-abruzzo-engineering-archiviato-esposto-su-mancate-valutazioni/661131-302/">TERREMOTO: DOSSIER ABRUZZO ENGINEERING,<br /> ARCHIVIATO ESPOSTO SU MANCATE VALUTAZIONI</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto...</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/terremoto-dossier-abruzzo-engineering-archiviato-esposto-su-mancate-valutazioni/661131-302/" title="http://www.abruzzoweb.it/contenuti/terremoto-dossier-abruzzo-engineering-archiviato-esposto-su-mancate-valutazioni/661131-302/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="TERREMOTO: DOSSIER ABRUZZO ENGINEERING,  ARCHIVIATO ESPOSTO SU MANCATE VALUTAZIONI - " href="/contenuti/terremoto-dossier-abruzzo-engineering-archiviato-esposto-su-mancate-valutazioni/661131-302/">
    
    
    
            
            <img class="jail img-padding" title="Il crollo alla Casa dello studente" data-src="/uploaded_files_2/i-236-180-casadellostudentecrollo705.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-casadellostudentecrollo705.jpg" width="236" height="180" title="Il crollo alla Casa dello studente" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1530193042" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1530193042" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1530193042" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>






















<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>



  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1530193042" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1530193042" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
   

<ul class="rslides">
  <li style="max-height:412px;"><a href="/public/adserver/go.php?idBan=967&nocache=1530193042" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" src="/images/grey.gif"  width="160" height="172"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" width="160" height="172"/></noscript></a></li></ul>
<div class="clear top10"></div>
   


<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:565px;"><a href="/public/adserver/go.php?idBan=493&nocache=1530193042" target="_blank" title="https://play.google.com/store/apps/details?id=com.awapp.abruzzowebforandroid" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/abruzzoweb-per-android.jpg" src="/images/grey.gif"  width="160" height="325"/>
					<noscript><img class="nolazy" src="/cache/banners/abruzzoweb-per-android.jpg" width="160" height="325"/></noscript></a></li></ul>





<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=513&nocache=1530193042" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>







<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:467px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1530193042" target="_blank" title="http://www.moxiesrl.it" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/2.gif" src="/images/grey.gif"  width="160" height="227"/>
					<noscript><img class="nolazy" src="/cache/banners/2.gif" width="160" height="227"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1530193042" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>



<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=80&nocache=1530193042" target="_blank" title="" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1530193042" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/c-a-s-e-tour/325/" class="menu">C.a.s.e. Tour</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/capire-la-ricostruzione/332/" class="menu">Capire la ricostruzione</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/i-costi-della-governance/334/" class="menu">I costi della governance</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/map-tour/337/" class="menu">Map Tour</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/viaggio-nel-cratere-/315/" class="menu">Viaggio nel ''cratere''</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=28&mm=06&yy=2018" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=27&mm=06&yy=2018" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CHIETI: PROTESTA DI CASAPOUND, ''QUESTA PROVINCIA NON SI SVENDE''" href="/contenuti/chieti-protesta-di-casapound-questa-provincia-non-si-svende-/661261-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CHIETI: PROTESTA DI CASAPOUND, ''QUESTA PROVINCIA NON SI SVENDE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MAESTRO MUSICA ARRESTATO PER PEDOPORNOGRAFIA: SUL PC ANCHE FOTO DI YARA" href="/contenuti/maestro-musica-arrestato-per-pedopornografia-sul-pc-anche-foto-di-yara/661251-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MAESTRO MUSICA ARRESTATO PER PEDOPORNOGRAFIA: SUL PC ANCHE FOTO DI YARA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: LA PIANA DI NAVELLI IN UN PROGETTO DI RIGENERAZIONE TERRITORIALE" href="/contenuti/l-aquila-la-piana-di-navelli-in-un-progetto-di-rigenerazione-territoriale/661243-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: LA PIANA DI NAVELLI IN UN PROGETTO DI RIGENERAZIONE TERRITORIALE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PREMIO URBANISTICA 2018: TRA I VINCITORI ''MOVETE'', PROGETTO ADSU TERAMO" href="/contenuti/premio-urbanistica-2018-tra-i-vincitori-movete-progetto-adsu-teramo/661241-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PREMIO URBANISTICA 2018: TRA I VINCITORI ''MOVETE'', PROGETTO ADSU TERAMO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LANCIANO: TENTATA ESTORSIONE  A UN QUINDICENNE, DUE ARRESTI " href="/contenuti/lanciano-tentata-estorsione-a-un-quindicenne-due-arresti-/661239-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LANCIANO: TENTATA ESTORSIONE  A UN QUINDICENNE, DUE ARRESTI </a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CANTIERI IMMAGINARIO: 25 EVENTI IN 24 GIORNI,  BUDGET RIDOTTO, PRESENTATO IL PROGRAMMA " href="/contenuti/cantieri-immaginario-25-eventi-in-24-giorni-budget-ridotto-presentato-il-programma-/661181-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CANTIERI IMMAGINARIO: 25 EVENTI IN 24 GIORNI,  BUDGET RIDOTTO, PRESENTATO IL PROGRAMMA </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CANTIERI DELL'IMMAGINARIO: NESSUN BANDO  E ASSOCIAZIONI ''AD HOC'', E' GIA' POLEMICA" href="/contenuti/cantieri-dell-immaginario-nessun-bando-e-associazioni-ad-hoc-e-gia-polemica/661129-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CANTIERI DELL'IMMAGINARIO: NESSUN BANDO  E ASSOCIAZIONI ''AD HOC'', E' GIA' POLEMICA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ESTATE GRAN SASSO: COMUNE L'AQUILA RIAPRE TERMINI PER LE PROPOSTE" href="/contenuti/estate-gran-sasso-comune-l-aquila-riapre-termini-per-le-proposte/660971-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ESTATE GRAN SASSO: COMUNE L'AQUILA RIAPRE TERMINI PER LE PROPOSTE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NAVELLI: TORNA LA NOTTE ROMANTICA NEL BORGO TRA PROFUMI E TRADIZIONE" href="/contenuti/navelli-torna-la-notte-romantica-nel-borgo-tra-profumi-e-tradizione/660845-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NAVELLI: TORNA LA NOTTE ROMANTICA NEL BORGO TRA PROFUMI E TRADIZIONE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: VINILI IN MOSTRA SULLE NOTE DEL JAZZ  AL CONSERVATORIO ''ALFREDO  CASELLA''" href="/contenuti/l-aquila-vinili-in-mostra-sulle-note-del-jazz-al-conservatorio-alfredo-casella-/660631-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: VINILI IN MOSTRA SULLE NOTE DEL JAZZ  AL CONSERVATORIO ''ALFREDO  CASELLA''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="AZIENDE MANIFATTURIERE: CRESCONO EXPORT  E FATTURATO, MALE LA  DIGITALIZZAZIONE" href="/contenuti/aziende-manifatturiere-crescono-export-e-fatturato-male-la-digitalizzazione/661253-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">AZIENDE MANIFATTURIERE: CRESCONO EXPORT  E FATTURATO, MALE LA  DIGITALIZZAZIONE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ROSETO:CRISANTE 1963 ANNUNCIA NUOVA STRATEGIA PER SVILUPPO EDILE" href="/contenuti/roseto-crisante-1963-annuncia-nuova-strategia-per-sviluppo-edile/661003-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ROSETO:CRISANTE 1963 ANNUNCIA NUOVA STRATEGIA PER SVILUPPO EDILE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LUXOTTICA HA ACQUISTATO IL GRUPPO ABRUZZESE BARBERINI PER 140 MILIONI" href="/contenuti/luxottica-ha-acquistato-il-gruppo-abruzzese-barberini-per-140-milioni/660793-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LUXOTTICA HA ACQUISTATO IL GRUPPO ABRUZZESE BARBERINI PER 140 MILIONI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PASTA, CARNE E VINO: INDUSTRIA ALIMENTARE  ABRUZZESE VINCE LA CRISI ED ESPORTA" href="/contenuti/pasta-carne-e-vino-industria-alimentare-abruzzese-vince-la-crisi-ed-esporta/660745-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PASTA, CARNE E VINO: INDUSTRIA ALIMENTARE  ABRUZZESE VINCE LA CRISI ED ESPORTA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BANKITALIA: IN ABRUZZO CRESCE ECONOMIA E  OCCUPAZIONE, MA MENO DELLA MEDIA NAZIONALE" href="/contenuti/bankitalia-in-abruzzo-cresce-economia-e-occupazione-ma-meno-della-media-nazionale/660655-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BANKITALIA: IN ABRUZZO CRESCE ECONOMIA E  OCCUPAZIONE, MA MENO DELLA MEDIA NAZIONALE</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERAMO: D'ALBERTO PROCLAMATO SINDACO, ''BISOGNA  RECUPERARE RAPPORTO E CONFRONTO CON I CITTADINI''" href="/contenuti/teramo-d-alberto-proclamato-sindaco-bisogna-recuperare-rapporto-e-confronto-con-i-cittadini-/661259-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERAMO: D'ALBERTO PROCLAMATO SINDACO, ''BISOGNA  RECUPERARE RAPPORTO E CONFRONTO CON I CITTADINI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA: SOTTOSEGRETARIO VACCA, ''L'AQUILA LUOGO DI IDENTITA' PER ABRUZZO E ITALIA''" href="/contenuti/sisma-sottosegretario-vacca-l-aquila-luogo-di-identita-per-abruzzo-e-italia-/661237-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA: SOTTOSEGRETARIO VACCA, ''L'AQUILA LUOGO DI IDENTITA' PER ABRUZZO E ITALIA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LEGA: DUE SINDACI DELLA PROVINCIA DELL'AQUILA UFFICIALIZZANO ADESIONE" href="/contenuti/lega-due-sindaci-della-provincia-dell-aquila-ufficializzano-adesione/661211-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LEGA: DUE SINDACI DELLA PROVINCIA DELL'AQUILA UFFICIALIZZANO ADESIONE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CAROPEDAGGI A24-A25: SINDACI, ''ATTENDIAMO  SOLUZIONI DA MINISTRO, LOTTA NON SI FERMA''" href="/contenuti/caropedaggi-a24-a25-sindaci-attendiamo-soluzioni-da-ministro-lotta-non-si-ferma-/661209-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CAROPEDAGGI A24-A25: SINDACI, ''ATTENDIAMO  SOLUZIONI DA MINISTRO, LOTTA NON SI FERMA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="REGIONALI: E' GIA' SCONTRO FI-LEGA,  ''SIETE NEOFITI'', ''BULLI, AVETE PERSO TUTTO''" href="/contenuti/regionali-e-gia-scontro-fi-lega-siete-neofiti-bulli-avete-perso-tutto-/661157-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">REGIONALI: E' GIA' SCONTRO FI-LEGA,  ''SIETE NEOFITI'', ''BULLI, AVETE PERSO TUTTO''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO L'AQUILA: PICCININI, ''NO A PARCO DELLA MEMORIA ACQUITRINIO''" href="/contenuti/terremoto-l-aquila-piccinini-no-a-parco-della-memoria-acquitrinio-/661257-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO L'AQUILA: PICCININI, ''NO A PARCO DELLA MEMORIA ACQUITRINIO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="VACCA, ''SEGUIRO' RICOSTRUZIONE ANCHE SENZA DELEGA; TASSE? PRESTO SOLUZIONE''" href="/contenuti/vacca-seguiro-ricostruzione-anche-senza-delega-tasse-presto-soluzione-/661245-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">VACCA, ''SEGUIRO' RICOSTRUZIONE ANCHE SENZA DELEGA; TASSE? PRESTO SOLUZIONE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CONTRIBUTI POST-SISMA CON TRUCCO, ASSOLTA AQUILANA" href="/contenuti/contributi-post-sisma-con-trucco-assolta-aquilana/661225-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CONTRIBUTI POST-SISMA CON TRUCCO, ASSOLTA AQUILANA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FONDI SISMA NON DOVUTI: INDAGATI IN 15 E UN MILIONE SEQUESTRATO" href="/contenuti/fondi-sisma-non-dovuti-indagati-in-15-e-un-milione-sequestrato/661223-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FONDI SISMA NON DOVUTI: INDAGATI IN 15 E UN MILIONE SEQUESTRATO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title=" TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE''" href="/contenuti/-tasse-post-sisma-aniem-l’aquila-politica-gioca-con-pelle-imprese-su-restituzione-/661167-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;"> TASSE POST-SISMA: ANIEM L’AQUILA, ''POLITICA  GIOCA CON PELLE IMPRESE SU RESTITUZIONE''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NUOTO PER SALVAMENTO: L'AQUILANO RICCARDO OLIVIERI  IN AZZURRO PER I CAMPIONATI EUROPEI JUNIORES" href="/contenuti/nuoto-per-salvamento-l-aquilano-riccardo-olivieri-in-azzurro-per-i-campionati-europei-juniores/661111-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NUOTO PER SALVAMENTO: L'AQUILANO RICCARDO OLIVIERI  IN AZZURRO PER I CAMPIONATI EUROPEI JUNIORES</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="INTERNAZIONALI TENNIS CITTA' DELL'AQUILA:  RAINALDI, ''ORGOGLIOSO DI QUESTO SUCCESSO''" href="/contenuti/internazionali-tennis-citta-dell-aquila-rainaldi-orgoglioso-di-questo-successo-/661007-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">INTERNAZIONALI TENNIS CITTA' DELL'AQUILA:  RAINALDI, ''ORGOGLIOSO DI QUESTO SUCCESSO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="IL GRANDE TENNIS FA TORNARE A SOGNARE  L'AQUILA, VINCE BAGNIS E SI PENSA AL BIS" href="/contenuti/il-grande-tennis-fa-tornare-a-sognare-l-aquila-vince-bagnis-e-si-pensa-al-bis/660889-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">IL GRANDE TENNIS FA TORNARE A SOGNARE  L'AQUILA, VINCE BAGNIS E SI PENSA AL BIS</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TENNIS: L'ARGENTINO BAGNIS BATTE LORENZI E VINCE IL TORNEO INTERNAZIONALE CITTA' DELL'AQUILA" href="/contenuti/tennis-l-argentino-bagnis-batte-lorenzi-e-vince-il-torneo-internazionale-citta-dell-aquila/660879-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TENNIS: L'ARGENTINO BAGNIS BATTE LORENZI E VINCE IL TORNEO INTERNAZIONALE CITTA' DELL'AQUILA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: ''RUGBY E NON SOLO'' TORNA A PAGANICA,  TRE GIORNI DI SPORT, MUSICA E DIVERTIMENTO" href="/contenuti/l-aquila-rugby-e-non-solo-torna-a-paganica-tre-giorni-di-sport-musica-e-divertimento/660849-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: ''RUGBY E NON SOLO'' TORNA A PAGANICA,  TRE GIORNI DI SPORT, MUSICA E DIVERTIMENTO</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2018                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>