﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>TASSE POST-SISMA, C'E' PROROGA DI 120 GIORNI PER INIZIO RESTITUZIONE Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="TASSE POST-SISMA, C'E' PROROGA DI 120 GIORNI PER INIZIO RESTITUZIONE Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="L&#39;AQUILA - &quot;Nel pomeriggio di ieri la presidenza del Consiglio dei Ministri ha firmato un decreto che autorizza la proroga di 120 giorni per l&#39;esecuzione di tutta la procedura prevista in capo al commissario straordinario Calabr&ograve; per il recupero delle... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-laquilaaerea2018fb705.jpg" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="TASSE POST-SISMA, C'E' PROROGA DI 120 GIORNI PER INIZIO RESTITUZIONE - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-laquilaaerea2018fb705.jpg" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=MzAw&h=MzAw&i=bGFxdWlsYWFlcmVhMjAxOGZiNzA1LmpwZw==&z=0" /><meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=NTAw&h=ODAw&i=bGFxdWlsYWFlcmVhMjAxOGZiNzA1LmpwZw==&z=0" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="geo.position" content=";" />
<meta name="ICBM" content=", " />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-ipotesi-proroga-di-120-giorni-per-inizio-restituzione/655259-302/"/>
<meta property="og:description" content="L&#39;AQUILA - &quot;Nel pomeriggio di ieri la presidenza del Consiglio dei Ministri ha firmato un decreto che autorizza la proroga di 120 giorni per l&#39;esecuzione di tutta la procedura prevista in capo al commissario straordinario Calabr&ograve; per il recupero delle..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-ipotesi-proroga-di-120-giorni-per-inizio-restituzione/655259-302/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<div class="clear"></div>  <div id="header">
    
      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/cronaca/4/" alt="Cronaca" title="Cronaca" itemprop="url">Cronaca</a> / <a href="/canali/terremoto-e-ricostruzione/302/" alt="Terremoto e ricostruzione" title="Terremoto e ricostruzione" itemprop="url">Terremoto e ricostruzione</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
    BIONDI E LOLLI, ''BUONA NOTIZIA MA NON E' SOLUZIONE DEFINITIVA'';<BR> D'ALFONSO, ''CHIEDEREMO GIUSTIZIA, ABBIAMO AVUTO DISPARITA' DI TRATTAMENTO''    </h2>
    <h1 style="font-size:;width:100%;" itemprop="name">
      TASSE POST-SISMA, C'E' PROROGA<BR> DI 120 GIORNI PER INIZIO RESTITUZIONE    </h1>
  </div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/tasse-post-sisma-ipotesi-proroga-di-120-giorni-per-inizio-restituzione/655259-302/",
                text: "TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/y8qqce85", text: "TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE"},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/522-135/laquilaaerea2018fb705.jpg", text: "TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE http://tinyurl.com/y8qqce85"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>13 aprile 2018</b> alle ore <b>12:12</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
        }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-522-135-laquilaaerea2018fb705.jpg" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>L&#39;AQUILA - &quot;Nel pomeriggio di ieri la presidenza del Consiglio dei Ministri ha firmato un decreto che autorizza la proroga di 120 giorni per l&#39;esecuzione di tutta la procedura prevista in capo al commissario straordinario <strong>Calabr&ograve; </strong>per il recupero delle imposte del 2010 per il terremoto dell&#39;Aquila del 2009&quot;.</p>

<p>Lo ha annunciato la commissaria alla ricostruzione del Centro Italia <strong>Paola De Micheli</strong> a margine della visita del premier <strong>Paolo Gentiloni</strong> a Muccia (Macerata), ricordando che sulla vicenda c&#39;&egrave; un&#39;infrazione europea.</p>

<p>La notizia, anticipata dal giornale radio regionale della Rai, fa tirare un sospiro di sollievo a societ&agrave;, artigiani e professionisti chiamati&nbsp;a pagare per intero, anzich&eacute; con abbattimento del 60%, come previsto dalla legge, le tasse sospese in seguito al sisma del 6 aprile.</p>

<p>De Micheli ha parlato anche dello &quot;scontro tra Italia ed Europa&quot;.</p>

<p>&quot;Ad l&agrave; dei tecnicismi del decreto - ha spiegato - la proroga significa che le imprese e anche il commissario avranno molto pi&ugrave; tempo per fare gli approfondimenti sul recupero delle imposte. Ma - ha aggiungo - ovviamente questi 120 giorni diventano tempo a disposizione delle istituzioni, cio&egrave; Parlamento e nuovo Governo per poter elaborare una ulteriore ipotesi di soluzione negoziata con l&#39;Europa per cercare di ridurre al minimo il danno di questa infrazione europea. Credo che questo sia un segnale molto importante di questo governo, un segnale che seguitiamo ad occuparci senza sosta delle emergenze del Paese, che sono evidentemente questo terremoto&quot; ha concluso riferendosi al sisma del Centro Italia, &quot;ma anche i terremoti precedenti&quot; come quello dell&#39;Aquila.</p>

<p>Sul tema, per il prossimo 16 aprile, alle 10, nel capoluogo abruzzese &egrave; in programma una manifestazione di protesta mentre per il 18 aprile &egrave; atteso il pronunciamento del Tar cui hanno fatto ricorso Regione, Comuni e imprese chiedendo una sospensiva.</p>

<p>&quot;In Italia e in Europa vige il principio della parit&agrave; di trattamento e di opportunit&agrave;, noi abbiamo avuto su questo fronte una disparit&agrave; di trattamento che faremo valere, nonostante il fatto che sia datata questa procedura. Abbiamo titolo a chiedere al Tar giustizia amministrativa, sulla quale poi rilanciare nei confronti degli organi della decisione amministrativa italiana ed europea&quot;, ha detto stamattina il presidente della Regione Abruzzo e senatore del Pd, <strong>Luciano D&#39;Alfonso</strong>.</p>

<p>&quot;Ritengo che il mese di aprile, soprattutto la parte finale, possa riservare qualche interessante evoluzione&quot;, ha aggiunto D&#39;Alfonso a margine di una conferenza stampa a Pescara, annunciando che alla manifestazione dell&#39;Aquila del 16 aprile &quot;ci sar&agrave; il presidente Lolli e credo di esserci anch&#39;io. Sto lavorando usando anche gli spazi politici che sono arrivati ulteriormente dentro la Regione Abruzzo. Penso che su una questione di questo tipo - conclude - non ci debbano essere differenze di collocazione partitica&quot;.</p>

<p>Ieri la questione era arrivata sul tavolo del presidente della Repubblica <strong>Sergio Mattarella</strong> con una lettera a firma del vicepresidente della Regione Abruzzo, <strong>Giovanni Lolli</strong>, del sindaco di L&#39;Aquila, <strong>Pierluigi Biondi</strong> e del coordinatore dei sindaci del cratere, <strong>Francesco Di Paolo</strong>.</p>

<div style="color:#035A89;font-family:trebuchet ms;font-size:21px;font-weight:bold;margin:0px;text-decoration:none;text-transform:uppercase;">BIONDI E LOLLI, &quot;BUONA NOTIZIA MA NON &Egrave; SOLUZIONE DEFINITIVA&quot;</div>

<p>&quot;Si tratta di una buona notizia, consapevoli che, comunque, non sia la soluzione al problema. Siamo certi che questa disposizione sia frutto della mobilitazione, politica e civica che in questi giorni sta montando in citt&agrave; e nel cratere e di cui &egrave; stato informato anche il presidente della Repubblica, Sergio Mattarella&quot;.</p>

<p>Questo il commento del sindaco dell&rsquo;Aquila, <strong>Pierluigi Biondi</strong> e del vice presidente della Giunta regionale, <strong>Giovanni Lolli</strong>, in una nota congiunta, alla notizia della firma del presidente del Consiglio, <strong>Paolo Gentiloni</strong>, del decreto che autorizza la proroga di 120 giorni per l&#39;esecuzione di tutta la procedura prevista in capo al commissario straordinario per il recupero delle imposte sospese a seguito del sisma del 2009.</p>

<p>&quot;Il Governo ha rilevato la fondatezza delle istanze che arrivano da un territorio gi&agrave; colpito duramente dal sisma di 9 anni fa e gliene va dato atto &ndash; aggiungono sindaco e vice presidente &ndash; La partita &egrave; ancora tutta da giocare: attendiamo il giudizio del Tar e le risposte alla missiva inviata al commissario europeo <strong>Margrethe Vestager</strong>. Gli sgravi fiscali non sono aiuto di Stato, questa terra non merita un terremoto fiscale: un concetto che ribadiremo con forza nella manifestazione di luned&igrave; a cui invitiamo tutta la cittadinanza a partecipare&quot;.</p>
</span> 
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=655259&amp;cid=302" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>
<span style="font-size:18px;"><b>ARTICOLI CORRELATI:</b></span><br /><div style="border-top: #C6D6EF 1px solid;height:1px;"></div><div class=""clear></div><div class="tagRelatedNews"><div class="singleRelatedNews"><h2><a title="TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI " href="/contenuti/tasse-post-sisma-2009-citta-mobilitata-lettera-a-mattarella-di-lolli-e-biondi-/655225-302/">TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI </a></h2><div><img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-laquilacentro705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-laquilacentro705.jpg" width="70" height="70" title="" /></noscript>L&#39;AQUILA - Una lettera del presidente della Repubblica Sergio Mattarella, a firma del vicepresidente della Regione Abruzzo, Giovanni Lolli, del sindaco di L&#39;Aquila, Pierluigi Biondi e del coordinatore dei sindaci del cratere, Francesco Di Paolo. Uno... <a title="TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI " href="/contenuti/tasse-post-sisma-2009-citta-mobilitata-lettera-a-mattarella-di-lolli-e-biondi-/655225-302/">(continua)</a> </div>
		
		<div class="clear"></div><ul style="margin:0px;padding:0px;margin-left:15px;"><li style="font-size:10px;color:#006600;"><a style="font-size:10px;" title="TASSE POST-SISMA: PEZZOPANE, 'GENTILONI AL LAVORO, ERRORE FU DI BERLUSCONI'" href="/contenuti/tasse-post-sisma-pezzopane-gentiloni-al-lavoro-errore-fu-di-berlusconi-/655211-4/">TASSE POST-SISMA: PEZZOPANE, 'GENTILONI AL LAVORO, ERRORE FU DI BERLUSCONI'</a></li><li style="font-size:10px;color:#006600;"><a style="font-size:10px;" title="TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''" href="/contenuti/tasse-post-sisma-cgil-posti-a-rischio-per-decisione-intollerabile-/655213-302/">TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''</a></li><li style="font-size:10px;color:#006600;"><a style="font-size:10px;" title="TASSE POST-SISMA: CARADONNA (FDI) VS PEZZOPANE, ''DEVE SEMPRE METTERE BOCCA''" href="/contenuti/tasse-post-sisma-caradonna-fdi-vs-pezzopane-deve-sempre-mettere-bocca-/655221-268/">TASSE POST-SISMA: CARADONNA (FDI) VS PEZZOPANE, ''DEVE SEMPRE METTERE BOCCA''</a></li></ul></div></div><div class=""clear></div>  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>




            <fb:comments href="http://www.abruzzoweb.it/contenuti/tasse-post-sisma-ipotesi-proroga-di-120-giorni-per-inizio-restituzione/655259-302/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2018-04-13"/>
  <div class="clear"></div>

	<!--<div style="max-width:300px;margin:0 auto;">
	<div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1523629253" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
	</div>-->
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    13.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-c-e-proroga-di-120-giorni-per-inizio-restituzione/655259-302/" title="TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE">TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE</a></b>
        </div>
          <div>
    12.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-2009-citta-mobilitata-lettera-a-mattarella-di-lolli-e-biondi-/655225-302/" title="TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI ">TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI </a></b>
        </div>
          <div>
    12.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-cgil-posti-a-rischio-per-decisione-intollerabile-/655213-302/" title="TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''">TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''</a></b>
        </div>
          <div>
    12.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-appello-a-mattarella-siamo-disperati-ci-aiuti-a-trovare-uscita-/655161-302/" title="TASSE POST-SISMA: APPELLO A MATTARELLA,  ''SIAMO DISPERATI, CI AIUTI A TROVARE USCITA''">TASSE POST-SISMA: APPELLO A MATTARELLA,  ''SIAMO DISPERATI, CI AIUTI A TROVARE USCITA''</a></b>
        </div>
          <div>
    12.04.2018      &nbsp;<b><a href="/contenuti/ricostruzione-al-via-scuola-di-formazione-dell-ordine-degli-architetti/655149-302/" title="RICOSTRUZIONE: AL VIA SCUOLA DI FORMAZIONE DELL'ORDINE DEGLI ARCHITETTI">RICOSTRUZIONE: AL VIA SCUOLA DI FORMAZIONE DELL'ORDINE DEGLI ARCHITETTI</a></b>
        </div>
          <div>
    11.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-biondi-dossier-a-mattarella-meloni-il-16-a-l-aquila-/655123-302/" title="TASSE POST-SISMA: BIONDI, ''DOSSIER A MATTARELLA, MELONI IL 16 A L'AQUILA'' ">TASSE POST-SISMA: BIONDI, ''DOSSIER A MATTARELLA, MELONI IL 16 A L'AQUILA'' </a></b>
        </div>
          <div>
    11.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-meloni-ne-parlero-a-mattarella-alle-consultazioni-/655089-302/" title="TASSE POST-SISMA: MELONI, ''NE PARLERO' A MATTARELLA ALLE CONSULTAZIONI''">TASSE POST-SISMA: MELONI, ''NE PARLERO' A MATTARELLA ALLE CONSULTAZIONI''</a></b>
        </div>
          <div>
    11.04.2018      &nbsp;<b><a href="/contenuti/terremoto-gli-esperti-scosse-muccia-e-ocre-non-collegate-ma-occhio-a-faglie-nell-aquilano-/655077-302/" title="TERREMOTO: GLI ESPERTI, ''SCOSSE MUCCIA E OCRE  NON COLLEGATE MA OCCHIO A FAGLIE NELL'AQUILANO''">TERREMOTO: GLI ESPERTI, ''SCOSSE MUCCIA E OCRE  NON COLLEGATE MA OCCHIO A FAGLIE NELL'AQUILANO''</a></b>
        </div>
          <div>
    11.04.2018      &nbsp;<b><a href="/contenuti/-via-da-casa-in-5-giorni-inquilini-via-di-vincenzo-diffidano-comune-l-aquila/655075-302/" title="'VIA DA CASA IN 5 GIORNI', INQUILINI VIA DI VINCENZO DIFFIDANO COMUNE L'AQUILA">'VIA DA CASA IN 5 GIORNI', INQUILINI VIA DI VINCENZO DIFFIDANO COMUNE L'AQUILA</a></b>
        </div>
          <div>
    11.04.2018      &nbsp;<b><a href="/contenuti/tasse-post-sisma-cresce-mobilitazione-dossier-a-mattarella-meloni-a-l-aquila-/655073-302/" title="TASSE POST-SISMA: CRESCE MOBILITAZIONE,  DOSSIER A MATTARELLA, MELONI A L'AQUILA ">TASSE POST-SISMA: CRESCE MOBILITAZIONE,  DOSSIER A MATTARELLA, MELONI A L'AQUILA </a></b>
        </div>
      </div>




<!--<div id="bar"></div>
<div style="width:100%;text-align:center;">
    <div class="clear top10"></div>

    
	<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
	<a href="/public/adserver/go.php?idBan=1239&nocache=1523629253" target="_blank" title="https://www.youtube.com/watch?v=i69eff4Azm4&t=" onclick="_gaq.push(['_trackEvent', 'Banners', '1239-FI Video 2018 Berlusconi', 'Clicks']);"><img src="/cache/banners/fi_spot_2018.png" border="0" alt="Abruzzoweb sponsor" /></a>	<div class="clear top10"></div>

</div>-->







    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    


<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-rusiko970fgffffss.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-rusiko970fgffffss.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CARRI ARMATI CONTRO TRATTORI: LA BATTAGLIA  LEGALE TRA RISIKO E L’ABRUZZESE RUSTIKO" href="/contenuti/carri-armati-contro-trattori-la-battaglia-legale-tra-risiko-e-l’abruzzese-rustiko/655169-4/">CARRI ARMATI CONTRO TRATTORI: LA BATTAGLIA<br /> LEGALE TRA RISIKO E L’ABRUZZESE RUSTIKO</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/carrarmati-contro-trattori-la-battaglia-legale-tra-risiko-e-l’abruzzese-rustiko/655169-4/" title="http://www.abruzzoweb.it/contenuti/carrarmati-contro-trattori-la-battaglia-legale-tra-risiko-e-l’abruzzese-rustiko/655169-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-paolademichelipievetorina.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-paolademichelipievetorina.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="IL CENTRO ITALIA TREMA ANCORA, SCOSSA 4.6 NEL MACERATESE, SISMA ANCHE NELL'AQUILANO" href="/contenuti/il-centro-italia-trema-ancora-scossa-4-6-nel-maceratese-sisma-anche-nell-aquilano/654953-302/">IL CENTRO ITALIA TREMA ANCORA, SCOSSA 4.6 NEL MACERATESE, SISMA ANCHE NELL'AQUILANO</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto E Ricostruzione</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/terremoto-scossa-magnitudo-4-7-all-alba-nelle-marche-paura-a-muccia/654953-302/" title="http://www.abruzzoweb.it/contenuti/terremoto-scossa-magnitudo-4-7-all-alba-nelle-marche-paura-a-muccia/654953-302/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-palazzosilone970dffd55jjut.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-palazzosilone970dffd55jjut.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ACQUA CANISTRO: NORDA SBATTE PORTA IN  FACCIA A COMUNE E REGIONE, A RISCHIO ITER" href="/contenuti/acqua-canistro-norda-sbatte-porta-in-faccia-a-comune-e-regione-a-rischio-iter/654927-4/">ACQUA CANISTRO: NORDA SBATTE PORTA IN<br /> FACCIA A COMUNE E REGIONE, A RISCHIO ITER</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/notizia/654927-4/" title="http://www.abruzzoweb.it/contenuti/notizia/654927-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-antoniocarrara2016.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-antoniocarrara2016.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="''TEMI AMBIENTALI SCOMPARSI DA AGENDA  POLITICA, ALTRO CHE SECESSIONE DAL PARCO''" href="/contenuti/-temi-ambientali-scomparsi-da-agenda-politica-altro-che-secessione-dal-parco-/654747-4/">''TEMI AMBIENTALI SCOMPARSI DA AGENDA<br /> POLITICA, ALTRO CHE SECESSIONE DAL PARCO''</a></h3>
                        di <b>Marco Signori</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/alt-pnalm/654747-4/" title="http://www.abruzzoweb.it/contenuti/alt-pnalm/654747-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-giuntaregionale750.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-giuntaregionale750.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="REGIONE: D'IGNAZIO NUOVO ASSESSORE,  SECONDO I RUMORS DENTRO PIETRUCCI" href="/contenuti/regione-d-ignazio-nuovo-assessore-secondo-i-rumors-dentro-pietrucci/654337-268/">REGIONE: D'IGNAZIO NUOVO ASSESSORE,<br /> SECONDO I RUMORS DENTRO PIETRUCCI</a></h3>
                        di <b>Berardino Santilli e Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/regione-ipotesi-pietrucci-e-d-ignanzio-in-giunta-al-posto-di-gerosolimo-e-pepe/654337-268/" title="http://www.abruzzoweb.it/contenuti/regione-ipotesi-pietrucci-e-d-ignanzio-in-giunta-al-posto-di-gerosolimo-e-pepe/654337-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">
    


        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="METEO: NEL WEEKEND PIOGGIA,  VENTO E NUBI SPARSE SU TUTTO  L'ABRUZZO, CALO TEMPERATURE - " href="/contenuti/meteo-nel-weekend-pioggia-vento-e-nubi-sparse-su-tutto-l-abruzzo-calo-temperature/655279-327/">
    METEO: NEL WEEKEND PIOGGIA, <br />VENTO E NUBI SPARSE SU TUTTO<br /> L'ABRUZZO, CALO TEMPERATURE</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/meteo-nel-weekend-pioggia-vento-e-nubi-sparse-su-tutto-l-abruzzo-calo-temperature/655279-327/" title="http://www.abruzzoweb.it/contenuti/meteo-nel-weekend-pioggia-vento-e-nubi-sparse-su-tutto-l-abruzzo-calo-temperature/655279-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="METEO: NEL WEEKEND PIOGGIA,  VENTO E NUBI SPARSE SU TUTTO  L'ABRUZZO, CALO TEMPERATURE - " href="/contenuti/meteo-nel-weekend-pioggia-vento-e-nubi-sparse-su-tutto-l-abruzzo-calo-temperature/655279-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-pioggiameteo270.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-pioggiameteo270.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  



    

<div class="clear top10"></div>
  

<div class="clear top10"></div>
    




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:481px;"><a href="/public/adserver/go.php?idBan=1235&nocache=1523629253" target="_blank" title="" onclick="ga('send', 'event', 'banners', '1235-banner-audi-zentrum');" rel="nofollow"><img class="jail" data-src="/cache/banners/Zentrumaw.jpg" src="/images/grey.gif"  width="240" height="241"/>
					<noscript><img class="nolazy" src="/cache/banners/Zentrumaw.jpg" width="240" height="241"/></noscript></a></li></ul>
  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1243&nocache=1523629253" target="_blank" title="http://www.abruzzolavoro.eu/home/" onclick="ga('send', 'event', 'banners', '1243-Abruzzolavoro');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x240abruzzoweb_Tavola disegno 1 copy.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/240x240abruzzoweb_Tavola disegno 1 copy.jpg" width="240" height="240"/></noscript></a></li></ul>
 


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1523629253" target="_blank" title="http://www.avrgroup.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-avrgroup-2017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-avrgroup-2017.gif" width="240" height="240"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=837&nocache=1523629253" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '837-banner-telefono');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:476px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1523629253" target="_blank" title="http://www.talentocash.com/" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/talentobanner.jpg" src="/images/grey.gif"  width="240" height="236"/>
					<noscript><img class="nolazy" src="/cache/banners/talentobanner.jpg" width="240" height="236"/></noscript></a></li></ul>




<div class="clear top10"></div>



<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1523629253" target="_blank" title="https://www.youtube.com/channel/UC3K-2PheBlZap6aV9umevXg" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-riciclo-240x240.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-riciclo-240x240.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1245&nocache=1523629253" target="_blank" title="http://www.adsuteramo.it/" onclick="ga('send', 'event', 'banners', '1245-ADSU');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_240_240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_240_240.gif" width="240" height="240"/></noscript></a></li></ul>




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1523629253" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:360px;"><a href="/public/adserver/go.php?idBan=551&nocache=1523629253" target="_blank" title="http://casarchitettura.it/" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x140_CasaArchitetturta-2.gif" src="/images/grey.gif"  width="240" height="120"/>
					<noscript><img class="nolazy" src="/cache/banners/240x140_CasaArchitetturta-2.gif" width="240" height="120"/></noscript></a></li></ul>






  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  
































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1523629253" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>


























  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- HOME_540_RSP_TX_IMG -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="7216446029"
       data-ad-format="auto"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  


<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="PESCARA: CROLLA IL THOLOS RICOSTRUITO  NEL 2001 FUORI LA SEDE DELLA PROVINCIA  - " href="/contenuti/pescara-crolla-il-tholos-ricostruito-nel-2001-fuori-la-sede-della-provincia-/655217-4/">PESCARA: CROLLA IL THOLOS RICOSTRUITO<br /> NEL 2001 FUORI LA SEDE DELLA PROVINCIA </a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/pescara-crolla-il-tholos-ricostruito-nel-2001-fuori-la-sede-della-provincia-/655217-4/" title="http://www.abruzzoweb.it/contenuti/pescara-crolla-il-tholos-ricostruito-nel-2001-fuori-la-sede-della-provincia-/655217-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="PESCARA: CROLLA IL THOLOS RICOSTRUITO  NEL 2001 FUORI LA SEDE DELLA PROVINCIA  - " href="/contenuti/pescara-crolla-il-tholos-ricostruito-nel-2001-fuori-la-sede-della-provincia-/655217-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-Tholos270FGFFG.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-Tholos270FGFFG.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="CANISTRO: SANTA CROCE, RICORSI AL TAR CONTRO COMUNE  'ACQUA MINERALE A CLINICA INI E CASE DI AMMINISTRATORI' - " href="/contenuti/canistro-santa-croce-ricorsi-al-tar-contro-comune-acqua-minerale-a-clinica-ini-e-case-di-amministratori-/655201-4/">CANISTRO: SANTA CROCE, RICORSI AL TAR CONTRO COMUNE<br /> 'ACQUA MINERALE A CLINICA INI E CASE DI AMMINISTRATORI'</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/canistro-santa-croce-ricorsi-al-tar-contro-comune-acqua-minerale-a-clinica-ini-e-case-di-amministratori-/655201-4/" title="http://www.abruzzoweb.it/contenuti/canistro-santa-croce-ricorsi-al-tar-contro-comune-acqua-minerale-a-clinica-ini-e-case-di-amministratori-/655201-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="CANISTRO: SANTA CROCE, RICORSI AL TAR CONTRO COMUNE  'ACQUA MINERALE A CLINICA INI E CASE DI AMMINISTRATORI' - " href="/contenuti/canistro-santa-croce-ricorsi-al-tar-contro-comune-acqua-minerale-a-clinica-ini-e-case-di-amministratori-/655201-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-comunecanistro.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-comunecanistro.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="ENTI COMUNALI L'AQUILA: TRA TROMBATI, VIP E  RECORDMAN DI INCARICHI, TUTTI GLI ASPIRANTI - " href="/contenuti/enti-comunali-l-aquila-tra-trombati-vip-e-recordman-di-incarichi-tutti-gli-aspiranti/655183-268/">ENTI COMUNALI L'AQUILA: TRA TROMBATI, VIP E<br /> RECORDMAN DI INCARICHI, TUTTI GLI ASPIRANTI</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/enti-comunali-l-aquila-tra-trombati-vip-e-recordman-di-incarichi-ecco-tutti-gli-aspiranti-amministratori/655183-268/" title="http://www.abruzzoweb.it/contenuti/enti-comunali-l-aquila-tra-trombati-vip-e-recordman-di-incarichi-ecco-tutti-gli-aspiranti-amministratori/655183-268/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="ENTI COMUNALI L'AQUILA: TRA TROMBATI, VIP E  RECORDMAN DI INCARICHI, TUTTI GLI ASPIRANTI - " href="/contenuti/enti-comunali-l-aquila-tra-trombati-vip-e-recordman-di-incarichi-tutti-gli-aspiranti/655183-268/">
    
    
    
            
            <img class="jail img-padding" title="La sede del Comune a Villa Gioia" data-src="/uploaded_files_1/i-236-180-villagioiacomune.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_1/i-236-180-villagioiacomune.jpg" width="236" height="180" title="La sede del Comune a Villa Gioia" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1523629253" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1523629253" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1523629253" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>






















<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>



  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1523629253" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1523629253" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
   

<ul class="rslides">
  <li style="max-height:412px;"><a href="/public/adserver/go.php?idBan=967&nocache=1523629253" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" src="/images/grey.gif"  width="160" height="172"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" width="160" height="172"/></noscript></a></li></ul>
<div class="clear top10"></div>
   


<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:565px;"><a href="/public/adserver/go.php?idBan=493&nocache=1523629253" target="_blank" title="https://play.google.com/store/apps/details?id=com.awapp.abruzzowebforandroid" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/abruzzoweb-per-android.jpg" src="/images/grey.gif"  width="160" height="325"/>
					<noscript><img class="nolazy" src="/cache/banners/abruzzoweb-per-android.jpg" width="160" height="325"/></noscript></a></li></ul>





<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=513&nocache=1523629253" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>







<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1523629254" target="_blank" title="http://www.radiotorabora.it/" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1523629254" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>



<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=80&nocache=1523629254" target="_blank" title="http://itunes.apple.com/it/app/abruzzoweb-it/id440655756?mt=8" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_iphone.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_iphone.gif" width="160" height="284"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1523629254" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/c-a-s-e-tour/325/" class="menu">C.a.s.e. Tour</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/capire-la-ricostruzione/332/" class="menu">Capire la ricostruzione</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/i-costi-della-governance/334/" class="menu">I costi della governance</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/map-tour/337/" class="menu">Map Tour</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/viaggio-nel-cratere-/315/" class="menu">Viaggio nel ''cratere''</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=13&mm=04&yy=2018" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=12&mm=04&yy=2018" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="A PIETRACAMELA CHIUDE UNICO SPORTELLO BANCOMAT, APPELLO DI ZENNARO" href="/contenuti/a-pietracamela-chiude-unico-sportello-bancomat-appello-di-zennaro/655273-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">A PIETRACAMELA CHIUDE UNICO SPORTELLO BANCOMAT, APPELLO DI ZENNARO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FERMATO CON BASTONE E MARTELLO  ROMPIVETRO, DENUNCIATO CELANESE" href="/contenuti/fermato-con-bastone-e-martello-rompivetro-denunciato-celanese/655269-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FERMATO CON BASTONE E MARTELLO  ROMPIVETRO, DENUNCIATO CELANESE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA, PROROGATA POSSIBILITA' ACCENSIONE IMPIANTI RISCALDAMENTO" href="/contenuti/l-aquila-prorogata-possibilita-accensione-impianti-riscaldamento/655267-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA, PROROGATA POSSIBILITA' ACCENSIONE IMPIANTI RISCALDAMENTO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SORPRESO A CEDERE HASHISH,  IN MANETTE 38ENNE ROSETANO" href="/contenuti/sorpreso-a-cedere-hashish-in-manette-38enne-rosetano/655265-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SORPRESO A CEDERE HASHISH,  IN MANETTE 38ENNE ROSETANO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: PICCHIA ANZIANA MADRE,  IL FRATELLO SOCCORRE E DENUNCIA" href="/contenuti/l-aquila-picchia-anziana-madre-il-fratello-soccorre-e-denuncia/655261-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: PICCHIA ANZIANA MADRE,  IL FRATELLO SOCCORRE E DENUNCIA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="INTEGRAZIONE: SPINELLI IN CONCERTO A FRANCAVILLA PER MOMUMENTO AI ROM" href="/contenuti/integrazione-spinelli-in-concerto-a-francavilla-per-momumento-ai-rom/655251-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">INTEGRAZIONE: SPINELLI IN CONCERTO A FRANCAVILLA PER MOMUMENTO AI ROM</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="GIORNATE FAI: BORGHI E NATURA PROTAGONISTI IN ABRUZZO IL 14 E 15 APRILE" href="/contenuti/giornate-fai-borghi-e-natura-protagonisti-in-abruzzo-il-14-e-15-aprile/655219-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">GIORNATE FAI: BORGHI E NATURA PROTAGONISTI IN ABRUZZO IL 14 E 15 APRILE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CLIMA: CONVEGNO ACCADEMIA DELLE SCIENZE,  RUSSO SPENA, ''TEMI ACCESSIBILI A TUTTI''" href="/contenuti/clima-convegno-accademia-delle-scienze-russo-spena-temi-accessibili-a-tutti-/655113-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CLIMA: CONVEGNO ACCADEMIA DELLE SCIENZE,  RUSSO SPENA, ''TEMI ACCESSIBILI A TUTTI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMMEMORATI A CAIAZZO MINATORI AQUILANI MORTI IN UN INCIDENTE NEL '57" href="/contenuti/commemorati-a-caiazzo-minatori-aquilani-morti-in-un-incidente-nel-57/654897-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMMEMORATI A CAIAZZO MINATORI AQUILANI MORTI IN UN INCIDENTE NEL '57</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="AVEZZANO: LO SCRITTORE ERRI DE LUCA INCONTRA GLI STUDENTI DEL LICEO VITRUVIO" href="/contenuti/avezzano-lo-scrittore-erri-de-luca-incontra-gli-studenti-del-liceo-vitruvio/654865-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">AVEZZANO: LO SCRITTORE ERRI DE LUCA INCONTRA GLI STUDENTI DEL LICEO VITRUVIO</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ECONOMIA IN ABRUZZO: LIEVE CRESCITA DELLE  ESPORTAZIONI, MALE OCCUPAZIONE FEMMINILE " href="/contenuti/economia-in-abruzzo-lieve-crescita-delle-esportazioni-male-occupazione-femminile-/655003-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ECONOMIA IN ABRUZZO: LIEVE CRESCITA DELLE  ESPORTAZIONI, MALE OCCUPAZIONE FEMMINILE </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ARTIGIANATO: IN ABRUZZO 30% DONNE FA IMPRESA MA DISCRIMINAZIONE E' FRENANTE" href="/contenuti/artigianato-in-abruzzo-30-donne-fa-impresa-ma-discriminazione-e-frenante/654863-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ARTIGIANATO: IN ABRUZZO 30% DONNE FA IMPRESA MA DISCRIMINAZIONE E' FRENANTE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ECONOMIA DI MONTAGNA: INCONTRO A L'AQUILA SU INFRASTRUTTURE E TURISMO" href="/contenuti/economia-di-montagna-incontro-a-l-aquila-su-infrastrutture-e-turismo/654703-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ECONOMIA DI MONTAGNA: INCONTRO A L'AQUILA SU INFRASTRUTTURE E TURISMO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="REDDITI: L'AQUILA LA PIU' RICCA IN ABRUZZO,  SOLO PESCARA E FARA SOPRA MEDIA ITALIANA" href="/contenuti/redditi-l-aquila-la-piu-ricca-in-abruzzo-solo-pescara-e-fara-sopra-media-italiana/654619-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">REDDITI: L'AQUILA LA PIU' RICCA IN ABRUZZO,  SOLO PESCARA E FARA SOPRA MEDIA ITALIANA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COOPERATIVE DI COMUNITA' ABRUZZESI  CRESCONO, MA LEGGE REGIONALE AL PALO" href="/contenuti/cooperative-di-comunita-abruzzesi-crescono-ma-legge-regionale-al-palo/654465-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COOPERATIVE DI COMUNITA' ABRUZZESI  CRESCONO, MA LEGGE REGIONALE AL PALO</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO MUCCIA: GENTILONI, ''NORME SPECIALI PER I COMUNI COLPITI''" href="/contenuti/terremoto-muccia-gentiloni-norme-speciali-per-i-comuni-colpiti-/655285-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO MUCCIA: GENTILONI, ''NORME SPECIALI PER I COMUNI COLPITI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MASTERPLAN: INTERVENTI A PASSOLANCIANO E PINETO, OK CONCESSIONI FINANZIARIE" href="/contenuti/masterplan-interventi-a-passolanciano-e-pineto-ok-concessioni-finanziarie/655275-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MASTERPLAN: INTERVENTI A PASSOLANCIANO E PINETO, OK CONCESSIONI FINANZIARIE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FORZA ITALIA: EMILIA DE MATTEO DELEGATA COMUNALE DI CHIETI" href="/contenuti/forza-italia-emilia-de-matteo-delegata-comunale-di-chieti/655271-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FORZA ITALIA: EMILIA DE MATTEO DELEGATA COMUNALE DI CHIETI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CONSORZIO BONIFICA SUD: FEBBO, ''COMMISSARIO SI AUTO AUMENTA COMPENSO''" href="/contenuti/consorzio-bonifica-sud-febbo-commissario-si-auto-aumenta-compenso-/655263-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CONSORZIO BONIFICA SUD: FEBBO, ''COMMISSARIO SI AUTO AUMENTA COMPENSO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PROJECT FINANCING OSPEDALE DI CHIETI: AD  UN PASSO DICHIARAZIONE PUBBLICA UTILITA'" href="/contenuti/project-financing-ospedale-di-chieti-ad-un-passo-dichiarazione-pubblica-utilita-/655231-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PROJECT FINANCING OSPEDALE DI CHIETI: AD  UN PASSO DICHIARAZIONE PUBBLICA UTILITA'</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE" href="/contenuti/tasse-post-sisma-c-e-proroga-di-120-giorni-per-inizio-restituzione/655259-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TASSE POST-SISMA, C'E' PROROGA  DI 120 GIORNI PER INIZIO RESTITUZIONE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI " href="/contenuti/tasse-post-sisma-2009-citta-mobilitata-lettera-a-mattarella-di-lolli-e-biondi-/655225-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TASSE POST-SISMA 2009: CITTA' MOBILITATA, LETTERA A MATTARELLA DI LOLLI  E BIONDI </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''" href="/contenuti/tasse-post-sisma-cgil-posti-a-rischio-per-decisione-intollerabile-/655213-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TASSE POST-SISMA: CGIL, ''POSTI A RISCHIO PER DECISIONE INTOLLERABILE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TASSE POST-SISMA: APPELLO A MATTARELLA,  ''SIAMO DISPERATI, CI AIUTI A TROVARE USCITA''" href="/contenuti/tasse-post-sisma-appello-a-mattarella-siamo-disperati-ci-aiuti-a-trovare-uscita-/655161-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TASSE POST-SISMA: APPELLO A MATTARELLA,  ''SIAMO DISPERATI, CI AIUTI A TROVARE USCITA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RICOSTRUZIONE: AL VIA SCUOLA DI FORMAZIONE DELL'ORDINE DEGLI ARCHITETTI" href="/contenuti/ricostruzione-al-via-scuola-di-formazione-dell-ordine-degli-architetti/655149-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RICOSTRUZIONE: AL VIA SCUOLA DI FORMAZIONE DELL'ORDINE DEGLI ARCHITETTI</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RUGBY: ARRIVANO LE ZEBRE A L'AQUILA, 2MILA TAGLIANDI  VENDUTI, ALLESTITO PERONI VILLAGE PER IL TERZO TEMPO" href="/contenuti/rugby-arrivano-le-zebre-a-l-aquila-2mila-tagliandi-venduti-allestito-peroni-village-per-il-terzo-tempo/655281-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RUGBY: ARRIVANO LE ZEBRE A L'AQUILA, 2MILA TAGLIANDI  VENDUTI, ALLESTITO PERONI VILLAGE PER IL TERZO TEMPO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA CALCIO: ANCE INTERVIENE A SOSTEGNO DEI  ROSSOBLU, SALVE LE ULTIME PARTITE DI CAMPIONATO" href="/contenuti/l-aquila-calcio-ance-interviene-a-sostegno-dei-rossoblu-salve-le-ultime-partite-di-campionato/655199-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA CALCIO: ANCE INTERVIENE A SOSTEGNO DEI  ROSSOBLU, SALVE LE ULTIME PARTITE DI CAMPIONATO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA: STEP, AEROBICA E WORKOUT OLISTICO PER L'ABRUZZO FITNESS CONVENTION" href="/contenuti/pescara-step-aerobica-e-workout-olistico-per-l-abruzzo-fitness-convention/655049-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA: STEP, AEROBICA E WORKOUT OLISTICO PER L'ABRUZZO FITNESS CONVENTION</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CHAMPIONS: ROMA 'CASTIGA' IL BARCA E VA IN SEMIFINALE,  IMPRESA STORICA FIRMATA DALL'ABRUZZESE DI FRANCESCO" href="/contenuti/champions-roma-castiga-il-barca-e-va-in-semifinale-impresa-storica-firmata-dall-abruzzese-di-francesco/655043-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CHAMPIONS: ROMA 'CASTIGA' IL BARCA E VA IN SEMIFINALE,  IMPRESA STORICA FIRMATA DALL'ABRUZZESE DI FRANCESCO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="GOLF: TROFEO RIGONI DI ASIAGO, ''OTTIMI RISULTATI PER IL SAN DONATO L'AQUILA''" href="/contenuti/golf-trofeo-rigoni-di-asiago-ottimi-risultati-per-il-san-donato-l-aquila-/654895-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">GOLF: TROFEO RIGONI DI ASIAGO, ''OTTIMI RISULTATI PER IL SAN DONATO L'AQUILA''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2018                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>