﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="L&#39;AQUILA - &ldquo;Maldicenza e Vino&rdquo; sar&agrave; il tema della quindicesima edizione del festival &ldquo;Il Pianeta Maldicenza&rdquo;, che comincer&agrave; sabato 11 gennaio e che, dopo quattro giornate ricche di iniziative, culminer&agrave; il 18 gennaio con l&rsquo;assegnazione dell&rsquo;Agnesino d&rsquo;oro 2020 all&rsquo;Auditorium del... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/ic.php?d=XzI=&w=ODAw&h=NjAw&i=cGlhbmV0YW1hbGRpY2VuemEyNzBudW92b2Fubm8uanBn&z=0" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=ODAw&h=NjAw&i=cGlhbmV0YW1hbGRpY2VuemEyNzBudW92b2Fubm8uanBn&z=0" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=MzAw&h=MzAw&i=cGlhbmV0YW1hbGRpY2VuemEyNzBudW92b2Fubm8uanBn&z=0" /><meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=NTAw&h=ODAw&i=cGlhbmV0YW1hbGRpY2VuemEyNzBudW92b2Fubm8uanBn&z=0" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/sant-agnese-l-aquila-maldicenza-e-vino-tema-della-15esima-edizione-festival/713430-4/"/>
<meta property="og:description" content="L&#39;AQUILA - &ldquo;Maldicenza e Vino&rdquo; sar&agrave; il tema della quindicesima edizione del festival &ldquo;Il Pianeta Maldicenza&rdquo;, che comincer&agrave; sabato 11 gennaio e che, dopo quattro giornate ricche di iniziative, culminer&agrave; il 18 gennaio con l&rsquo;assegnazione dell&rsquo;Agnesino d&rsquo;oro 2020 all&rsquo;Auditorium del..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/sant-agnese-l-aquila-maldicenza-e-vino-tema-della-15esima-edizione-festival/713430-4/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<style type="text/css">
  #bannerHead{margin:auto;width:100%;background-color:#e2eff4;text-align:center;z-index:0;}
  #bannerHead ul.rslides-fixed{margin:0;list-style: none;padding: 0;z-index:0;}
  #bannerHead ul.rslides-fixed li#rslides1_s0 a{width:728px !important;}
  #bannerHead ul.rslides-fixed li#rslides1_s0{width:728px !important;margin-left:133px;}
  @media only screen and (min-width: 768px) and (max-width: 959px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}		
  }
  @media only screen and (min-width: 480px) and (max-width: 767px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
  @media only screen and (max-width: 480px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
</style>

<div id="bannerHead">
  <div class="clear"></div>
  <ul class="rslides-fixed" id="">
          <li style="display:block;">
        <a href="/public/adserver/go.php?idBan=1370&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1370-Banner Di Salvatore', 'Clicks']);"><img src="/cache/banners/falso992.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
        </ul>

  <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->

</div>


<div class="clear"></div>  <div id="header">
    	


      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/cronaca/4/" alt="Cronaca" title="Cronaca" itemprop="url">Cronaca</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
        </h2>
    <h1 style="font-size:;width:100%;" itemprop="name">
      SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL    </h1>
  </div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/sant-agnese-l-aquila-maldicenza-e-vino-tema-della-15esima-edizione-festival/713430-4/",
                text: "SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/ye2py6aj", text: "SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL"},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/pianetamaldicenza270nuovoanno.jpg", text: "SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL http://tinyurl.com/ye2py6aj"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>07 gennaio 2020</b> alle ore <b>13:56</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                    width:270px;
          }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-270-215-pianetamaldicenza270nuovoanno.jpg" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>L&#39;AQUILA - &ldquo;Maldicenza e Vino&rdquo; sar&agrave; il tema della quindicesima edizione del festival &ldquo;Il Pianeta Maldicenza&rdquo;, che comincer&agrave; sabato 11 gennaio e che, dopo quattro giornate ricche di iniziative, culminer&agrave; il 18 gennaio con l&rsquo;assegnazione dell&rsquo;Agnesino d&rsquo;oro 2020 all&rsquo;Auditorium del Parco.</p>

<p>Il programma della manifestazione, che intende consolidare la conoscenza della tradizione aquilana di Sant&rsquo;Agnese fondata su goliardiche critiche sincere e costruttive e non sul basso pettegolezzo, &egrave; stato presentato stamani nella sede del Comune dell&rsquo;Aquila, ente promotore fin dalla prima edizione. Il festival si avvale della sponsorizzazione della banca Bper.</p>

<p>I saluti della Municipalit&agrave; sono stati portati dal vice sindaco <strong>Raffaele Daniele,</strong> mentre la presentazione delle varie iniziative &egrave; stata formulata da <strong>Angelo De Nicola,</strong> presidente dell&rsquo;associazione Confraternita Aquilana dei Devoti di Sant&rsquo;Agnese, che organizza l&rsquo;evento unitamente ad altre congreghe agnesine.</p>

<p>&ldquo;E&rsquo; una tradizione importante per la nostra citt&agrave; &ndash; ha commentato il vice sindaco Daniele &ndash; &egrave; il modo di fare cose serie senza prendersi troppo sul serio. La manifestazione &egrave; sempre molto seguita dagli aquilani e per questo l&rsquo;amministrazione comunale presta convintamente il suo apporto alla stessa&rdquo;.</p>

<p>De Nicola ha ringraziato il presidente della delegazione Abruzzo centrale della Fondazione italiana sommelier,<strong> Antonello Moscardi, </strong>presente alla conferenza stampa &ldquo;per il suo essenziale apporto &ndash; ha affermato il presidente dei Devoti &ndash; che consentir&agrave; all&rsquo;organizzazione di poter sviluppare nel modo migliore il tema del Pianeta Maldicenza di quest&rsquo;anno&rdquo;.</p>

<p>Il convegno &ldquo;Maldicenza e Vino&rdquo; si terr&agrave; gioved&igrave; 16 gennaio, alle 17.30, all&rsquo;Auditorium &ldquo;Sericchi&rdquo; della Bper, in via Pescara e sar&agrave; coordinato da<strong> Demetrio Moretti, </strong>delegato dell&rsquo;Accademia italiana della Cucina.</p>

<p>Sono previsti gli interventi di<strong> Enrico Cerulli Irelli</strong>, presidente del consorzio Vini Colline Teramane, del produttore e docente<strong> Luigi Cataldi Madonna</strong>, della giornalista del settore,<strong> Jenny Viant Gomez</strong> e di<strong> Alessandro Tozzi, </strong>insegnante della Fondazione italiana sommelier.</p>

<p>Il Pianeta Maldicenza, come detto, prender&agrave; il via sabato 11 gennaio. All&rsquo;Auditorium del Parco la &ldquo;Compagnia Instabile Esso Quissi&rdquo; &ndash; capitanata da <strong>Umberto Pilolli </strong>&ndash; metter&agrave; in scena &ldquo;Ma n&rsquo;atra &lsquo;ote quissi..e le storie continuano&rdquo;, per la regia di <strong>Mario Narducci. </strong></p>

<p>Angelo De Nicola ha sottolineato come, in questo modo, viene ripetuta un&rsquo;esperienza attuata da autori e interpreti non professionisti (a parte l&rsquo;attore comico <strong>Massimo Bagnato</strong>) che lo scorso anno riscosse un grande successo di pubblico, tanto da rendere necessaria una replica.</p>

<p>Domenica 12 gennaio, sempre all&rsquo;Auditorium del Parco, alle 21, sar&agrave; la volta della commedia in due atti di Maria Di Nella &ldquo;Ci stea &lsquo;na &lsquo;ote&hellip;Forse&rdquo;, rappresentata dalla compagnia teatrale La Bottega dei Guitti, per la regia di <strong>Marisa Mastracci.</strong></p>

<p>Dopo il convegno su Maldicenza e Vino, venerd&igrave; 17 gennaio si svolger&agrave; la consueta giornata dedicata al dialetto come presidio dell&rsquo;identit&agrave; territoriale, presso la scuola secondaria di primo grado &ldquo;Giulio Verne&rdquo; di Palombaia di Tornimparte. Alle 10 &egrave; previsto un laboratorio di teatro dialettale e, nel pomeriggio, alle 17 &egrave; in programma la tavola rotonda &ldquo;La nostra lingua madre ieri e oggi&rdquo;, nell&rsquo;ambito della giornata nazionale del dialetto Unpli (Unione nazionale delle pro loco italiane)-Unesco.</p>

<p>Anche in questo caso, il presidente De Nicola ha rivolto un ringraziamento a Gilberto Marimpietri, dirigente dell&rsquo;istituto scolastico comprensivo Comenio di Scoppito, da cui dipende la scuola di Tornimparte, &ldquo;per l&rsquo;eccezionale disponibilit&agrave; mostrata&rdquo;.</p>

<p>Gran finale il 18 gennaio, sabato, all&rsquo;Auditorium del Parco, con il concorso d&rsquo;arte critica, la rappresentazione degli sketch sulla base degli elaborati presentati da confraternite agnesine o singoli in seguito al bando dello scorso novembre e selezionati da un&rsquo;apposita commissione. Due giurie, una popolare e una tecnica, designeranno il brano vincitore, cui il sindaco <strong>Pierluigi Biondi,</strong> al termine delle rappresentazioni, consegner&agrave; l&rsquo;Agnesino d&rsquo;Oro 2020, intitolato a <strong>Ludovico Nardecchia</strong>.</p>

<p>Alla congrega agnesina abbinata all&rsquo;autore risultato al primo posto andr&agrave; invece il Labaro di Sant&rsquo;Agnese. L&rsquo;ideazione e l&rsquo;organizzazione dell&rsquo;evento spettacolo &egrave; curata dalla compagnia teatrale Il Gruppo dell&rsquo;Aquila, fondata dal Franco Villani, per la regia di Rossana Crisi Villani.</p>

<p>Nel corso della manifestazione sar&agrave; assegnato anche il premio sezione Giovani intitolato alla &lsquo;badessa&rsquo; <strong>Luciana Cucchiella.</strong> Al termine, come di consueto, fuori dell&rsquo;Auditorium saranno offerti bevande calde preparate dall&rsquo;Associazione Nazionale Alpini &ldquo;Iacobucci&rdquo; dell&rsquo;Aquila, la treccia di Sant&rsquo;Agnese, &lsquo;opera&rsquo; degli studenti dell&rsquo;Istituto Alberghiero dell&rsquo;Aquila, dolci e salati delle Devote di Sant&rsquo;Agnese e della Congrega &ldquo;Amici di Zeppetella&rdquo; di Tornimparte.</p>

<p>Nel corso dell&rsquo;incontro odierno con i giornalisti, &egrave; stato anche reso noto il vincitore del primo concorso fotografico &ldquo;Ricostruendo&rdquo;, che da quest&rsquo;anno viene assegnato a seguito di un bando e non con incarico diretto. Dopo l&rsquo;esame della giuria, presieduta dall&rsquo;ideatore, <strong>Marco Equizi,</strong> ideatore del concorso, alla fine la scelta &egrave; caduta su uno scatto di <strong>Luca Benedetti, </strong>che, con un drone, ha immortalato la basilica di San Bernardino e l&rsquo;area circostante.</p>

<p>Questa immagine sar&agrave; la cartolina ufficiale dell&rsquo;edizione di quest&rsquo;anno del Pianeta Maldicenza.</p>

<div style="color:#035A89;font-family:trebuchet ms;font-size:21px;font-weight:bold;margin:0px;text-decoration:none;text-transform:uppercase;">ALBO D&rsquo;ORO DELL&#39;&quot;AGNESINO&quot;</div>

<p>2019 &ndash; Pio Di Stefano</p>

<p>2018 - Annalisa Petrilli</p>

<p>2017 - Lorenzo Coletti</p>

<p>2016 - Giacomo Carnicelli</p>

<p>2015 - ex aequo Giacomo Carnicelli e Stefano Carnicelli</p>

<p>2014 - Giacomo Carnicelli</p>

<p>2013 - Giacomo Carnicelli</p>

<p>2012 - Stefano Carnicelli</p>

<p>2009 - Pio Di Stefano</p>

<p>2008 - Rossana Crisi Villani</p>

<p>2007 - Franco Narducci</p>

<p>2006 - Pio Di Stefano</p>

<p>2005 - Gianni Sebastiani</p>

<p>2004 - Anonimo</p>

<div style="color:#035A89;font-family:trebuchet ms;font-size:21px;font-weight:bold;margin:0px;text-decoration:none;text-transform:uppercase;">ALBO D&#39;ORO DEL &quot;PALIO DI SANT&rsquo;AGNESE&quot;</div>

<p>2019 - Congrega Bar Gran Sasso</p>

<p>2018 - Le Mejo Ortiche</p>

<p>2017 - Antica e Nobile Congregazione di Sant&rsquo;Agnese</p>

<p>2016 - Congrega degli Amici di Zeppetella</p>

<p>2015 - ex aequo Confraternita dei Devoti di Sant&#39;Agnese e Congrega degli Amici di Zeppetella - Tornimparte</p>

<p>2014 - Congrega degli Amici di Zeppetella</p>

<p>2013 - Congrega degli Amici di Zeppetella</p>

<p>2012 - Gruppo Amici Sant&rsquo;Agnese Pianola</p>

<p>2009 - Congrega Bar Gran Sasso</p>
</span> 
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=713430&amp;cid=4" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>

  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>


      <style>
        #header {
          background-image: url('/images/new/bgdHeaderAq.png');
        }
      </style>
  



            <fb:comments href="http://www.abruzzoweb.it/contenuti/sant-agnese-l-aquila-maldicenza-e-vino-tema-della-15esima-edizione-festival/713430-4/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2020-01-07"/>
  <div class="clear"></div>

	<!--<div style="max-width:300px;margin:0 auto;">
	<div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1578410920" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
	</div>-->
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/l-aquila-befana-tricolore-successo-di-solidarieta-/713452-4/" title="L'AQUILA: BEFANA TRICOLORE, SUCCESSO DI SOLIDARIETA'">L'AQUILA: BEFANA TRICOLORE, SUCCESSO DI SOLIDARIETA'</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/trasporti-tua-paolucci-urgente-commissione-inchiesta-servizi-ai-minimi-storici-/713450-4/" title="TRASPORTI TUA: PAOLUCCI, ''URGENTE COMMISSIONE INCHIESTA, SERVIZI AI MINIMI STORICI''">TRASPORTI TUA: PAOLUCCI, ''URGENTE COMMISSIONE INCHIESTA, SERVIZI AI MINIMI STORICI''</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/lotteria-italia-vinti-180mila-euro-in-abruzzo-i-dettagli-dei-premi/713448-4/" title="LOTTERIA ITALIA: VINTI 180MILA EURO IN ABRUZZO, I DETTAGLI DEI PREMI">LOTTERIA ITALIA: VINTI 180MILA EURO IN ABRUZZO, I DETTAGLI DEI PREMI</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/pescara-tentato-furto-quadro-comandi-di-un-treno-quattro-minori-denunciati/713440-4/" title="PESCARA: TENTATO FURTO QUADRO COMANDI DI UN TRENO, QUATTRO MINORI DENUNCIATI">PESCARA: TENTATO FURTO QUADRO COMANDI DI UN TRENO, QUATTRO MINORI DENUNCIATI</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/pecara-abbattimento-ferro-di-cavallo-liris-convoca-summit/713438-4/" title="PECARA: ABBATTIMENTO 'FERRO DI CAVALLO'', LIRIS CONVOCA SUMMIT">PECARA: ABBATTIMENTO 'FERRO DI CAVALLO'', LIRIS CONVOCA SUMMIT</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/a14-sindaco-silvi-con-divieto-a-mezzi-pesanti-statale-16-a-passo-d-uomo-/713434-4/" title="A14: SINDACO SILVI, ''CON DIVIETO A MEZZI PESANTI, STATALE 16 A PASSO D'UOMO''">A14: SINDACO SILVI, ''CON DIVIETO A MEZZI PESANTI, STATALE 16 A PASSO D'UOMO''</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/dodicenne-fugge-per-raggiungere-fidanzatino-a-osimo-rintracciata-dalla-polfer/713432-4/" title="DODICENNE FUGGE PER RAGGIUNGERE FIDANZATINO A OSIMO, RINTRACCIATA DALLA POLFER">DODICENNE FUGGE PER RAGGIUNGERE FIDANZATINO A OSIMO, RINTRACCIATA DALLA POLFER</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/sant-agnese-l-aquila-maldicenza-e-vino-tema-della-15esima-edizione-festival/713430-4/" title="SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL">SANT'AGNESE L'AQUILA: ''MALDICENZA E VINO'' TEMA DELLA 15ESIMA EDIZIONE FESTIVAL</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/masterplan-marsilio-10-mln-per-viabilita-piccoli-comuni/713428-4/" title="MASTERPLAN: MARSILIO, 10 MLN PER VIABILITA' PICCOLI COMUNI">MASTERPLAN: MARSILIO, 10 MLN PER VIABILITA' PICCOLI COMUNI</a></b>
        </div>
          <div>
    7.01.2020      &nbsp;<b><a href="/contenuti/befana-arriva-alla-residenza-lycia-accompagnata-da-due-miss/713426-4/" title="BEFANA ARRIVA ALLA RESIDENZA LYCIA ACCOMPAGNATA DA DUE MISS">BEFANA ARRIVA ALLA RESIDENZA LYCIA ACCOMPAGNATA DA DUE MISS</a></b>
        </div>
      </div>




<!--<div id="bar"></div>
<div style="width:100%;text-align:center;">
    <div class="clear top10"></div>

    
	<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
	<a href="/public/adserver/go.php?idBan=1239&nocache=1578410920" target="_blank" title="https://www.youtube.com/watch?v=i69eff4Azm4&t=" onclick="_gaq.push(['_trackEvent', 'Banners', '1239-FI Video 2018 Berlusconi', 'Clicks']);"><img src="/cache/banners/fi_spot_2018.png" border="0" alt="Abruzzoweb sponsor" /></a>	<div class="clear top10"></div>

</div>-->







    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    


<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-palazzofibbioni705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-palazzofibbioni705.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CRISI COMUNE: BIONDI DISERTA VERTICE ,  OK A VERIFICA PROGRAMMA E RIMPASTO" href="/contenuti/crisi-comune-biondi-diserta-vertice-ok-a-verifica-programma-e-rimpasto/713324-268/">CRISI COMUNE: BIONDI DISERTA VERTICE ,<br /> OK A VERIFICA PROGRAMMA E RIMPASTO</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/crisi-comune-biondi-diserta-vertice-ok-a-verifica-programma-e-rimpasto/713324-268/" title="http://www.abruzzoweb.it/contenuti/crisi-comune-biondi-diserta-vertice-ok-a-verifica-programma-e-rimpasto/713324-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-questuralaquilafineanno705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-questuralaquilafineanno705.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="L'AQUILA: REATI IN CALO, MA PIU' RAPINE,  RITIRATE 524 PATENTI IN TUTTA LA PROVINCIA" href="/contenuti/l-aquila-reati-in-calo-ma-piu-rapine-ritirate-524-patenti-in-tutta-la-provincia/713194-4/">L'AQUILA: REATI IN CALO, MA PIU' RAPINE, <br />RITIRATE 524 PATENTI IN TUTTA LA PROVINCIA</a></h3>
                        di <b>Alessia Centi Pizzutilli</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/l-aquila-reati-in-calo-ma-piu-rapine-maggiori-risorse-reati-violenza-di-genere/713194-4/" title="http://www.abruzzoweb.it/contenuti/l-aquila-reati-in-calo-ma-piu-rapine-maggiori-risorse-reati-violenza-di-genere/713194-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-cameracommercio705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-cameracommercio705.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CCGSI: GUERRA LEGALE L'AQUILA-TERAMO SANTILLI DIFFIDA LANCIOTTI E LA REGIONE" href="/contenuti/ccgsi-guerra-legale-l-aquila-teramo-santilli-diffida-lanciotti-e-la-regione/713240-4/">CCGSI: GUERRA LEGALE L'AQUILA-TERAMO SANTILLI DIFFIDA LANCIOTTI E LA REGIONE</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/ccgsi-guerra-legale-l-aquila-teramo-santilli-diffida-lanciotti-e-la-regione/713240-4/" title="http://www.abruzzoweb.it/contenuti/ccgsi-guerra-legale-l-aquila-teramo-santilli-diffida-lanciotti-e-la-regione/713240-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-caniegatti970.JPG" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-caniegatti970.JPG" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CANI E GATTI IN CITTA': IN ABRUZZO PROMOSSA TERAMO, BOCCIATE PESCARA E CHIETI" href="/contenuti/cani-e-gatti-in-citta-in-abruzzo-promossa-teramo-bocciate-pescara-e-chieti/713232-4/">CANI E GATTI IN CITTA': IN ABRUZZO PROMOSSA TERAMO, BOCCIATE PESCARA E CHIETI</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/xxxx/713232-4/" title="http://www.abruzzoweb.it/contenuti/xxxx/713232-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-campotosto29112019.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-campotosto29112019.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="SISMA 2016: SINDACI MANIFESTANO A ROMA   ''SUBITO NUOVO COMMISSARIO E CANTIERI''" href="/contenuti/sisma-2016-sindaci-manifestano-a-roma-subito-nuovo-commissario-e-cantieri-/713230-302/">SISMA 2016: SINDACI MANIFESTANO A ROMA <br /> ''SUBITO NUOVO COMMISSARIO E CANTIERI''</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto E Ricostruzione</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/sisma-2016-sindaci-manifestano-a-roma-subito-nuovo-commissario-e-cantieri-/713230-302/" title="http://www.abruzzoweb.it/contenuti/sisma-2016-sindaci-manifestano-a-roma-subito-nuovo-commissario-e-cantieri-/713230-302/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">



        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="LAVORO: PROMOTER E CONSULENTI DI VIAGGIO, 23MILA OFFERTE PER IL 2020, COME CANDIDARSI - " href="/contenuti/lavoro-promoter-e-consulenti-di-viaggio-23mila-offerte-per-il-2020-come-candidarsi/713394-327/">
    LAVORO: PROMOTER E CONSULENTI DI VIAGGIO, 23MILA OFFERTE PER IL 2020, COME CANDIDARSI</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/lavoro-promoter-e-consulenti-di-viaggio-23mila-offerte-per-il-2020-come-candidarsi/713394-327/" title="http://www.abruzzoweb.it/contenuti/lavoro-promoter-e-consulenti-di-viaggio-23mila-offerte-per-il-2020-come-candidarsi/713394-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="LAVORO: PROMOTER E CONSULENTI DI VIAGGIO, 23MILA OFFERTE PER IL 2020, COME CANDIDARSI - " href="/contenuti/lavoro-promoter-e-consulenti-di-viaggio-23mila-offerte-per-il-2020-come-candidarsi/713394-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-viaggionlinetravel.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-viaggionlinetravel.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  





<div class="clear top10"></div>
  

<div class="clear top10"></div>





<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:375px;"><a href="/public/adserver/go.php?idBan=1235&nocache=1578410920" target="_blank" title="https://youtu.be/F-6uoWzuxdY" onclick="ga('send', 'event', 'banners', '1235-banner-audi-zentrum');" rel="nofollow"><img class="jail" data-src="/cache/banners/Santa Croce.jpg" src="/images/grey.gif"  width="240" height="135"/>
					<noscript><img class="nolazy" src="/cache/banners/Santa Croce.jpg" width="240" height="135"/></noscript></a></li></ul>
  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=1243&nocache=1578410920" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '1243-Taffo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>
 



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:420px;"><a href="/public/adserver/go.php?idBan=1382&nocache=1578410920" target="_blank" title="https://www.facebook.com/beccaficodrinkstore/" onclick="ga('send', 'event', 'banners', '1382-');" rel="nofollow"><img class="jail" data-src="/cache/banners/Beccafico natale 2019.jpg" src="/images/grey.gif"  width="240" height="180"/>
					<noscript><img class="nolazy" src="/cache/banners/Beccafico natale 2019.jpg" width="240" height="180"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1261&nocache=1578410920" target="_blank" title="http://www.implantologialaquila.it/" onclick="ga('send', 'event', 'banners', '1261-Uniti per Barete');" rel="nofollow"><img class="jail" data-src="/cache/banners/ParravanoPE.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/ParravanoPE.gif" width="240" height="240"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1376&nocache=1578410920" target="_blank" title="http://backend.abruzzoweb.it:8080/uploaded_files/volantinoA5.pdf" onclick="_gaq.push(['_trackEvent', 'Banners', '1376-', 'Clicks']);"><img src="/cache/banners/Specchio.gif" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear top10"></div> -->  

<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1384&nocache=1578410920" target="_blank" title="https://www.facebook.com/beccaficodrinkstore/" onclick="_gaq.push(['_trackEvent', 'Banners', '1384-', 'Clicks']);"><img src="/cache/banners/falso240.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
   



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1257&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1257-Morra 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Banner Cioni 3.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Banner Cioni 3.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1380&nocache=1578410920" target="_blank" title="https://www.facebook.com/conadlaquilaviaenricofermi/" onclick="ga('send', 'event', 'banners', '1380-');" rel="nofollow"><img class="jail" data-src="/cache/banners/unnamed.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/unnamed.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1264&nocache=1578410920" target="_blank" title="https://www.gioielleriaranieri.com" onclick="ga('send', 'event', 'banners', '1264-ITS Energia');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ranieri.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Ranieri.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1263&nocache=1578410920" target="_blank" title="https://www.facebook.com/RistoranteConnubio" onclick="ga('send', 'event', 'banners', '1263-Farmacia Longara');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:479px;"><a href="/public/adserver/go.php?idBan=1266&nocache=1578410920" target="_blank" title="http://www.humangest.it" onclick="ga('send', 'event', 'banners', '1266-Ristorante Connubio');" rel="nofollow"><img class="jail" data-src="/cache/banners/Banner Humangest.jpg" src="/images/grey.gif"  width="240" height="239"/>
					<noscript><img class="nolazy" src="/cache/banners/Banner Humangest.jpg" width="240" height="239"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1247&nocache=1578410920" target="_blank" title="http://teatrostabile.abruzzo.it/stagioni-teatrali/crescere-a-teatro-2019-2020/" onclick="ga('send', 'event', 'banners', '1247-Soalco');" rel="nofollow"><img class="jail" data-src="/cache/banners/tsa.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/tsa.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1259&nocache=1578410920" target="_blank" title="http://www.garibaldienoteca.it/" onclick="ga('send', 'event', 'banners', '1259-Mistichelli 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Garibaldi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Garibaldi.gif" width="240" height="240"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=837&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '837-Gatti elezioni Teramo 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1249&nocache=1578410920" target="_blank" title="https://www.abruzzocrea.it/" onclick="ga('send', 'event', 'banners', '1249-Officina AQ Maggio 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Banner Crea.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Banner Crea.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:382px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1578410920" target="_blank" title="http://www.soalco.it/" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/soalco.gif" src="/images/grey.gif"  width="240" height="142"/>
					<noscript><img class="nolazy" src="/cache/banners/soalco.gif" width="240" height="142"/></noscript></a></li></ul>



<div class="clear top10"></div>



<ul class="rslides">
<li style="max-height:417px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1578410920" target="_blank" title="http://www.esecptlaquila.it/" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/ESECPTbANNER copy.jpg" src="/images/grey.gif"  width="240" height="177"/>
					<noscript><img class="nolazy" src="/cache/banners/ESECPTbANNER copy.jpg" width="240" height="177"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1245&nocache=1578410920" target="_blank" title="http://www.adsuteramo.it/" onclick="ga('send', 'event', 'banners', '1245-ADSU');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_240_240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_240_240.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=1253&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1253-DEA');" rel="nofollow"><img class="jail" data-src="/cache/banners/BannerCirci.jpg" src="/images/grey.gif"  width="240" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/BannerCirci.jpg" width="240" height="160"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1578410920" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=551&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1251&nocache=1578410920" target="_blank" title="http://www.gruppoiannini.it/costruzioni-iannini.htm" onclick="ga('send', 'event', 'banners', '1251-Iannini');" rel="nofollow"><img class="jail" data-src="/cache/banners/iannini-240.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/iannini-240.gif" width="240" height="200"/></noscript></a></li></ul>



  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  
































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1578410920" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>


























  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- HOME_540_RSP_TX_IMG -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="7216446029"
       data-ad-format="auto"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  


<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="PESCARA: STASERA FIACCOLATA A RANCITELLI CONTRO DELINQUENZA, ''QUI REGNA PAURA'' - " href="/contenuti/pescara-stasera-fiaccolata-a-rancitelli-contro-delinquenza-qui-regna-paura-/713354-4/">PESCARA: STASERA FIACCOLATA A RANCITELLI CONTRO DELINQUENZA, ''QUI REGNA PAURA''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/pescara-stasera-fiaccolata-a-rancitelli-contro-delinquenza-regna-paura-meglio-abbattere-/713354-4/" title="http://www.abruzzoweb.it/contenuti/pescara-stasera-fiaccolata-a-rancitelli-contro-delinquenza-regna-paura-meglio-abbattere-/713354-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="PESCARA: STASERA FIACCOLATA A RANCITELLI CONTRO DELINQUENZA, ''QUI REGNA PAURA'' - " href="/contenuti/pescara-stasera-fiaccolata-a-rancitelli-contro-delinquenza-qui-regna-paura-/713354-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-fiaccolatarancitelli.JPG" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-fiaccolatarancitelli.JPG" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="SALDI: AL VIA SCONTI IN ABRUZZO, CODACONS,  ''FLOP TOTALE DOPO BLACK FRIDAY E NATALE'' - " href="/contenuti/saldi-al-via-sconti-in-abruzzo-codacons-flop-totale-dopo-black-friday-e-natale-/713306-4/">SALDI: AL VIA SCONTI IN ABRUZZO, CODACONS,<br /> ''FLOP TOTALE DOPO BLACK FRIDAY E NATALE''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/saldi-al-via-sconti-in-abruzzo-codacons-flop-totale-dopo-black-friday-e-natale-/713306-4/" title="http://www.abruzzoweb.it/contenuti/saldi-al-via-sconti-in-abruzzo-codacons-flop-totale-dopo-black-friday-e-natale-/713306-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="SALDI: AL VIA SCONTI IN ABRUZZO, CODACONS,  ''FLOP TOTALE DOPO BLACK FRIDAY E NATALE'' - " href="/contenuti/saldi-al-via-sconti-in-abruzzo-codacons-flop-totale-dopo-black-friday-e-natale-/713306-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-saldipoveri.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-saldipoveri.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="RIFIUTI: ABRUZZO DA REGIONE VERDE DEI PARCHI A PICCOLA ''TERRA DEI FUOCHI'' - " href="/contenuti/rifiuti-abruzzo-da-regione-verde-dei-parchi-a-piccola-terra-dei-fuochi-/713310-4/">RIFIUTI: ABRUZZO DA REGIONE VERDE DEI PARCHI A PICCOLA ''TERRA DEI FUOCHI''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/rifiuti-abruzzo-da-regione-verde-a-piccola-terra-dei-fuochi-/713310-4/" title="http://www.abruzzoweb.it/contenuti/rifiuti-abruzzo-da-regione-verde-a-piccola-terra-dei-fuochi-/713310-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="RIFIUTI: ABRUZZO DA REGIONE VERDE DEI PARCHI A PICCOLA ''TERRA DEI FUOCHI'' - " href="/contenuti/rifiuti-abruzzo-da-regione-verde-dei-parchi-a-piccola-terra-dei-fuochi-/713310-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-smaltimentorifiutigen705.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-smaltimentorifiutigen705.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="AIELLI, L'ADDIO A SARA: IL PARROCO, ''UCCISA DALLA SCELLERATEZZA UMANA'' - " href="/contenuti/aielli-l-addio-a-sara-il-parroco-uccisa-dalla-scelleratezza-umana-/713308-4/">AIELLI, L'ADDIO A SARA: IL PARROCO, ''UCCISA DALLA SCELLERATEZZA UMANA''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/aielli-l-addio-a-sara-il-parroco-uccisa-dalla-scelleratezza-umana-/713308-4/" title="http://www.abruzzoweb.it/contenuti/aielli-l-addio-a-sara-il-parroco-uccisa-dalla-scelleratezza-umana-/713308-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="AIELLI, L'ADDIO A SARA: IL PARROCO, ''UCCISA DALLA SCELLERATEZZA UMANA'' - " href="/contenuti/aielli-l-addio-a-sara-il-parroco-uccisa-dalla-scelleratezza-umana-/713308-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-sarasforza3.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-sarasforza3.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1578410920" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1578410920" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1578410920" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>























<div class="clear top10"></div>

<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>




  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1578410920" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1578410920" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
 <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1372&nocache=1578410920" target="_blank" title="http://www.abruzzoweb.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1372-', 'Clicks']);"><img src="/cache/banners/falso160.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <div class="clear top10"></div>
  

<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=967&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=493&nocache=1578410920" target="_blank" title="http://www.abruzzoweb.it/canali/abruzzo-lavoro/430/" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/BANNER-ABRUZZO-WEB-160x240.jpg" src="/images/grey.gif"  width="160" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/BANNER-ABRUZZO-WEB-160x240.jpg" width="160" height="240"/></noscript></a></li></ul>












<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=513&nocache=1578410920" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>








<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1578410920" target="_blank" title="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&hl=it" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1578410920" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>



<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=80&nocache=1578410920" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1578410920" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/sanita-/283/" class="menu">Sanita'</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/dal-mondo/324/" class="menu">Dal Mondo</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/dall-italia/323/" class="menu">Dall'Italia</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/il-fatto/327/" class="menu">Il Fatto</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/l-aquila-che-riparte/309/" class="menu">L'Aquila che riparte</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/necrologie/377/" class="menu">Necrologie</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/notizie-liete/356/" class="menu">Notizie liete</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/qua-la-zampa/383/" class="menu">Qua la zampa</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/terremoto-e-ricostruzione/302/" class="menu">Terremoto e ricostruzione</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=07&mm=01&yy=2020" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=6&mm=01&yy=2020" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: BEFANA TRICOLORE, SUCCESSO DI SOLIDARIETA'" href="/contenuti/l-aquila-befana-tricolore-successo-di-solidarieta-/713452-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: BEFANA TRICOLORE, SUCCESSO DI SOLIDARIETA'</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TRASPORTI TUA: PAOLUCCI, ''URGENTE COMMISSIONE INCHIESTA, SERVIZI AI MINIMI STORICI''" href="/contenuti/trasporti-tua-paolucci-urgente-commissione-inchiesta-servizi-ai-minimi-storici-/713450-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TRASPORTI TUA: PAOLUCCI, ''URGENTE COMMISSIONE INCHIESTA, SERVIZI AI MINIMI STORICI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LOTTERIA ITALIA: VINTI 180MILA EURO IN ABRUZZO, I DETTAGLI DEI PREMI" href="/contenuti/lotteria-italia-vinti-180mila-euro-in-abruzzo-i-dettagli-dei-premi/713448-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LOTTERIA ITALIA: VINTI 180MILA EURO IN ABRUZZO, I DETTAGLI DEI PREMI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA: TENTATO FURTO QUADRO COMANDI DI UN TRENO, QUATTRO MINORI DENUNCIATI" href="/contenuti/pescara-tentato-furto-quadro-comandi-di-un-treno-quattro-minori-denunciati/713440-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA: TENTATO FURTO QUADRO COMANDI DI UN TRENO, QUATTRO MINORI DENUNCIATI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PECARA: ABBATTIMENTO 'FERRO DI CAVALLO'', LIRIS CONVOCA SUMMIT" href="/contenuti/pecara-abbattimento-ferro-di-cavallo-liris-convoca-summit/713438-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PECARA: ABBATTIMENTO 'FERRO DI CAVALLO'', LIRIS CONVOCA SUMMIT</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RIVISONDOLI: OLTRE 5MILA PERSONE AL PRESEPE DELLE NOVITA'" href="/contenuti/rivisondoli-oltre-5mila-persone-al-presepe-delle-novita-/713318-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RIVISONDOLI: OLTRE 5MILA PERSONE AL PRESEPE DELLE NOVITA'</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: LE CELEBRAZIONI DEL CARDINALE GIUSEPPE PETROCCHI PER L'EPIFANIA" href="/contenuti/l-aquila-le-celebrazioni-del-cardinale-giuseppe-petrocchi-per-l-epifania/713262-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: LE CELEBRAZIONI DEL CARDINALE GIUSEPPE PETROCCHI PER L'EPIFANIA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BIBLIOTECA VASTO: FEBBO, ''NESSUNA CHIUSURA, SOLO FAKE NEWS''" href="/contenuti/biblioteca-vasto-febbo-nessuna-chiusura-solo-fake-news-/713252-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BIBLIOTECA VASTO: FEBBO, ''NESSUNA CHIUSURA, SOLO FAKE NEWS''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="''A TEATRO CON L'AQUILA YOUNG'': AL VIA STAGIONE, DOMANI IN SCENA ''MALEFICA''" href="/contenuti/-a-teatro-con-l-aquila-young-al-via-stagione-domani-in-scena-malefica-/713160-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">''A TEATRO CON L'AQUILA YOUNG'': AL VIA STAGIONE, DOMANI IN SCENA ''MALEFICA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MUSEI D'ABRUZZO: DOMENICA 5 GENNAIO ENTRATA GRATUITA, ALLA BEFANA APERTURE STRAORDINARIE" href="/contenuti/musei-d-abruzzo-domenica-5-gennaio-entrata-gratuita-alla-befana-aperture-straordinarie/713118-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MUSEI D'ABRUZZO: DOMENICA 5 GENNAIO ENTRATA GRATUITA, ALLA BEFANA APERTURE STRAORDINARIE</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FEDERMANAGER: AL VIA ATTIVITA' COMPAGINE FEMMINILE GRUPPO MINERVA" href="/contenuti/federmanager-al-via-attivita-compagine-femminile-gruppo-minerva/713214-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FEDERMANAGER: AL VIA ATTIVITA' COMPAGINE FEMMINILE GRUPPO MINERVA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA: CONFARTIGIANATO, ''PIENONE NELLE FESTIVITA', BENE COSI'''" href="/contenuti/pescara-confartigianato-pienone-nelle-festivita-bene-cosi-/713006-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA: CONFARTIGIANATO, ''PIENONE NELLE FESTIVITA', BENE COSI'''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="AFFITTI 2019: AUMENTANO CANONI IN ABRUZZO,  ''CARO PREZZI'' PROVINCE L'AQUILA E PESCARA" href="/contenuti/affitti-2019-aumentano-canoni-in-abruzzo-caro-prezzi-province-l-aquila-e-pescara/712722-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">AFFITTI 2019: AUMENTANO CANONI IN ABRUZZO,  ''CARO PREZZI'' PROVINCE L'AQUILA E PESCARA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMMERCIO: IN ABRUZZO CRESCE IL FATTURATO  IN AUMENTO ANCHE GLI OCCUPATI" href="/contenuti/commercio-in-abruzzo-cresce-il-fatturato-in-aumento-anche-gli-occupati/712348-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMMERCIO: IN ABRUZZO CRESCE IL FATTURATO  IN AUMENTO ANCHE GLI OCCUPATI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="POPOLARE BARI: CISL-FIRST CISL, ''GRAVI RIPERCUSSIONI SU TUTTO L'ABRUZZO'' " href="/contenuti/popolare-bari-cisl-first-cisl-gravi-ripercussioni-su-tutto-l-abruzzo-/712226-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">POPOLARE BARI: CISL-FIRST CISL, ''GRAVI RIPERCUSSIONI SU TUTTO L'ABRUZZO'' </a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="REGIONE: STANZIATI 544 MILA ERO PER VOLONTARIATO E TERZO SETTORE" href="/contenuti/regione-stanziati-544-mila-ero-per-volontariato-e-terzo-settore/713446-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">REGIONE: STANZIATI 544 MILA ERO PER VOLONTARIATO E TERZO SETTORE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TRASPORTI: SINDACATI, ''SERVIZIO PUBBLICO IN PROGRESSIVO DECADIMENTO''" href="/contenuti/trasporti-sindacati-servizio-pubblico-in-progressivo-decadimento-/713444-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TRASPORTI: SINDACATI, ''SERVIZIO PUBBLICO IN PROGRESSIVO DECADIMENTO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="VIABILITA: CAMILLI, ''STRADA SANNITE DEVE PASSARE DA PROVINCIA AD ANAS''" href="/contenuti/viabilita-camilli-strada-sannite-deve-passare-da-provincia-ad-anas-/713436-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">VIABILITA: CAMILLI, ''STRADA SANNITE DEVE PASSARE DA PROVINCIA AD ANAS''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="UCCISIONE QASSEM SOLEIMANI: ''PACENTRO NON CONCEDA LA CITTADINANZA ONORARIA A MIKE POMPEO''" href="/contenuti/uccisione-qassem-soleimani-pacentro-non-conceda-la-cittadinanza-onoraria-a-mike-pompeo-/713400-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">UCCISIONE QASSEM SOLEIMANI: ''PACENTRO NON CONCEDA LA CITTADINANZA ONORARIA A MIKE POMPEO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FONDI EROSIONE: D'ANNUNTIIS, ''PEPE TACCIA, E' STATO ASSESSORE ALLE CANTINE'" href="/contenuti/fondi-erosione-d-annuntiis-pepe-taccia-e-stato-assessore-alle-cantine-/713378-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FONDI EROSIONE: D'ANNUNTIIS, ''PEPE TACCIA, E' STATO ASSESSORE ALLE CANTINE'</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: ALTO ATERNO TORNA A TREMARE, SCOSSA DI MAGNITUDO 3 A CAMPOTOSTO" href="/contenuti/terremoto-alto-aterno-torna-a-tremare-scossa-di-magnitudo-3-a-campotosto/713320-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: ALTO ATERNO TORNA A TREMARE, SCOSSA DI MAGNITUDO 3 A CAMPOTOSTO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA 2016: SINDACI MANIFESTANO A ROMA   ''SUBITO NUOVO COMMISSARIO E CANTIERI''" href="/contenuti/sisma-2016-sindaci-manifestano-a-roma-subito-nuovo-commissario-e-cantieri-/713230-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA 2016: SINDACI MANIFESTANO A ROMA   ''SUBITO NUOVO COMMISSARIO E CANTIERI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RICOSTRUZIONE L'AQUILA: ROMANO, ''CON BIONDI SI ACCUMULANO RITARDI''" href="/contenuti/ricostruzione-l-aquila-romano-con-biondi-si-accumulano-ritardi-/713096-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RICOSTRUZIONE L'AQUILA: ROMANO, ''CON BIONDI SI ACCUMULANO RITARDI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: ''DELUSIONE E RAMMARICO'', COMITATO CENTRO ITALIA SCRIVE A CONTE" href="/contenuti/terremoto-delusione-e-rammarico-comitato-centro-italia-scrive-a-conte/713038-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: ''DELUSIONE E RAMMARICO'', COMITATO CENTRO ITALIA SCRIVE A CONTE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="VALLE CASTELLANA: ''NATALE AMARO PER FAMIGLIE IN AUTONOMA SISTEMAZIONE''" href="/contenuti/valle-castellana-natale-amaro-per-famiglie-in-autonoma-sistemazione-/712698-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">VALLE CASTELLANA: ''NATALE AMARO PER FAMIGLIE IN AUTONOMA SISTEMAZIONE''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO SERIE A: STAGIONE NERA PER ALLENATORI ABRUZZESI, ANCHE MASSIMO ODDO ESONERATO " href="/contenuti/calcio-serie-a-stagione-nera-per-allenatori-abruzzesi-anche-massimo-oddo-esonerato-/713236-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO SERIE A: STAGIONE NERA PER ALLENATORI ABRUZZESI, ANCHE MASSIMO ODDO ESONERATO </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: DOMENICA IL SECONDO MEMORIAL CALCISTICO DEDICATO A PAOLO ROSSI" href="/contenuti/l-aquila-domenica-il-secondo-memorial-calcistico-dedicato-a-paolo-rossi/713082-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: DOMENICA IL SECONDO MEMORIAL CALCISTICO DEDICATO A PAOLO ROSSI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NUOVO BASKET AQUILANO: AL PALAANGELI QUATTRO SQUADRE DI VIENNA NEL PERIODO DELLA BEFANA" href="/contenuti/nuovo-basket-aquilano-al-palaangeli-quattro-squadre-di-vienna-nel-periodo-della-befana/713016-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NUOVO BASKET AQUILANO: AL PALAANGELI QUATTRO SQUADRE DI VIENNA NEL PERIODO DELLA BEFANA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RUGBY: L'AQUILANO ANDREA DI GIANDOMENICO ELETTO ''COACH OF THE YEAR'' DA SCRUMQUEENS" href="/contenuti/rugby-l-aquilano-andrea-di-giandomenico-eletto-coach-of-the-year-da-scrumqueens/712968-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RUGBY: L'AQUILANO ANDREA DI GIANDOMENICO ELETTO ''COACH OF THE YEAR'' DA SCRUMQUEENS</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: SERIE B, I RISULTATI DELLA 19ESIMA GIORNATA" href="/contenuti/calcio-serie-b-i-risultati-della-19esima-giornata/712702-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: SERIE B, I RISULTATI DELLA 19ESIMA GIORNATA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2020                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>