﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title> ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content=" ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="ROSETO - &quot;Non sappiamo quando l&#39;uomo ha imparato a parlare, sapppiamo per&ograve; che prima di pronuciare la prima parola, aveva gi&agrave; da tempo imparato a cuocere la terra, e a fare la ceramica&quot;. Cos&igrave; il professor&nbsp;Philippe Daverio, noto critico d&rsquo;arte e... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-Resizer_15634728665030.jpg" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content=" ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA'' - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-Resizer_15634728665030.jpg" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-300-300-Resizer_15634728665030.jpg" /><meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-500-800-Resizer_15634728665030.jpg" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="geo.position" content=";" />
<meta name="ICBM" content=", " />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/roseto-il-fascino-della-ceramica-contemporanea-a-villa-paris-la-diretta-/695552-365/"/>
<meta property="og:description" content="ROSETO - &quot;Non sappiamo quando l&#39;uomo ha imparato a parlare, sapppiamo per&ograve; che prima di pronuciare la prima parola, aveva gi&agrave; da tempo imparato a cuocere la terra, e a fare la ceramica&quot;. Cos&igrave; il professor&nbsp;Philippe Daverio, noto critico d&rsquo;arte e..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/roseto-il-fascino-della-ceramica-contemporanea-a-villa-paris-la-diretta-/695552-365/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<style type="text/css">
  #bannerHead{margin:auto;width:100%;background-color:#e2eff4;text-align:center;z-index:0;}
  #bannerHead ul.rslides-fixed{margin:0;list-style: none;padding: 0;z-index:0;}
  #bannerHead ul.rslides-fixed li#rslides1_s0 a{width:728px !important;}
  #bannerHead ul.rslides-fixed li#rslides1_s0{width:728px !important;margin-left:133px;}
  @media only screen and (min-width: 768px) and (max-width: 959px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}		
  }
  @media only screen and (min-width: 480px) and (max-width: 767px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
  @media only screen and (max-width: 480px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
</style>

<div id="bannerHead">
  <div class="clear"></div>
  <ul class="rslides-fixed" id="">
          <li style="display:block;">
        <a href="/public/adserver/go.php?idBan=1370&nocache=1563482920" target="_blank" title="https://www.abruzzoweb.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1370-Banner Di Salvatore', 'Clicks']);"><img src="/cache/banners/falso992.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
        </ul>

  <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->

</div>


<div class="clear"></div>  <div id="header">
    	


      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/spalla/365/" alt="Spalla" title="Spalla" itemprop="url">Spalla</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
        </h2>
    <h1 style="font-size:;width:100%;" itemprop="name">
       ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA''    </h1>
  </div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/roseto-il-fascino-della-ceramica-contemporanea-a-villa-paris-la-diretta-/695552-365/",
                text: " ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA''",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/y3jr452t", text: " ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA''"},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/Resizer_15634728665030.jpg", text: " ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA'' http://tinyurl.com/y3jr452t"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>18 luglio 2019</b> alle ore <b>17:45</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                    width:270px;
          }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-270-215-Resizer_15634728665030.jpg" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>ROSETO - &quot;Non sappiamo quando l&#39;uomo ha imparato a parlare, sapppiamo per&ograve; che prima di pronuciare la prima parola, aveva gi&agrave; da tempo imparato a cuocere la terra, e a fare la ceramica&quot;.</p>

<p>Cos&igrave; il professor&nbsp;<strong>Philippe Daverio</strong>, noto critico d&rsquo;arte e conduttore di importanti trasmissioni televisive, ha reso omaggio alla primigenia arte della ceramica, che a Castelli e in provincia di Teramo ha una delle sue capitali mondiali, celebrata oggi Roseto, nell&#39;elegante scenario di Villa Paris, in occasione del Premio Biennale &ldquo;GxC - Giovani per la Ceramica&quot;, organizzato dalla Fondazione Cingoli e promosso dalla Fondazione Tercas, dalla Cciaa di Teramo e dal Comune di Castelli, con il patrocinio della Presidenza del Consiglio, dell&rsquo;Amministrazione Provinciale di Teramo e del Comune di Roseto degli Abruzzi.</p>

<p>L&rsquo;iniziativa rientra nel quadro della settima edizione di &ldquo;Art in Act&rdquo;, e ha visto concorrere 15 artisti della ceramica, diplomati all&rsquo;Istituto d&rsquo;Arte per la ceramica di Castelli &quot;F.A. GRUE&quot;, oggi denominato Liceo Artistico per il Design.</p>

<p>&quot;Per secoli si &egrave; distinta l&#39;arte maggiore da quella minore - ha spiegato Daverio -, e la maiolica apparteneva a questa seconda categoria. Ma e una categoria da superare. La scuola di Castelli ne un esempio, da qui sono venuti fuori protagonisti dell&#39;arte conemporanea. Sviluppando un&#39;arte, che non a caso si e affermata sul versante adriatico del nostro paese, dove sbarcarono tanto tempo fa i greci&quot;.</p>

<p>Momento piu importante il conferimento dei premi.</p>

<p><strong>Naomi Caserta,</strong> insegnante al liceo artistico di Castelli, con &quot;Mum&quot;, in tecnica Raku, ha vinto il premio &quot;Serafino Mattucci&quot;, per l&#39;opera ritenuta maggiormente aderente all&rsquo;identit&agrave; della ceramica di Castelli.</p>

<p><strong>Andrea Pistocch</strong>i, con &nbsp;&quot;Oltre la stasi di questa rotta, il silenzio del tuo battito tocca l&rsquo;infinito&hellip;&quot;, si &egrave; aggiudicato il premio &quot;Giancarlo Sciannella&rdquo;, per l&#39;opera dal concept maggiormente innovati&shy;vo.</p>

<p><strong>Marcello Melchiorre,</strong> artista laureato al Grue di Casteli assessore comunale, con &quot;L&rsquo;oro del mondo e il mondo degli ori&quot;, ha vinto il premio &quot;Serafino Mattucci&rdquo;, attribuito per l&rsquo;utilizzo di nuove tecniche e l&rsquo;impiego di eventuali nuove tecnologie.</p>

<p>Tutte le opere sono esposte negli spazi museali di Villa Paris. In mostra anche le opere del maestro&nbsp;<strong>Serafino Mattucci</strong>, indimenticato direttore storico dell&rsquo;Istituto d&rsquo;Arte di Castelli dal 1958 al 1977, messe a disposizione della Fondazione Tercas, permanentemente esposte nella sede di Palazzo Melatino. E ancora<em> Giancarlo Sciannella</em>, scomparso nel 2016, dopo aver frequentato l&rsquo;Istituto &ldquo;Grue&rdquo;, si e affermato uno dei massimi protagonisti nell&rsquo;arte della scultura in terracotta contemporanea.</p>

<p>&quot;E&#39; il settimo anno di lavoro e passione - ha detto <strong>Andrea Cingoli,</strong> imprenditore, in rappresentanza della della fondazione Cingoli - in nome dell&#39;arte contemporanea, dei giovani e del territorio. Un evento, e una mostra dedicata all&#39;arte applicata, la ceramica e il mosaico, una ogni anno. Due arti che meritano di essere riconosciute, anche come valore identitario, visto sono tanti i nostri giovani talenti. E con questo premio avranno un motivo in piu per credere in se stessi&quot;.</p>

<p>&quot;Siamo lieti d&rsquo;aver eccezionalmente prestato alcune preziose opere del maestro&nbsp;Serafino Mattucci - ha poi detto la presidente della fondazione Tercas <strong>Enrica Salvatore </strong>-&nbsp; opere<strong>&nbsp;</strong>che appartengono alla raccolta d&#39;arte della Fondazione Tercas proprio grazie ad una sua donazione e che sono permanentemente esposte nella sede di Palazzo Melatino&rdquo;.</p>

<p>Protagonisti della mostra anche le opere dei maestri <strong>Nino Di Simone</strong>&nbsp;e&nbsp;<strong>Marco Appicciafuoco,</strong>&nbsp;artisti di origine teramana, significativamente legati all&rsquo;istituzione scolastica castellana, oggi affermati inter&shy;preti d&rsquo;arte contemporanea.</p>

<p>La giuria &egrave; stata presieduta da <strong>Lucia Arbace,</strong> direttore del Polo Museale dell&rsquo;Abruzzo &egrave; composta da&nbsp;Enrica Salvatore, presidente della Fondazione Tercas, <strong>Linda Kniffitz</strong>,&nbsp;curatrice del Mar di Ravenna e critica d&rsquo;arte, <strong>Lucrezia Di Bonaventura,</strong> Fondazione Cingoli, <strong>Daniela Fuina</strong>, architetto, &nbsp;<strong>Gloriano Lanciotti,&nbsp;</strong>presidente della Camera di Commercio di Teramo, <strong>Rinaldo Seca, </strong>sindaco di Castelli e dagli artisti&nbsp;<strong>Silvio Vigliaturo&nbsp;</strong>e&nbsp;<strong>Bruno Zenobio.</strong></p>

<p><iframe frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAbruzzoweb%2Fvideos%2F422976168429426%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>

<p><iframe frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAbruzzoweb%2Fvideos%2F361982237814730%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>
</span> 
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=695552&amp;cid=365" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>

  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>


      <style>
        #header {
          background-image: url('/images/new/bgdHeaderTe.png');
        }
      </style>
  



            <fb:comments href="http://www.abruzzoweb.it/contenuti/roseto-il-fascino-della-ceramica-contemporanea-a-villa-paris-la-diretta-/695552-365/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2019-07-18"/>
  <div class="clear"></div>

	<!--<div style="max-width:300px;margin:0 auto;">
	<div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1563482921" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
	</div>-->
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    18.07.2019      &nbsp;<b><a href="/contenuti/-roseto-biennale-gxc-daverio-arte-ceramica-precedente-a-parola-umana-/695552-365/" title=" ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA''"> ROSETO: BIENNALE GXC, DAVERIO, ''ARTE CERAMICA PRECEDENTE A PAROLA UMANA''</a></b>
        </div>
          <div>
    18.07.2019      &nbsp;<b><a href="/contenuti/sisma-mattarella-ad-amatrice-su-ricostruzione-occorre-agire-con-velocita-/695530-365/" title="SISMA: MATTARELLA AD AMATRICE, ''SU RICOSTRUZIONE OCCORRE AGIRE CON VELOCITA'''">SISMA: MATTARELLA AD AMATRICE, ''SU RICOSTRUZIONE OCCORRE AGIRE CON VELOCITA'''</a></b>
        </div>
          <div>
    17.07.2019      &nbsp;<b><a href="/contenuti/meteo-buone-notizie-per-gli-amanti-dell-estate-fine-settimana-temperature-in-aumento/695480-365/" title="METEO: BUONE NOTIZIE PER GLI AMANTI DELL'ESTATE, FINE SETTIMANA TEMPERATURE IN AUMENTO">METEO: BUONE NOTIZIE PER GLI AMANTI DELL'ESTATE, FINE SETTIMANA TEMPERATURE IN AUMENTO</a></b>
        </div>
          <div>
    17.07.2019      &nbsp;<b><a href="/contenuti/comune-l-aquila-assessore-petrella-si-dimette-sara-vice-presidente-di-magna-carta/695412-365/" title="COMUNE L'AQUILA: ASSESSORE PETRELLA SI DIMETTE, SARA' VICE PRESIDENTE DI MAGNA CARTA">COMUNE L'AQUILA: ASSESSORE PETRELLA SI DIMETTE, SARA' VICE PRESIDENTE DI MAGNA CARTA</a></b>
        </div>
          <div>
    17.07.2019      &nbsp;<b><a href="/contenuti/l-aquila-ecco-il-fascicolo-elettronico-ultimo-atto-dell-assessore-petrella-diretta/695408-365/" title="L'AQUILA: ECCO IL FASCICOLO ELETTRONICO, ULTIMO ATTO DELL'ASSESSORE PETRELLA, DIRETTA">L'AQUILA: ECCO IL FASCICOLO ELETTRONICO, ULTIMO ATTO DELL'ASSESSORE PETRELLA, DIRETTA</a></b>
        </div>
          <div>
    16.07.2019      &nbsp;<b><a href="/contenuti/l-aquila-emiciclo-apre-porte-a-solidarieta-cena-beneficenza-per-foresteria-ospedale/695318-365/" title="L'AQUILA: EMICICLO APRE PORTE A SOLIDARIETA', CENA BENEFICENZA PER FORESTERIA OSPEDALE">L'AQUILA: EMICICLO APRE PORTE A SOLIDARIETA', CENA BENEFICENZA PER FORESTERIA OSPEDALE</a></b>
        </div>
          <div>
    16.07.2019      &nbsp;<b><a href="/contenuti/rigopiano-prima-udienza-preliminare-a-pescara-in-aula-familiari-vittime/695310-365/" title="RIGOPIANO: PRIMA UDIENZA PRELIMINARE A PESCARA, IN AULA FAMILIARI VITTIME">RIGOPIANO: PRIMA UDIENZA PRELIMINARE A PESCARA, IN AULA FAMILIARI VITTIME</a></b>
        </div>
          <div>
    15.07.2019      &nbsp;<b><a href="/contenuti/tromba-marina-spettacolari-immagini-dalla-costa-dei-trabocchi-meteo/695282-365/" title="TROMBA MARINA: SPETTACOLARI IMMAGINI DALLA COSTA DEI TRABOCCHI, METEO">TROMBA MARINA: SPETTACOLARI IMMAGINI DALLA COSTA DEI TRABOCCHI, METEO</a></b>
        </div>
          <div>
    14.07.2019      &nbsp;<b><a href="/contenuti/maltempo-ancora-temporali-sull-abruzzo-allerta-gialla-protezione-civile-previsioni-/695166-365/" title="MALTEMPO: ANCORA TEMPORALI SULL'ABRUZZO, ALLERTA GIALLA PROTEZIONE CIVILE. PREVISIONI ">MALTEMPO: ANCORA TEMPORALI SULL'ABRUZZO, ALLERTA GIALLA PROTEZIONE CIVILE. PREVISIONI </a></b>
        </div>
          <div>
    14.07.2019      &nbsp;<b><a href="/contenuti/maltempo-allerta-gialla-in-abruzzo-psicosi-grandine-sulla-costa-adriatica/695120-365/" title="MALTEMPO: ALLERTA GIALLA IN ABRUZZO, ''PSICOSI GRANDINE'' SULLA COSTA ADRIATICA">MALTEMPO: ALLERTA GIALLA IN ABRUZZO, ''PSICOSI GRANDINE'' SULLA COSTA ADRIATICA</a></b>
        </div>
      </div>




<!--<div id="bar"></div>
<div style="width:100%;text-align:center;">
    <div class="clear top10"></div>

    
	<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
	<a href="/public/adserver/go.php?idBan=1239&nocache=1563482921" target="_blank" title="https://www.youtube.com/watch?v=i69eff4Azm4&t=" onclick="_gaq.push(['_trackEvent', 'Banners', '1239-FI Video 2018 Berlusconi', 'Clicks']);"><img src="/cache/banners/fi_spot_2018.png" border="0" alt="Abruzzoweb sponsor" /></a>	<div class="clear top10"></div>

</div>-->







    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    


<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-dannunziocarnaro705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-dannunziocarnaro705.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="L'ABRUZZO CELEBRA L'IMPRESA DEL ''VATE'', FIOCCANO LE POLEMICHE SUI FONDI" href="/contenuti/l-abruzzo-celebra-l-impresa-del-vate-fioccano-le-polemiche-sui-fondi/695498-4/">L'ABRUZZO CELEBRA L'IMPRESA DEL ''VATE'', FIOCCANO LE POLEMICHE SUI FONDI</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/centenario-d-annunzio/695498-4/" title="http://www.abruzzoweb.it/contenuti/centenario-d-annunzio/695498-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-bellachiomaebarbara.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-bellachiomaebarbara.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="''ONOREVOLE, LA MIA ASSUNZIONE?'', FINE STORIA D'AMORE COL BOTTO PER BELLACHIOMA" href="/contenuti/-onorevole-la-mia-assunzione-fine-storia-d-amore-col-botto-per-bellachioma/695392-268/">''ONOREVOLE, LA MIA ASSUNZIONE?'', FINE STORIA D'AMORE COL BOTTO PER BELLACHIOMA</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/bellachioma/695392-268/" title="http://www.abruzzoweb.it/contenuti/bellachioma/695392-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-laquila705jdjddjdjdj.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-laquila705jdjddjdjdj.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="GENIO CIVILE: RAINALDI, ''PROBLEMA E' CHE NON FUNZIONA, NON DOV'E' LA DIREZIONE''" href="/contenuti/genio-civile-rainaldi-problema-e-che-non-funziona-non-dov-e-la-direzione-/695388-268/">GENIO CIVILE: RAINALDI, ''PROBLEMA E' CHE NON FUNZIONA, NON DOV'E' LA DIREZIONE''</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/genio-civile-rainaldi-problema-e-che-non-funziona-non-dov-e-la-direzione-/695388-268/" title="http://www.abruzzoweb.it/contenuti/genio-civile-rainaldi-problema-e-che-non-funziona-non-dov-e-la-direzione-/695388-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-processorigopiano705ssjsjs.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-processorigopiano705ssjsjs.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="TRAGEDIA RIGOPIANO: UDIENZA RINVIATA, PROTESTANO I FAMILIARI DELLE  VITTIME " href="/contenuti/tragedia-rigopiano-udienza-rinviata-protestano-i-familiari-delle-vittime-/695316-4/">TRAGEDIA RIGOPIANO: UDIENZA RINVIATA, PROTESTANO I FAMILIARI DELLE  VITTIME </a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/rigopiano-udienza-rinviata-momenti-di-tensione-in-aula-protestano-familiari-vittime-/695316-4/" title="http://www.abruzzoweb.it/contenuti/rigopiano-udienza-rinviata-momenti-di-tensione-in-aula-protestano-familiari-vittime-/695316-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-discaricabussinuova9070.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-discaricabussinuova9070.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="DISCARICHE VELENI DI BUSSI: SALUTE A RISCHIO, MA BONIFICHE TUTTE AL PALO  " href="/contenuti/discariche-veleni-di-bussi-salute-a-rischio-ma-bonifiche-tutte-al-palo-/695254-4/">DISCARICHE VELENI DI BUSSI: SALUTE A RISCHIO, MA BONIFICHE TUTTE AL PALO  </a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/veleni-di-bussi-ricerche-confermano-rischi-per-salute-ma-bonifiche-al-palo-/695254-4/" title="http://www.abruzzoweb.it/contenuti/veleni-di-bussi-ricerche-confermano-rischi-per-salute-ma-bonifiche-al-palo-/695254-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">



        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="L'AQUILA: TROVATA SIRINGA IN CENTRO, STUDENTE FUORI SEDE DENUNCIA E LA FA RIMUOVERE - " href="/contenuti/l-aquila-trovata-siringa-in-centro-studente-fuori-sede-denuncia-e-la-fa-rimuovere/695524-327/">
    L'AQUILA: TROVATA SIRINGA IN CENTRO, STUDENTE FUORI SEDE DENUNCIA E LA FA RIMUOVERE</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/l-aquila-trovata-siringa-in-centro-studente-fuori-sede-denuncia-e-la-fa-rimuovere/695524-327/" title="http://www.abruzzoweb.it/contenuti/l-aquila-trovata-siringa-in-centro-studente-fuori-sede-denuncia-e-la-fa-rimuovere/695524-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="L'AQUILA: TROVATA SIRINGA IN CENTRO, STUDENTE FUORI SEDE DENUNCIA E LA FA RIMUOVERE - " href="/contenuti/l-aquila-trovata-siringa-in-centro-studente-fuori-sede-denuncia-e-la-fa-rimuovere/695524-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-siringacentrostorico.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-siringacentrostorico.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  





<div class="clear top10"></div>
  

<div class="clear top10"></div>





<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1235&nocache=1563482921" target="_blank" title="http://www.audizentrum-pescara.it/" onclick="ga('send', 'event', 'banners', '1235-banner-audi-zentrum');" rel="nofollow"><img class="jail" data-src="/cache/banners/ezgifB.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/ezgifB.gif" width="240" height="200"/></noscript></a></li></ul>
  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=1243&nocache=1563482921" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '1243-Taffo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>
 



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1382&nocache=1563482921" target="_blank" title="https://www.neuromed.it/5x1000/  " onclick="ga('send', 'event', 'banners', '1382-');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner 5x1000__2019.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner 5x1000__2019.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1261&nocache=1563482921" target="_blank" title="https://aternogaspower.it/" onclick="ga('send', 'event', 'banners', '1261-Uniti per Barete');" rel="nofollow"><img class="jail" data-src="/cache/banners/AGPAW.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/AGPAW.jpg" width="240" height="240"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1376&nocache=1563482921" target="_blank" title="https://www.cantieriimmaginario.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1376-', 'Clicks']);"><img src="/cache/banners/tsa.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear top10"></div> -->  

<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1563482921" target="_blank" title="https://www.ekoe.org/" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ekoe.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ekoe.gif" width="240" height="240"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1384&nocache=1563482921" target="_blank" title="https://www.abruzzoweb.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1384-', 'Clicks']);"><img src="/cache/banners/BannerCirci.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
   



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1257&nocache=1563482921" target="_blank" title="https://www.autoquattrogroup.com/Automobili/Auto-Usate" onclick="ga('send', 'event', 'banners', '1257-Morra 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/grafica-banner-autoquattro-240x240.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/grafica-banner-autoquattro-240x240.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1380&nocache=1563482921" target="_blank" title="https://www.asmaq.it/raccolta-differenziata/" onclick="ga('send', 'event', 'banners', '1380-');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x240 - abruzzoweb.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/240x240 - abruzzoweb.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=1264&nocache=1563482921" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1264-ITS Energia');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:410px;"><a href="/public/adserver/go.php?idBan=1263&nocache=1563482921" target="_blank" title="https://www.facebook.com/galleriaMeridiana/" onclick="ga('send', 'event', 'banners', '1263-Farmacia Longara');" rel="nofollow"><img class="jail" data-src="/cache/banners/Meridiana.JPG" src="/images/grey.gif"  width="240" height="170"/>
					<noscript><img class="nolazy" src="/cache/banners/Meridiana.JPG" width="240" height="170"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:479px;"><a href="/public/adserver/go.php?idBan=1266&nocache=1563482921" target="_blank" title="http://www.humangest.it" onclick="ga('send', 'event', 'banners', '1266-Ristorante Connubio');" rel="nofollow"><img class="jail" data-src="/cache/banners/Banner Humangest.jpg" src="/images/grey.gif"  width="240" height="239"/>
					<noscript><img class="nolazy" src="/cache/banners/Banner Humangest.jpg" width="240" height="239"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:393px;"><a href="/public/adserver/go.php?idBan=1247&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/contenuti/l-aquila-nuovo-locale-in-via-corrado-iv-apre-la-caffetteria-rino-sabato-l-inaugurazione-/687808-104/" onclick="ga('send', 'event', 'banners', '1247-Soalco');" rel="nofollow"><img class="jail" data-src="/cache/banners/Rino2.jpg" src="/images/grey.gif"  width="240" height="153"/>
					<noscript><img class="nolazy" src="/cache/banners/Rino2.jpg" width="240" height="153"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1259&nocache=1563482921" target="_blank" title="http://www.garibaldienoteca.it/" onclick="ga('send', 'event', 'banners', '1259-Mistichelli 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Garibaldi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Garibaldi.gif" width="240" height="240"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=837&nocache=1563482921" target="_blank" title="https://www.facebook.com/Casa-Albergo-Villa-Sorriso-Scoppito-LAquila-1262509853889992/" onclick="ga('send', 'event', 'banners', '837-Gatti elezioni Teramo 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/VillaSorriso.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/VillaSorriso.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:442px;"><a href="/public/adserver/go.php?idBan=1249&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/contenuti/l-aquila-la-nuova-veste-di-casale-villa-le-marine-pesce-a-pranzo-e-a-cena-feste-in-piscina-e-meeting/686114-4/" onclick="ga('send', 'event', 'banners', '1249-Officina AQ Maggio 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Casale Le Marine BANNER.jpg" src="/images/grey.gif"  width="240" height="202"/>
					<noscript><img class="nolazy" src="/cache/banners/Casale Le Marine BANNER.jpg" width="240" height="202"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:382px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1563482921" target="_blank" title="http://www.soalco.it/" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/soalco.gif" src="/images/grey.gif"  width="240" height="142"/>
					<noscript><img class="nolazy" src="/cache/banners/soalco.gif" width="240" height="142"/></noscript></a></li></ul>



<div class="clear top10"></div>



<ul class="rslides">
<li style="max-height:417px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1563482921" target="_blank" title="http://www.esecptlaquila.it/" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/ESECPTbANNER copy.jpg" src="/images/grey.gif"  width="240" height="177"/>
					<noscript><img class="nolazy" src="/cache/banners/ESECPTbANNER copy.jpg" width="240" height="177"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1245&nocache=1563482921" target="_blank" title="http://www.adsuteramo.it/" onclick="ga('send', 'event', 'banners', '1245-ADSU');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_240_240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_240_240.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1253&nocache=1563482921" target="_blank" title="http://www.loasidelpulito.it" onclick="ga('send', 'event', 'banners', '1253-DEA');" rel="nofollow"><img class="jail" data-src="/cache/banners/Oasi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Oasi.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1563482921" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=551&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1251&nocache=1563482921" target="_blank" title="http://www.gruppoiannini.it/costruzioni-iannini.htm" onclick="ga('send', 'event', 'banners', '1251-Iannini');" rel="nofollow"><img class="jail" data-src="/cache/banners/iannini-240.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/iannini-240.gif" width="240" height="200"/></noscript></a></li></ul>



  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  
































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1563482921" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>


























  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- HOME_540_RSP_TX_IMG -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="7216446029"
       data-ad-format="auto"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  


<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="L'AQUILA: POSTE ITALIANE TORNA IN CENTRO STORICO, I LAVORI SARANNO ULTIMATI ENTRO FINE ESTATE - " href="/contenuti/l-aquila-poste-italiane-torna-in-centro-storico-i-lavori-saranno-ultimati-entro-fine-estate/695482-4/">L'AQUILA: POSTE ITALIANE TORNA IN CENTRO STORICO, I LAVORI SARANNO ULTIMATI ENTRO FINE ESTATE</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/l-aquila-poste-italiane-torna-in-centro-storico-i-lavori-saranno-ultimati-entro-fine-estate/695482-4/" title="http://www.abruzzoweb.it/contenuti/l-aquila-poste-italiane-torna-in-centro-storico-i-lavori-saranno-ultimati-entro-fine-estate/695482-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="L'AQUILA: POSTE ITALIANE TORNA IN CENTRO STORICO, I LAVORI SARANNO ULTIMATI ENTRO FINE ESTATE - " href="/contenuti/l-aquila-poste-italiane-torna-in-centro-storico-i-lavori-saranno-ultimati-entro-fine-estate/695482-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-UFFICIOPOSTALE.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-UFFICIOPOSTALE.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="SANITA': M5S, ''TAGLIATI 40 MILIONI PER FARMACI'', REGIONE, ''GARANTITA ASSISTENZA'' - " href="/contenuti/sanita-m5s-tagliati-40-milioni-per-farmaci-regione-garantita-assistenza-/695470-283/">SANITA': M5S, ''TAGLIATI 40 MILIONI PER FARMACI'', REGIONE, ''GARANTITA ASSISTENZA''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/sanita-/283/" class="categoria" style="background-color:#ff5fb6">Sanita'</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/sanita-m5s-tagliati-40-milioni-per-farmaci-regione-garantita-assistenza-/695470-283/" title="http://www.abruzzoweb.it/contenuti/sanita-m5s-tagliati-40-milioni-per-farmaci-regione-garantita-assistenza-/695470-283/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="SANITA': M5S, ''TAGLIATI 40 MILIONI PER FARMACI'', REGIONE, ''GARANTITA ASSISTENZA'' - " href="/contenuti/sanita-m5s-tagliati-40-milioni-per-farmaci-regione-garantita-assistenza-/695470-283/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-farmaciospedalieri250.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-farmaciospedalieri250.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="PAPABILE GARANTE DETENUTI ABRUZZESI BERNARDINI DENUNCIATA PER ERBA IN CASA  - " href="/contenuti/papabile-garante-detenuti-abruzzesi-bernardini-denunciata-per-erba-in-casa-/695456-4/">PAPABILE GARANTE DETENUTI ABRUZZESI BERNARDINI DENUNCIATA PER ERBA IN CASA </a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/papabile-garante-detenuti-abruzzesi-bernardini-denunciata-per-erba-in-casa-/695456-4/" title="http://www.abruzzoweb.it/contenuti/papabile-garante-detenuti-abruzzesi-bernardini-denunciata-per-erba-in-casa-/695456-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="PAPABILE GARANTE DETENUTI ABRUZZESI BERNARDINI DENUNCIATA PER ERBA IN CASA  - " href="/contenuti/papabile-garante-detenuti-abruzzesi-bernardini-denunciata-per-erba-in-casa-/695456-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-ritabernardini270jdddjdjjd.JPG" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-ritabernardini270jdddjdjjd.JPG" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="ASL L'AQUILA:  ANNUNCIATE 140 STABILIZZAZIONI TRA INFERMIERI, OSTETRICHE E RADIOLOGI - " href="/contenuti/asl-l-aquila-annunciate-140-stabilizzazioni-tra-infermieri-ostetriche-e-radiologi/695444-283/">ASL L'AQUILA:  ANNUNCIATE 140 STABILIZZAZIONI TRA INFERMIERI, OSTETRICHE E RADIOLOGI</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/sanita-/283/" class="categoria" style="background-color:#ff5fb6">Sanita'</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/asl-l-aquila-annunciate-140-stabilizzazioni-tra-infermieri-ostetriche-e-radiologi/695444-283/" title="http://www.abruzzoweb.it/contenuti/asl-l-aquila-annunciate-140-stabilizzazioni-tra-infermieri-ostetriche-e-radiologi/695444-283/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="ASL L'AQUILA:  ANNUNCIATE 140 STABILIZZAZIONI TRA INFERMIERI, OSTETRICHE E RADIOLOGI - " href="/contenuti/asl-l-aquila-annunciate-140-stabilizzazioni-tra-infermieri-ostetriche-e-radiologi/695444-283/">
    
    
    
            
            <img class="jail img-padding" title="L'ingresso dell'ospedale dell'Aquila" data-src="/uploaded_files_2/i-236-180-ospedalelaquilafacciata270.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-ospedalelaquilafacciata270.jpg" width="236" height="180" title="L'ingresso dell'ospedale dell'Aquila" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1563482921" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1563482921" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1563482921" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>























<div class="clear top10"></div>

<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>




  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1563482921" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
 <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1372&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1372-', 'Clicks']);"><img src="/cache/banners/falso160.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <div class="clear top10"></div>
  

<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=967&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=493&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/canali/abruzzo-lavoro/430/" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/BANNER-ABRUZZO-WEB-160x240.jpg" src="/images/grey.gif"  width="160" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/BANNER-ABRUZZO-WEB-160x240.jpg" width="160" height="240"/></noscript></a></li></ul>












<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=513&nocache=1563482921" target="_blank" title="http://www.cantieriimmaginario.it" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>








<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1563482921" target="_blank" title="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&hl=it" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1563482921" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>



<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=80&nocache=1563482921" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1563482921" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=18&mm=07&yy=2019" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=17&mm=07&yy=2019" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="A24-A25: SDP, ''MAI POSTI DUBBI SU COSTO CONCESSIONE''" href="/contenuti/a24-a25-sdp-mai-posti-dubbi-su-costo-concessione-/695588-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">A24-A25: SDP, ''MAI POSTI DUBBI SU COSTO CONCESSIONE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MALTEMPO ABRUZZO: PROROGA TERMINE SEGNALAZIONI DANNI" href="/contenuti/maltempo-abruzzo-proroga-termine-segnalazioni-danni/695584-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MALTEMPO ABRUZZO: PROROGA TERMINE SEGNALAZIONI DANNI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERME CARAMANICO: RISCHIO CHIUSURA ENTRO IL 31 LUGLIO" href="/contenuti/terme-caramanico-rischio-chiusura-entro-il-31-luglio/695582-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERME CARAMANICO: RISCHIO CHIUSURA ENTRO IL 31 LUGLIO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="A24-A25: STRADA PARCHI DOVRA' PAGARE DEBITO CANONE CONCESSIONE AD ANAS" href="/contenuti/a24-a25-strada-parchi-dovra-pagare-debito-canone-concessione-ad-anas/695580-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">A24-A25: STRADA PARCHI DOVRA' PAGARE DEBITO CANONE CONCESSIONE AD ANAS</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RUZZO RETI: APPROVATO PIANO ASSUNZIONI E INVESTIMENTI" href="/contenuti/ruzzo-reti-approvato-piano-assunzioni-e-investimenti/695578-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RUZZO RETI: APPROVATO PIANO ASSUNZIONI E INVESTIMENTI</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="''STORIE DI DONNE'' PRESENTATO A POLIGNANO: SERATA DI LETTERATURA CON LE AQUILANE PELLICCIONE E ROMITI" href="/contenuti/-storie-di-donne-presentato-a-polignano-serata-di-letteratura-con-le-aquilane-pelliccione-e-romiti/695506-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">''STORIE DI DONNE'' PRESENTATO A POLIGNANO: SERATA DI LETTERATURA CON LE AQUILANE PELLICCIONE E ROMITI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LANCIANO: MERCATINO DEL LIBRO USATO NELLA SEDE DEL BLOCCO STUDENTESCO" href="/contenuti/lanciano-mercatino-del-libro-usato-nella-sede-del-blocco-studentesco/695502-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LANCIANO: MERCATINO DEL LIBRO USATO NELLA SEDE DEL BLOCCO STUDENTESCO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SERATE DI TORRE CERRANO: STORIE DI MONTAGNA E CORAGGIO" href="/contenuti/serate-di-torre-cerrano-storie-di-montagna-e-coraggio/695472-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SERATE DI TORRE CERRANO: STORIE DI MONTAGNA E CORAGGIO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA FESTEGGIA I 50 ANNI DALLO SBARCO SULLA LUNA: CINEMA, MUSICA E ARTE IN CENTRO. IL PROGRAMMA" href="/contenuti/l-aquila-festeggia-i-50-anni-dallo-sbarco-sulla-luna-cinema-musica-e-arte-in-centro-il-programma/695462-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA FESTEGGIA I 50 ANNI DALLO SBARCO SULLA LUNA: CINEMA, MUSICA E ARTE IN CENTRO. IL PROGRAMMA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title=" ''MERAVIGLIE A PORTATA DI MANO'': A CAPORCIANO MUSICA E TRADIZIONI NELLA CHIESA SETTECENTESCA" href="/contenuti/-meraviglie-a-portata-di-mano-a-caporciano-musica-e-tradizioni-nella-chiesa-settecentesca/695420-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;"> ''MERAVIGLIE A PORTATA DI MANO'': A CAPORCIANO MUSICA E TRADIZIONI NELLA CHIESA SETTECENTESCA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FONTE PRIMAVERA POPOLI: TAR SOSPENDE PER SECONDA VOLTA BANDO REGIONE ABRUZZO " href="/contenuti/fonte-primavera-popoli-tar-sospende-per-seconda-volta-bando-regione-abruzzo-/695346-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FONTE PRIMAVERA POPOLI: TAR SOSPENDE PER SECONDA VOLTA BANDO REGIONE ABRUZZO </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MANIFATTURIERO: ABRUZZO MEGLIO DEL RESTO D'ITALIA MA E' ALLARME PICCOLE IMPRESE" href="/contenuti/manifatturiero-abruzzo-meglio-del-resto-d-italia-ma-e-allarme-piccole-imprese/695240-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MANIFATTURIERO: ABRUZZO MEGLIO DEL RESTO D'ITALIA MA E' ALLARME PICCOLE IMPRESE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ALITALIA: PRESENTATE OFFERTE A MEDIOBANCA, CORSA A QUATTRO PER LA NUOVA COMPAGNIA" href="/contenuti/alitalia-presentate-offerte-a-mediobanca-corsa-a-quattro-per-la-nuova-compagnia/695168-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ALITALIA: PRESENTATE OFFERTE A MEDIOBANCA, CORSA A QUATTRO PER LA NUOVA COMPAGNIA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ECONOMIA CIRCOLARE: PROTOCOLLO ACCORD PHOENIX E UNIVERSITA' L'AQUILA" href="/contenuti/economia-circolare-protocollo-accord-phoenix-e-universita-l-aquila/694926-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ECONOMIA CIRCOLARE: PROTOCOLLO ACCORD PHOENIX E UNIVERSITA' L'AQUILA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CONFINDUSTRIA: IN ABRUZZO SCENDONO INVESTIMENTI E FINANZIAMENTI BANCHE" href="/contenuti/confindustria-in-abruzzo-scendono-investimenti-e-finanziamenti-banche/694810-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CONFINDUSTRIA: IN ABRUZZO SCENDONO INVESTIMENTI E FINANZIAMENTI BANCHE</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LEGA TERAMO: CAMBIO ALLA GUIDA DEL PARTITO, INCARICO SEGRETARIO PASSA DA FIORETTI A BELLACHIOMA" href="/contenuti/lega-teramo-cambio-alla-guida-del-partito-incarico-segretario-passa-da-fioretti-a-bellachioma/695576-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LEGA TERAMO: CAMBIO ALLA GUIDA DEL PARTITO, INCARICO SEGRETARIO PASSA DA FIORETTI A BELLACHIOMA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMUNE L'AQUILA: DE MATTEIS (FI), ''A IANNI NOSTRO APPOGGIO INCONDIZIONATO''" href="/contenuti/comune-l-aquila-de-matteis-fi-a-ianni-nostro-appoggio-incondizionato-/695562-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMUNE L'AQUILA: DE MATTEIS (FI), ''A IANNI NOSTRO APPOGGIO INCONDIZIONATO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMUNE L'AQUILA: PAGANO (FI), ''BUON LAVORO AL NEO ASSESSORE IANNI''" href="/contenuti/comune-l-aquila-pagano-fi-buon-lavoro-al-neo-assessore-ianni-/695558-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMUNE L'AQUILA: PAGANO (FI), ''BUON LAVORO AL NEO ASSESSORE IANNI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TAGLIO VOLI ALITALIA: SAGA, ''NO RISPARMI SI ABRUZZO TERREMOTATO''" href="/contenuti/taglio-voli-alitalia-saga-no-risparmi-si-abruzzo-terremotato-/695540-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TAGLIO VOLI ALITALIA: SAGA, ''NO RISPARMI SI ABRUZZO TERREMOTATO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SILVI:  M5S, ''DA NOI SEGNALATE NOMINE POLITICHE A NUCLEO VALUTAZIONE''" href="/contenuti/silvi-m5s-da-noi-segnalate-nomine-politiche-a-nucleo-valutazione-/695532-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SILVI:  M5S, ''DA NOI SEGNALATE NOMINE POLITICHE A NUCLEO VALUTAZIONE''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NAVELLI: AL VIA SPORTELLO ENEL, ''PASSO PER RINASCITA BORGHI COLPITI DA SISMA''" href="/contenuti/navelli-al-via-sportello-enel-passo-per-rinascita-borghi-colpiti-da-sisma-/695508-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NAVELLI: AL VIA SPORTELLO ENEL, ''PASSO PER RINASCITA BORGHI COLPITI DA SISMA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA CENTRO ITALIA: DOMANDE AZIENDE PER CONTRIBUTI BANDO INAIL" href="/contenuti/sisma-centro-italia-domande-aziende-per-contributi-bando-inail/695272-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA CENTRO ITALIA: DOMANDE AZIENDE PER CONTRIBUTI BANDO INAIL</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA 2009: SUL SITO DEL COMUNE DELL'AQUILA MODULI PER ALBO COMMISSARI PRATICHE EDILIZIE FERME " href="/contenuti/sisma-2009-sul-sito-del-comune-dell-aquila-moduli-per-albo-commissari-pratiche-edilizie-ferme-/695270-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA 2009: SUL SITO DEL COMUNE DELL'AQUILA MODULI PER ALBO COMMISSARI PRATICHE EDILIZIE FERME </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="STUDENTI IN CANTIERE: ANCE L'AQUILA,  15 BORSE DI STUDIO PER FINANZIARE TIROCINI DEGLI STUDENTI" href="/contenuti/studenti-in-cantiere-ance-l-aquila-15-borse-di-studio-per-finanziare-tirocini-degli-studenti/695242-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">STUDENTI IN CANTIERE: ANCE L'AQUILA,  15 BORSE DI STUDIO PER FINANZIARE TIROCINI DEGLI STUDENTI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: IL CONDOMINIO DI VIA FONTESECCO ''SENZA VELI'' DOPO TRE ANNI DI LAVORI" href="/contenuti/l-aquila-il-condominio-di-via-fontesecco-senza-veli-dopo-tre-anni-di-lavori/695034-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: IL CONDOMINIO DI VIA FONTESECCO ''SENZA VELI'' DOPO TRE ANNI DI LAVORI</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TROFEO RALLY OBEDIENCE: L'AQUILA SUL PODIO CON IL CENTRO CINOFILO GRAN SASSO" href="/contenuti/trofeo-rally-obedience-l-aquila-sul-podio-con-il-centro-cinofilo-gran-sasso/695468-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TROFEO RALLY OBEDIENCE: L'AQUILA SUL PODIO CON IL CENTRO CINOFILO GRAN SASSO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BASKET, L'AQUILANO FILONI AGLI EUROPEI UNDER 18: L'AUGURIO DI BIONDI" href="/contenuti/basket-l-aquilano-filoni-agli-europei-under-18-l-augurio-di-biondi/695404-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BASKET, L'AQUILANO FILONI AGLI EUROPEI UNDER 18: L'AUGURIO DI BIONDI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BASKET: L'ATLETA AQUILANO NICCOLO' FILONI VOLA IN GRECIA IN MAGLIA AZZURRA PER L'EUROPEO UNDER 18" href="/contenuti/basket-l-atleta-aquilano-niccolo-filoni-vola-in-grecia-in-maglia-azzurra-per-l-europeo-under-18/695398-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BASKET: L'ATLETA AQUILANO NICCOLO' FILONI VOLA IN GRECIA IN MAGLIA AZZURRA PER L'EUROPEO UNDER 18</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LA SCACCHISTA TEATINA MELISSA MAIONE CAMPIONESSA ITALIANA UNDER 16" href="/contenuti/la-scacchista-teatina-melissa-maione-campionessa-italiana-under-16/695396-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LA SCACCHISTA TEATINA MELISSA MAIONE CAMPIONESSA ITALIANA UNDER 16</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="DANZA: CAMPIONATI ITALIANI, ASD NEW PASSION DANCE PORTA L'AQUILA SUL GRADINO PIU' ALTO DEL PODIO" href="/contenuti/danza-campionati-italiani-asd-new-passion-dance-porta-l-aquila-sul-gradino-piu-alto-del-podio/695394-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">DANZA: CAMPIONATI ITALIANI, ASD NEW PASSION DANCE PORTA L'AQUILA SUL GRADINO PIU' ALTO DEL PODIO</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2019                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>