﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="L&#39;AQUILA - &quot;Se le indiscrezioni fossero confermate, il vergognoso tira e molla che per mesi ha tenuto in ostaggio la politica abruzzese &egrave; finalmente terminato&quot;. Lo afferma in una nota il portavoce comunale dell&#39;Aquila di Fratelli d&rsquo;Italia, Michele Malafoglia, a proposito... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-michelemalafogliafibbioni2017.jpg" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA'' - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-michelemalafogliafibbioni2017.jpg" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-300-300-michelemalafogliafibbioni2017.jpg" /><meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-500-800-michelemalafogliafibbioni2017.jpg" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/"/>
<meta property="og:description" content="L&#39;AQUILA - &quot;Se le indiscrezioni fossero confermate, il vergognoso tira e molla che per mesi ha tenuto in ostaggio la politica abruzzese &egrave; finalmente terminato&quot;. Lo afferma in una nota il portavoce comunale dell&#39;Aquila di Fratelli d&rsquo;Italia, Michele Malafoglia, a proposito..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<div class="clear"></div>  <div id="header">
    
      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/politica/268/" alt="Politica" title="Politica" itemprop="url">Politica</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
    .fb_iframe_widget span iframe {	width:500px;}
    #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
    .ui-tooltip-wiki{max-width: 440px;}
    .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
    .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
    .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
    .ui-tooltip-wiki p{ margin-bottom: 9px;}
    .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
        <div id="levelANews" class="levelANews">
                <h2 itemprop="headline">
                    </h2>
        <h1 style="font-size:;width:100%;" itemprop="name">
            D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''        </h1>
    </div>
        <div class="clear" style="margin-top:5px;"></div>
    <div class="clear"></div>
    <style>
        a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
        .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
    </style>
    <div class="socialBarNews">
                <div class="clear"></div>

                    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

            <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
            <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
            <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
            <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

            <script>
                jQuery(document).ready(function () {
                    jQuery(".shareButtonLabelCount").jsSocials({

                        showLabel: true,
						//showCount: true,
                        showCount: "inside",
						url: "http://www.abruzzoweb.it/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/",
						text: "D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''"	,
                        shares: [
                            "facebook",
                            {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/y73ugf2u", text: "D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''"},
                            "googleplus",
                            "linkedin",
							                                {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/michelemalafogliafibbioni2017.jpg", text: "D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA'' http://tinyurl.com/y73ugf2u"}
                                            ]

                                    });

                                });

                                /**/

            </script>

        
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:10px;"></div>

    <p>Pubblicazione: <b>11 gennaio 2018</b> alle ore <b>09:28</b></p>    <div class="clear" style="margin-top:10px;"></div>

            <style>
            #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
            #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                                                                width:270px;
                                                  }
        </style>
        <div id="imgThumbDesc">
                        

		<img src="/uploaded_files_2/i-270-215-michelemalafogliafibbioni2017.jpg" title="Michele Malafoglia" style="float:left;" itemprop="image" />            <div class="clear"></div>
                            <span class="imgBlk">
                    Michele Malafoglia                </span>
                <div class="clear"></div>
                                    <div class="clear"></div>
                        <div class="clear"></div>
                        <div class="clear"></div>
        </div>
        <span itemprop="articleBody"><p>L&#39;AQUILA - &quot;Se le indiscrezioni fossero confermate, il vergognoso tira e molla che per mesi ha tenuto in ostaggio la politica abruzzese &egrave; finalmente terminato&quot;.</p>

<p>Lo afferma in una nota il portavoce comunale dell&#39;Aquila di Fratelli d&rsquo;Italia, <strong>Michele Malafoglia</strong>, a proposito della candidatura al Senato del presidente della Regione Abruzzo <strong>Luciano D&rsquo;Alfonso</strong>.</p>

<p>&quot;L&rsquo;ex presidente abbandona una nave che sta affondando, lasciando una regione allo sbaraglio, tradendo il mandato che gli era stato conferito dai lettori e con diverse partite ancora aperte che sar&agrave; la prossima maggioranza di centrodestra a dover chiudere &ndash; attacca l&rsquo;esponente di Fdi &ndash; Sanit&agrave;, trasporti, servizi sociali: settori cruciali per la vita di una comunit&agrave; che troppo a lungo sono stati gestiti con approssimazione da una maggioranza che oggi non ha neanche pi&ugrave; una guida&quot;.</p>

<p>&quot;Le norme consentono la reggenza al vice presidente &ndash; conclude Malafoglia &ndash; ma l&rsquo;Abruzzo non si pu&ograve; permettere che la situazione si protragga per oltre un anno, come dovrebbe essere.&nbsp;<br />
Nulla contro la persona ma il vice presidente in carica, <strong>Giovanni Lolli</strong> non era candidato nel 2014 e non si capisce bene a che titolo dovrebbe guidare la regione.&nbsp;L&rsquo;intero Consiglio dovrebbe dimettersi e consentire ai cittadini di tornare alle urne nel pi&ugrave; breve tempo possibile: solo cos&igrave; si potrebbe tornare ad avere una maggioranza, che sar&agrave; di centrodestra, pienamente legittimata e a vincere le tante sfide che ancora attendono la nostra terra&quot;.</p>

<p>&nbsp;</p>
</span><br /><br /><p>© RIPRODUZIONE RISERVATA </p>

     <div class="clear"></div>
    <div style="text-align:center;"> <a 
rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=646823&amp;cid=268" target="_blank"> <img 
src="/images/pdf.png" border="0" /></a></div>
    <div class="clear"></div>










    <div class="clear"></div>
    <!-- Notizia vista 0 volte<br />
  <br /> -->

    <div class="clear"></div>
    <span style="font-size:18px;"><b>ARTICOLI CORRELATI:</b></span><br /><div style="border-top: #C6D6EF 1px solid;height:1px;"></div><div class=""clear></div><div class="tagRelatedNews"><div class="singleRelatedNews"><h2><a title="ELEZIONI POLITICHE: D'ALFONSO SI E' DECISO,  SARA' CAPOLISTA PD AL SENATO, CIAO REGIONE" href="/contenuti/elezioni-politiche-d-alfonso-si-e-deciso-sara-capolista-pd-al-senato-ciao-regione/646753-268/">ELEZIONI POLITICHE: D'ALFONSO SI E' DECISO,  SARA' CAPOLISTA PD AL SENATO, CIAO REGIONE</a></h2><div><img class="jail img-padding" title="Luciano D'Alfonso" data-src="/uploaded_files_2/i-70-70-lucianodalfonso71.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-lucianodalfonso71.jpg" width="70" height="70" title="Luciano D'Alfonso" /></noscript>PESCARA - Luciano D&#39;Alfonso sar&agrave; capolista al Senato nel listino bloccato del Partito democratico alle prossime elezioni politiche del 4 marzo.

Lo apprende AbruzzoWeb da autorevoli fonti interne al livello nazionale del partito.

Il governatore, che anela da... <a title="ELEZIONI POLITICHE: D'ALFONSO SI E' DECISO,  SARA' CAPOLISTA PD AL SENATO, CIAO REGIONE" href="/contenuti/elezioni-politiche-d-alfonso-si-e-deciso-sara-capolista-pd-al-senato-ciao-regione/646753-268/">(continua)</a> </div>
		
		<div class="clear"></div><ul style="margin:0px;padding:0px;margin-left:15px;"><li style="font-size:10px;color:#006600;"><a style="font-size:10px;" title="D'ALFONSO SHOCK: ''DAL 2018 UN ABRUZZESE  MINISTRO'', REGIONE AL VOTO ANTICIPATO?" href="/contenuti/d-alfonso-shock-dal-2018-un-abruzzese-ministro-regione-al-voto-anticipato-/602288-268/">D'ALFONSO SHOCK: ''DAL 2018 UN ABRUZZESE  MINISTRO'', REGIONE AL VOTO ANTICIPATO?</a> 
&nbsp;-&nbsp;<a style="font-size:10px;color:#ff0000;" rel="nofollow" title="D'ALFONSO SHOCK: ''DAL 2018 UN ABRUZZESE  MINISTRO'', REGIONE AL VOTO ANTICIPATO?&nbsp;" href="/contenuti/d-alfonso-shock-dal-2018-un-abruzzese-ministro-regione-al-voto-anticipato-/602288-268/">VIDEO</a>&nbsp;&nbsp;</li><li style="font-size:10px;color:#006600;"><a style="font-size:10px;" title="D'ALFONSO CONTINUA A VEDERSI MINISTRO,  ''AL MIO POSTO? IL MIGLIORE E' LEGNINI''" href="/contenuti/d-alfonso-continua-a-vedersi-ministro-al-mio-posto-il-migliore-e-legnini-/634365-268/">D'ALFONSO CONTINUA A VEDERSI MINISTRO,  ''AL MIO POSTO? IL MIGLIORE E' LEGNINI''</a></li></ul></div></div><div class=""clear></div>    <div class="clear"></div>
    <div>
        <div class="socialBarNews">
            <div class="clear"></div>
                            <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
                        <div class="clear"></div>
        </div>
        <div class="clear" style="margin-top:5px;"></div>
                    <style>
                #header {


                    background-image: url('/images/new/bgdHeaderAq.png');




                }
            </style>
            



                        <fb:comments href="http://www.abruzzoweb.it/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/" num_posts="4" width="537" migrated=1></fb:comments>

            </div>
                <div class="clear"></div>
    <meta itemprop="datePublished" content="2018-01-11"/>
    <div class="clear"></div>




    <br />

    <div style="text-align:center;padding:10px;">
        <!-- Grande fondo notizia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:280px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="5834522387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>


    <div class="clear"></div>
    
</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
            <div>
            11.01.2018            &nbsp;<b><a href="/contenuti/montorio-al-vomano-prefettura-esclude-surroghe-e-vicino-scioglimento-comune-e-commissariamento/646825-268/" title="MONTORIO AL VOMANO: PREFETTURA ESCLUDE SURROGHE,  E'' VICINO SCIOGLIMENTO COMUNE E COMMISSARIAMENTO">MONTORIO AL VOMANO: PREFETTURA ESCLUDE SURROGHE,  E'' VICINO SCIOGLIMENTO COMUNE E COMMISSARIAMENTO</a></b>
                    </div>
                <div>
            11.01.2018            &nbsp;<b><a href="/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/" title="D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''">D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/gasdotto-snam-comune-sulmona-al-tar-per-il-no-incarico-a-legale-foro-di-roma/646819-268/" title="GASDOTTO SNAM: COMUNE SULMONA AL TAR  PER IL NO, INCARICO A LEGALE FORO DI ROMA">GASDOTTO SNAM: COMUNE SULMONA AL TAR  PER IL NO, INCARICO A LEGALE FORO DI ROMA</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/a24-a25-delrio-stronca-strada-dei-parchi-proposte-irricevibili-peggiorano-pedaggi-/646811-268/" title="A24-A25: DELRIO STRONCA STRADA DEI PARCHI  ''PROPOSTE IRRICEVIBILI, PEGGIORANO PEDAGGI''">A24-A25: DELRIO STRONCA STRADA DEI PARCHI  ''PROPOSTE IRRICEVIBILI, PEGGIORANO PEDAGGI''</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/a24-a25-sindaco-aielli-gruppo-toto-ha-in-pugno-stato-e-ricatta-governo-/646809-268/" title="A24-A25: SINDACO AIELLI, ''GRUPPO TOTO HA IN PUGNO STATO E RICATTA GOVERNO''">A24-A25: SINDACO AIELLI, ''GRUPPO TOTO HA IN PUGNO STATO E RICATTA GOVERNO''</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/gran-sasso-biondi-per-centro-turistico-dirigenti-da-altre-partecipate-/646805-268/" title="GRAN SASSO: BIONDI, ''PER CENTRO TURISTICO DIRIGENTI DA ALTRE PARTECIPATE''">GRAN SASSO: BIONDI, ''PER CENTRO TURISTICO DIRIGENTI DA ALTRE PARTECIPATE''</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/tassa-sulla-plastica-per-reperire-risorse-da-destinare-al-bilancio-europeo/646803-268/" title="TASSA SULLA PLASTICA PER REPERIRE RISORSE DA DESTINARE AL BILANCIO EUROPEO">TASSA SULLA PLASTICA PER REPERIRE RISORSE DA DESTINARE AL BILANCIO EUROPEO</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/aumenti-a24-a25-fabiani-si-tutela-il-privato-a-danno-della-collettivita-/646801-268/" title="AUMENTI A24-A25: FABIANI, ''SI TUTELA IL PRIVATO A DANNO DELLA COLLETTIVITA'''">AUMENTI A24-A25: FABIANI, ''SI TUTELA IL PRIVATO A DANNO DELLA COLLETTIVITA'''</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/rifiuti-roma-in-abruzzo-domani-a-pescara-riunione-di-giunta-per-decidere/646795-268/" title="RIFIUTI ROMA IN ABRUZZO: DOMANI A PESCARA RIUNIONE DI GIUNTA PER DECIDERE">RIFIUTI ROMA IN ABRUZZO: DOMANI A PESCARA RIUNIONE DI GIUNTA PER DECIDERE</a></b>
                    </div>
                <div>
            10.01.2018            &nbsp;<b><a href="/contenuti/a24-a25-strada-dei-parchi-rifiuta-il-piano-di-delrio-scarica-i-problemi-su-di-noi-/646781-268/" title="A24-A25: STRADA DEI PARCHI RIFIUTA IL PIANO  DI DELRIO, ''SCARICA I PROBLEMI SU DI NOI''">A24-A25: STRADA DEI PARCHI RIFIUTA IL PIANO  DI DELRIO, ''SCARICA I PROBLEMI SU DI NOI''</a></b>
                    </div>
        </div>


<script class="example" type="text/javascript">
// Create the tooltips only on document load
    $(document).ready(function ()
    {
        // Make sure to only match links to wikipedia with a rel tag
        $('a.AWtip').each(function ()
        {
            // We make use of the .each() loop to gain access to each element via the "this" keyword...
            $(this).qtip(
                    {
                        content: {
                            // Set the text to an image HTML string with the correct src URL to the loading image you want to use
                            text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
                            ajax: {
                                url: $(this).attr('href') // Use the rel attribute of each element for the url to load
                            },
                            title: {
                                text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                                button: true
                            }
                        },
                        position: {
                            at: 'bottom center', // Position the tooltip above the link
                            my: 'top center',
                            viewport: $(window), // Keep the tooltip on-screen at all times
                            effect: false // Disable positioning animation
                        },
                        show: {
                            event: 'click',
                            solo: true // Only show one tooltip at a time
                        },
                        hide: 'unfocus',
                        style: {
                            classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
                        }
                    })
        })

                // Make sure it doesn't follow the link when we click it
                .click(function (event) {
                    event.preventDefault();
                });
    });
</script>

<style>
table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    



<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="Virginia Raggi" data-src="/uploaded_files_2/i-70-70-virginiaraggi.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-virginiaraggi.jpg" width="70" height="70" title="Virginia Raggi" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="RIFIUTI ROMA: LA RAGGI DICE NI: ''IL NOSTRO  PIANO E' OK MA VI FAREMO SAPERE I DATI''" href="/contenuti/rifiuti-roma-la-raggi-dice-ni-il-nostro-piano-e-ok-ma-vi-faremo-sapere-i-dati-/646775-268/">RIFIUTI ROMA: LA RAGGI DICE NI: ''IL NOSTRO<br /> PIANO E' OK MA VI FAREMO SAPERE I DATI''</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/italia.html" class="sezione">Italia</a><a href="http://www.abruzzoweb.it/contenuti/rifiuti-roma-la-raggi-scrive-a-d-alfonso-il-nostro-piano-e-valido-vi-ringrazio-/646775-268/" title="http://www.abruzzoweb.it/contenuti/rifiuti-roma-la-raggi-scrive-a-d-alfonso-il-nostro-piano-e-valido-vi-ringrazio-/646775-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-giunta regionale 705 02.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-giunta regionale 705 02.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="REGIONE ABRUZZO: IN ATTESA DEI RENDICONTI  ECCO I DIRETTORI SUPPLENTI E  A TEMPO" href="/contenuti/regione-abruzzo-in-attesa-dei-rendiconti-ecco-i-direttori-supplenti-e-a-tempo/646687-268/">REGIONE ABRUZZO: IN ATTESA DEI RENDICONTI<br /> ECCO I DIRETTORI SUPPLENTI E  A TEMPO</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/regione-abruzzo-in-attesa-dei-rendiconti-ecco-i-direttori-supplenti-e-a-tempo/646687-268/" title="http://www.abruzzoweb.it/contenuti/regione-abruzzo-in-attesa-dei-rendiconti-ecco-i-direttori-supplenti-e-a-tempo/646687-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-medicogenerica970.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-medicogenerica970.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="PROMOZIONI 2015 ALLA ASL AQUILANA: CISL,  ''LEGITTIME, CORTE DEI CONTI HA ARCHIVIATO''" href="/contenuti/promozioni-2015-alla-asl-aquilana-cisl-legittime-corte-dei-conti-ha-archiviato-/646215-283/">PROMOZIONI 2015 ALLA ASL AQUILANA: CISL,<br /> ''LEGITTIME, CORTE DEI CONTI HA ARCHIVIATO''</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/sanita-/283/" class="categoria" style="background-color:#ff5fb6">Sanita'</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/promozioni-2015-alla-asl-aquilana-cisl-legittime-e-corte-dei-conti-ha-archiviato-/646215-283/" title="http://www.abruzzoweb.it/contenuti/promozioni-2015-alla-asl-aquilana-cisl-legittime-e-corte-dei-conti-ha-archiviato-/646215-283/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="Una fase dei controlli al ''Cotugno''" data-src="/uploaded_files_2/i-70-70-verifichesismicheliceocotugno1.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-verifichesismicheliceocotugno1.jpg" width="70" height="70" title="Una fase dei controlli al ''Cotugno''" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="CASSAZIONE, ''SEQUESTRO SCUOLE A RISCHIO  SISMICO LIEVE, TERREMOTI IMPREVEDIBILI''" href="/contenuti/cassazione-sequestro-scuole-a-rischio-sismico-lieve-terremoti-imprevedibili-/646561-302/">CASSAZIONE, ''SEQUESTRO SCUOLE A RISCHIO<br /> SISMICO LIEVE, TERREMOTI IMPREVEDIBILI''</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto E Ricostruzione</a><a href="/province/italia.html" class="sezione">Italia</a><a href="http://www.abruzzoweb.it/contenuti/cassazione-sequestro-scuole-a-rischio-sismico-lieve-terremoti-imprevedibili-/646561-302/" title="http://www.abruzzoweb.it/contenuti/cassazione-sequestro-scuole-a-rischio-sismico-lieve-terremoti-imprevedibili-/646561-302/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-paeseterremotato970hgfhfhfh.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-paeseterremotato970hgfhfhfh.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="SISMA 2009: RIVOLTA SINDACI CONTRO CIACCHI  ''MA QUALE RICORSO, GIUSTO CHIUDERE UTR!''" href="/contenuti/sisma-2009-rivolta-sindaci-contro-ciacchi-ma-quale-ricorso-giusto-chiudere-utr-/646547-302/">SISMA 2009: RIVOLTA SINDACI CONTRO CIACCHI<br /> ''MA QUALE RICORSO, GIUSTO CHIUDERE UTR!''</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto E Ricostruzione</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/-sisma-2009-rivolta-sindaci-contro-ciacchi-ma-quale-ricorso-giusto-chiudere-utr-/646547-302/" title="http://www.abruzzoweb.it/contenuti/-sisma-2009-rivolta-sindaci-contro-ciacchi-ma-quale-ricorso-giusto-chiudere-utr-/646547-302/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
    <div class="cCRLeft">
        



<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="CONSIGLIO REGIONALE: VITALIZI  PIGNORATI A EX CONSIGLIERI  DALLA MAGISTRATURA - " href="/contenuti/consiglio-regionale-vitalizi-pignorati-a-ex-consiglieri-dalla-magistratura/646759-327/">
    CONSIGLIO REGIONALE: VITALIZI<br /> PIGNORATI A EX CONSIGLIERI<br /> DALLA MAGISTRATURA</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/consiglio-regionale-vitalizi-pignorati-a-ex-consiglieri-dalla-magistratura/646759-327/" title="http://www.abruzzoweb.it/contenuti/consiglio-regionale-vitalizi-pignorati-a-ex-consiglieri-dalla-magistratura/646759-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="CONSIGLIO REGIONALE: VITALIZI  PIGNORATI A EX CONSIGLIERI  DALLA MAGISTRATURA - " href="/contenuti/consiglio-regionale-vitalizi-pignorati-a-ex-consiglieri-dalla-magistratura/646759-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-aulaspagnolipiena2014.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-aulaspagnolipiena2014.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>

<div class="clear top10"></div>








<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=837&nocache=1515665963" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '837-banner-telefono');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>

























    








<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1011&nocache=1515665963" target="_blank" title="http://www.cascioliauto.it" onclick="ga('send', 'event', 'banners', '1011-banner-sirio042017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-sirio-042017.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-sirio-042017.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1515665963" target="_blank" title="http://www.avrgroup.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-avrgroup-2017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-avrgroup-2017.gif" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1119&nocache=1515665963" target="_blank" title="https://www.orsolini.it/punti-vendita/laquila-bazzano/" onclick="ga('send', 'event', 'banners', '1119-banner_aquila-gdp-base');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-orsolini-gigante-240x240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-orsolini-gigante-240x240.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1139&nocache=1515665963" target="_blank" title="https://www.facebook.com/Manetta-cibi-e-bevande-1506796229605031/?ref=br_rs" onclick="ga('send', 'event', 'banners', '1139-banner-manetta-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-manetta-2017.gif" src="/images/grey.gif"  width="260" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-manetta-2017.gif" width="260" height="240"/></noscript></a></li></ul>

<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:583px;"><a href="/public/adserver/go.php?idBan=1135&nocache=1515665963" target="_blank" title="http://www.pingue.it/" onclick="ga('send', 'event', 'banners', '1135-banner-pingue-102017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-pingue-2016.gif" src="/images/grey.gif"  width="240" height="343"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-pingue-2016.gif" width="240" height="343"/></noscript></a></li></ul>

<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1147&nocache=1515665963" target="_blank" title="http://www.beccafico.it/" onclick="ga('send', 'event', 'banners', '1147-banner-beccafico-122017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-beccafico-208-2.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-beccafico-208-2.jpg" width="240" height="240"/></noscript></a></li></ul>




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1515665963" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:402px;"><a href="/public/adserver/go.php?idBan=1123&nocache=1515665963" target="_blank" title="https://www.facebook.com/ArtmodeAq/" onclick="ga('send', 'event', 'banners', '1123-banner-art');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-art-ccomm-meridiana-2.gif" src="/images/grey.gif"  width="240" height="162"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-art-ccomm-meridiana-2.gif" width="240" height="162"/></noscript></a></li></ul>




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1017&nocache=1515665963" target="_blank" title="http://www.residenzaincontro.it/" onclick="ga('send', 'event', 'banners', '1017-banner-incontro');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-incontro.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-incontro.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:360px;"><a href="/public/adserver/go.php?idBan=551&nocache=1515665963" target="_blank" title="http://casarchitettura.it/" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x140_CasaArchitetturta-2.gif" src="/images/grey.gif"  width="240" height="120"/>
					<noscript><img class="nolazy" src="/cache/banners/240x140_CasaArchitetturta-2.gif" width="240" height="120"/></noscript></a></li></ul>






<div class="clear top10"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTRO_250x250_FISSO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:250px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="9620565944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
















  

  
    













   












    <div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1515665963" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>





























<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="AVEZZANO: DE ANGELIS, NEL 2018 NUOVO PRG  ''RIQUALIFICARE ESISTENTE, SISMABONUS OK'' - " href="/contenuti/avezzano-de-angelis-nel-2018-nuovo-prg-riqualificare-esistente-sismabonus-ok-/646247-268/">AVEZZANO: DE ANGELIS, NEL 2018 NUOVO PRG<br /> ''RIQUALIFICARE ESISTENTE, SISMABONUS OK''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/avezzano-de-angelis-nel-2018-nuovo-prg-e-viabilita-riqualificare-l-esistente-sfruttando-il-sismabonus-/646247-268/" title="http://www.abruzzoweb.it/contenuti/avezzano-de-angelis-nel-2018-nuovo-prg-e-viabilita-riqualificare-l-esistente-sfruttando-il-sismabonus-/646247-268/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="AVEZZANO: DE ANGELIS, NEL 2018 NUOVO PRG  ''RIQUALIFICARE ESISTENTE, SISMABONUS OK'' - " href="/contenuti/avezzano-de-angelis-nel-2018-nuovo-prg-riqualificare-esistente-sismabonus-ok-/646247-268/">
    
    
    
            
            <img class="jail img-padding" title="Gabriele De Angelis" data-src="/uploaded_files_2/i-236-180-gabrieledeangelisdisquincio.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-gabrieledeangelisdisquincio.jpg" width="236" height="180" title="Gabriele De Angelis" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="VIA DALL'APPARTAMENTO IN AFFITTO PERCHE' C'E' ETERNIT  SUL TETTO, IL GIUDICE LI CONDANNA A PAGARE 7MILA EURO - " href="/contenuti/via-dall-appartamento-in-affitto-perche-c-e-eternit-sul-tetto-il-giudice-li-condanna-a-pagare-7mila-euro/646707-4/">VIA DALL'APPARTAMENTO IN AFFITTO PERCHE' C'E' ETERNIT<br /> SUL TETTO, IL GIUDICE LI CONDANNA A PAGARE 7MILA EURO</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/pescara.html" class="sezione">Pescara</a><a href="http://www.abruzzoweb.it/contenuti/via-dall-appartamento-in-affitto-perche-c-e-eternit-sul-tetto-il-giudice-li-condanna-a-pagare-7mila-euro/646707-4/" title="http://www.abruzzoweb.it/contenuti/via-dall-appartamento-in-affitto-perche-c-e-eternit-sul-tetto-il-giudice-li-condanna-a-pagare-7mila-euro/646707-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="VIA DALL'APPARTAMENTO IN AFFITTO PERCHE' C'E' ETERNIT  SUL TETTO, IL GIUDICE LI CONDANNA A PAGARE 7MILA EURO - " href="/contenuti/via-dall-appartamento-in-affitto-perche-c-e-eternit-sul-tetto-il-giudice-li-condanna-a-pagare-7mila-euro/646707-4/">
    
    
    
            
            <img class="jail img-padding" title="Amianto sull'edificio di viale Marconi a Pescara" data-src="/uploaded_files_2/i-236-180-amiantofamigliapescara.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-amiantofamigliapescara.jpg" width="236" height="180" title="Amianto sull'edificio di viale Marconi a Pescara" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="LA MATEMATICA TERAMANA MARIANGELA GIOVANNINI TRA LE  CURVY 2018, 'LA MIA MENTE ANDAVA BENE, IL MIO FISICO NO' - " href="/contenuti/la-matematica-teramana-mariangela-giovannini-tra-le-curvy-2018-la-mia-mente-andava-bene-il-mio-fisico-no-/646245-308/">LA MATEMATICA TERAMANA MARIANGELA GIOVANNINI TRA LE <br />CURVY 2018, 'LA MIA MENTE ANDAVA BENE, IL MIO FISICO NO'</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/personaggi/308/" class="categoria" style="background-color:#26b537">Personaggi</a><a href="/province/teramo.html" class="sezione">Teramo</a><a href="http://www.abruzzoweb.it/contenuti/la-matematica-teramana-mariangela-giovannini-tra-le-curvy-2018-la-mia-mente-andava-bene-il-mio-fisico-no-/646245-308/" title="http://www.abruzzoweb.it/contenuti/la-matematica-teramana-mariangela-giovannini-tra-le-curvy-2018-la-mia-mente-andava-bene-il-mio-fisico-no-/646245-308/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="LA MATEMATICA TERAMANA MARIANGELA GIOVANNINI TRA LE  CURVY 2018, 'LA MIA MENTE ANDAVA BENE, IL MIO FISICO NO' - " href="/contenuti/la-matematica-teramana-mariangela-giovannini-tra-le-curvy-2018-la-mia-mente-andava-bene-il-mio-fisico-no-/646245-308/">
    
    
    
            
            <img class="jail img-padding" title="Mariangela Giovannini" data-src="/uploaded_files_2/i-236-180-marinagelagiovannini.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-marinagelagiovannini.jpg" width="236" height="180" title="Mariangela Giovannini" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1515665963" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1515665963" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1515665963" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li></ul>












    



    


    <div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:474px;"><a href="/public/adserver/go.php?idBan=763&nocache=1515665963" target="_blank" title="http://www.semacostruzioni.it" onclick="ga('send', 'event', 'banners', '763-banner-sema');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-sema.gif" src="/images/grey.gif"  width="260" height="234"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-sema.gif" width="260" height="234"/></noscript></a></li></ul>



    <div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:360px;"><a href="/public/adserver/go.php?idBan=761&nocache=1515665963" target="_blank" title="http://www.cmbcarpi.it/it/default.aspx" onclick="ga('send', 'event', 'banners', '761-banner-cmb');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-cmb.jpg" src="/images/grey.gif"  width="240" height="120"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-cmb.jpg" width="240" height="120"/></noscript></a></li></ul>
<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>


<div class="clear top10"></div>

<div class="clear top10"></div>



<div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
<div class="clear"></div>
<div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



<div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


    </div>
    <div class="cCRRight">
        
<ul class="rslides"><li>
	<a href="/public/adserver/go.php?idBan=928&nocache=1515665963" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1515665963" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>

<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:412px;"><a href="/public/adserver/go.php?idBan=967&nocache=1515665963" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" src="/images/grey.gif"  width="160" height="172"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" width="160" height="172"/></noscript></a></li></ul>




<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:565px;"><a href="/public/adserver/go.php?idBan=493&nocache=1515665963" target="_blank" title="https://play.google.com/store/apps/details?id=com.awapp.abruzzowebforandroid" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/abruzzoweb-per-android.jpg" src="/images/grey.gif"  width="160" height="325"/>
					<noscript><img class="nolazy" src="/cache/banners/abruzzoweb-per-android.jpg" width="160" height="325"/></noscript></a></li></ul>





<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=513&nocache=1515665963" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>







<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
	<li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1515665963" target="_blank" title="http://www.radiotorabora.it/" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











	


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1515665963" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>

<div class="clear top10"></div>
<a href=""><img src="/cache/banners/banner-serpetti/banner_serpetti-1.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href=""><img src="/cache/banners/banner-serpetti/banner_serpetti-2b.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href="http://www.magionepapale.it" target="_blank"><img src="/cache/banners/banner-serpetti/banner_serpetti-3.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href="http://www.stmichelehotel.it" target="_blank"><img src="/cache/banners/banner-serpetti/banner_serpetti-4.gif" class="img-responsive"></a>

<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=80&nocache=1515665963" target="_blank" title="http://itunes.apple.com/it/app/abruzzoweb-it/id440655756?mt=8" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_iphone.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_iphone.gif" width="160" height="284"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1515665963" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/elezioni/340/" class="menu">Elezioni</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/elezioni-comunali-2016/416/" class="menu">Elezioni Comunali 2016</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/elezioni-politiche-2013/361/" class="menu">Elezioni Politiche 2013</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/elezioni-regionali-2014/389/" class="menu">Elezioni Regionali 2014</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/primarie-pd-l-aquila-2014/385/" class="menu">Primarie Pd L'Aquila 2014</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=11&mm=01&yy=2018" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=10&mm=01&yy=2018" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: ABUSO EDILIZIO, PRESCRIZIONE PER LOMBARDO" href="/contenuti/l-aquila-abuso-edilizio-prescrizione-per-lombardo/646833-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: ABUSO EDILIZIO, PRESCRIZIONE PER LOMBARDO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="AQUILANO AGGREDISCE COPPIA E ROMPE NASO A GIORNALISTA A ROMA" href="/contenuti/aquilano-aggredisce-coppia-e-rompe-naso-a-giornalista-a-roma/646831-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">AQUILANO AGGREDISCE COPPIA E ROMPE NASO A GIORNALISTA A ROMA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PIANO EMERGENZA DIGHE CAMPOTOSTO, SINDACI CHIEDONO AIUTO A REGIONE E ENEL" href="/contenuti/piano-emergenza-dighe-campotosto-sindaci-chiedono-aiuto-a-regione-e-enel/646827-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PIANO EMERGENZA DIGHE CAMPOTOSTO, SINDACI CHIEDONO AIUTO A REGIONE E ENEL</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SACCHETTI A PAGAMENTO: CODACONS ABRUZZO CONTRARIO, C'E' CLASS ACTION" href="/contenuti/sacchetti-a-pagamento-codacons-abruzzo-contrario-c-e-class-action/646815-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SACCHETTI A PAGAMENTO: CODACONS ABRUZZO CONTRARIO, C'E' CLASS ACTION</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MALTRATTAMENTI IN FAMIGLIA,   48ENNE MARTINSICURO PATTEGGIA" href="/contenuti/maltrattamenti-in-famiglia-48enne-martinsicuro-patteggia/646813-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MALTRATTAMENTI IN FAMIGLIA,   48ENNE MARTINSICURO PATTEGGIA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ISTITUZIONE SINFONICA: MAESTRO PELLEGRINO NUOVO DIRETTORE ARTISTICO" href="/contenuti/istituzione-sinfonica-maestro-pellegrino-nuovo-direttore-artistico/646733-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ISTITUZIONE SINFONICA: MAESTRO PELLEGRINO NUOVO DIRETTORE ARTISTICO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: 15 MILA VISITATORI ALLA MOSTRA DEI PRESEPI DI PIERO BOSCHETTI" href="/contenuti/l-aquila-15-mila-visitatori-alla-mostra-dei-presepi-di-piero-boschetti/646705-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: 15 MILA VISITATORI ALLA MOSTRA DEI PRESEPI DI PIERO BOSCHETTI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="''LO SNODO DELLA MODERNITA''' AL MUSEO MICHETTI  DI FRANCAVILLA AL MARE, POI ARTE E PITTURA TRA 800 E 900" href="/contenuti/-lo-snodo-della-modernita-al-museo-michetti-di-francavilla-al-mare-poi-arte-e-pittura-tra-800-e-900/646661-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">''LO SNODO DELLA MODERNITA''' AL MUSEO MICHETTI  DI FRANCAVILLA AL MARE, POI ARTE E PITTURA TRA 800 E 900</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: AL VIA A MURATA GIGOTTI UN NUOVO CORSO DI BALLI COUNTRY" href="/contenuti/l-aquila-al-via-a-murata-gigotti-un-nuovo-corso-di-balli-country/646501-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: AL VIA A MURATA GIGOTTI UN NUOVO CORSO DI BALLI COUNTRY</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LA GIOSTRA CAVALLERESCA DI SULMONA BENEDETTA DAL PAPA DOPO L'ANGELUS" href="/contenuti/la-giostra-cavalleresca-di-sulmona-benedetta-dal-papa-dopo-l-angelus/646409-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LA GIOSTRA CAVALLERESCA DI SULMONA BENEDETTA DAL PAPA DOPO L'ANGELUS</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CNA L'AQUILA-SULMONA: NUOVO ASSETTO, TORRELLI NOMINATO PRESIDENTE" href="/contenuti/cna-l-aquila-sulmona-nuovo-assetto-torrelli-nominato-presidente/646655-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CNA L'AQUILA-SULMONA: NUOVO ASSETTO, TORRELLI NOMINATO PRESIDENTE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="DI NINO TRASPORTI RILEVA PARTE CONSISTENTE DELL'EX SITINDUSTRIE DI SULMONA" href="/contenuti/di-nino-trasporti-rileva-parte-consistente-dell-ex-sitindustrie-di-sulmona/646059-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">DI NINO TRASPORTI RILEVA PARTE CONSISTENTE DELL'EX SITINDUSTRIE DI SULMONA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TASSE: CAPOLUOGHI DI REGIONE PIU' TARTASSATI D'ITALIA, L'AQUILA SI 'SALVA'" href="/contenuti/tasse-capoluoghi-di-regione-piu-tartassati-d-italia-l-aquila-si-salva-/645987-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TASSE: CAPOLUOGHI DI REGIONE PIU' TARTASSATI D'ITALIA, L'AQUILA SI 'SALVA'</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FUSIONE CAMERE DI COMMERCIO CHIETI-PESCARA: BECCI NUOVO PRESIDENTE" href="/contenuti/fusione-camere-di-commercio-chieti-pescara-becci-nuovo-presidente/645889-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FUSIONE CAMERE DI COMMERCIO CHIETI-PESCARA: BECCI NUOVO PRESIDENTE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RAPPORTO ANNUALE CRESA, PRIMA VOLTA NON SU CARTA  MA ONLINE, ''QUASI TUTTI SETTORI SONO IN SOFFERENZA''" href="/contenuti/rapporto-annuale-cresa-prima-volta-non-su-carta-ma-online-quasi-tutti-settori-sono-in-sofferenza-/645779-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RAPPORTO ANNUALE CRESA, PRIMA VOLTA NON SU CARTA  MA ONLINE, ''QUASI TUTTI SETTORI SONO IN SOFFERENZA''</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MONTORIO AL VOMANO: PREFETTURA ESCLUDE SURROGHE,  E'' VICINO SCIOGLIMENTO COMUNE E COMMISSARIAMENTO" href="/contenuti/montorio-al-vomano-prefettura-esclude-surroghe-e-vicino-scioglimento-comune-e-commissariamento/646825-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MONTORIO AL VOMANO: PREFETTURA ESCLUDE SURROGHE,  E'' VICINO SCIOGLIMENTO COMUNE E COMMISSARIAMENTO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''" href="/contenuti/d-alfonso-al-senato-fratelli-d-italia-abbandona-nave-che-affonda-/646823-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">D'ALFONSO AL SENATO: FRATELLI D'ITALIA, ''ABBANDONA NAVE CHE AFFONDA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="GASDOTTO SNAM: COMUNE SULMONA AL TAR  PER IL NO, INCARICO A LEGALE FORO DI ROMA" href="/contenuti/gasdotto-snam-comune-sulmona-al-tar-per-il-no-incarico-a-legale-foro-di-roma/646819-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">GASDOTTO SNAM: COMUNE SULMONA AL TAR  PER IL NO, INCARICO A LEGALE FORO DI ROMA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="A24-A25: DELRIO STRONCA STRADA DEI PARCHI  ''PROPOSTE IRRICEVIBILI, PEGGIORANO PEDAGGI''" href="/contenuti/a24-a25-delrio-stronca-strada-dei-parchi-proposte-irricevibili-peggiorano-pedaggi-/646811-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">A24-A25: DELRIO STRONCA STRADA DEI PARCHI  ''PROPOSTE IRRICEVIBILI, PEGGIORANO PEDAGGI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="A24-A25: SINDACO AIELLI, ''GRUPPO TOTO HA IN PUGNO STATO E RICATTA GOVERNO''" href="/contenuti/a24-a25-sindaco-aielli-gruppo-toto-ha-in-pugno-stato-e-ricatta-governo-/646809-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">A24-A25: SINDACO AIELLI, ''GRUPPO TOTO HA IN PUGNO STATO E RICATTA GOVERNO''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: SCOSSA MAGNITUDO 3.6  NELLA NOTTE AD AMATRICE" href="/contenuti/terremoto-scossa-magnitudo-3-6-nella-notte-ad-amatrice/646821-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: SCOSSA MAGNITUDO 3.6  NELLA NOTTE AD AMATRICE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: SCOSSA MAGNITUDO 7.2 NEL MAR DEI CARAIBI, ALLERTA TSUNAMI" href="/contenuti/terremoto-scossa-magnitudo-7-2-nel-mar-dei-caraibi-allerta-tsunami/646727-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: SCOSSA MAGNITUDO 7.2 NEL MAR DEI CARAIBI, ALLERTA TSUNAMI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: PENNE, EDIFICIO DEL CENTRO EVACUATO DOPO NUOVI SOPRALLUOGHI" href="/contenuti/terremoto-penne-edificio-del-centro-evacuato-dopo-nuovi-sopralluoghi/646709-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: PENNE, EDIFICIO DEL CENTRO EVACUATO DOPO NUOVI SOPRALLUOGHI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MAGMA SOTTO APPENNINO NEL SANNIO-MATESE  PER INGV PUO' CAUSARE FORTI TERREMOTI" href="/contenuti/magma-sotto-appennino-nel-sannio-matese-per-ingv-puo-causare-forti-terremoti/646657-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MAGMA SOTTO APPENNINO NEL SANNIO-MATESE  PER INGV PUO' CAUSARE FORTI TERREMOTI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTI: INGV, MAGMA SOTTO APPENNINO CAUSA NUOVE FORTI SCOSSE" href="/contenuti/terremoti-ingv-magma-sotto-appennino-causa-nuove-forti-scosse/646625-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTI: INGV, MAGMA SOTTO APPENNINO CAUSA NUOVE FORTI SCOSSE</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SCI FONDO: A FEBBRAIO CAMPIONATI NAZIONALI UNDER 16 AD ALFEDENA" href="/contenuti/sci-fondo-a-febbraio-campionati-nazionali-under-16-ad-alfedena/646691-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SCI FONDO: A FEBBRAIO CAMPIONATI NAZIONALI UNDER 16 AD ALFEDENA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA CALCIO, BIGLIETTI IN CURVA A CINQUE EURO;  ''PER ESIGENZE TIFOSI E PRESENZA PIU' MASSICCIA''" href="/contenuti/l-aquila-calcio-biglietti-in-curva-a-cinque-euro-per-esigenze-tifosi-e-presenza-piu-massiccia-/646603-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA CALCIO, BIGLIETTI IN CURVA A CINQUE EURO;  ''PER ESIGENZE TIFOSI E PRESENZA PIU' MASSICCIA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: SERIE D, TUTTI I RISULTATI DELLA 1^ DI RITORNO" href="/contenuti/calcio-serie-d-tutti-i-risultati-della-1-di-ritorno/646449-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: SERIE D, TUTTI I RISULTATI DELLA 1^ DI RITORNO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: SERIE B, IL PESCARA CERCA ESTREMO DIFENSORE,  CRESCE L'INTERESSE PER ANTONY IANNARILLI" href="/contenuti/calcio-serie-b-il-pescara-cerca-estremo-difensore-cresce-l-interesse-per-antony-iannarilli/646405-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: SERIE B, IL PESCARA CERCA ESTREMO DIFENSORE,  CRESCE L'INTERESSE PER ANTONY IANNARILLI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: GRAVINA SI CANDIDA ALLA PRESIDENZA DELLA  FEDERAZIONE; DAL CASTEL DI SANGRO ALLA SERIE C" href="/contenuti/calcio-gravina-si-candida-alla-presidenza-della-federazione-dal-castel-di-sangro-alla-serie-c/646379-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: GRAVINA SI CANDIDA ALLA PRESIDENZA DELLA  FEDERAZIONE; DAL CASTEL DI SANGRO ALLA SERIE C</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2018                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>