﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO  Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO  Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="TERAMO&nbsp; - Il numero dei mecenati in Italia ha superato quota 6.900, ma solo 3 sono quelli abruzzesi. Eppure con l&rsquo;Art Bonus, sarebbe possibile ottenere il rimborso del 65 per cento in credito d&rsquo;imposta. Sono partiti da questa costatazione i lavori... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-artbonus270dgddg.jpg" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO  - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/uploaded_files_2/i-800-600-artbonus270dgddg.jpg" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=MzAw&h=MzAw&i=YXJ0Ym9udXMyNzBkZ2RkZy5qcGc=&z=0" /><meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=NTAw&h=ODAw&i=YXJ0Ym9udXMyNzBkZ2RkZy5qcGc=&z=0" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="geo.position" content=";" />
<meta name="ICBM" content=", " />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/"/>
<meta property="og:description" content="TERAMO&nbsp; - Il numero dei mecenati in Italia ha superato quota 6.900, ma solo 3 sono quelli abruzzesi. Eppure con l&rsquo;Art Bonus, sarebbe possibile ottenere il rimborso del 65 per cento in credito d&rsquo;imposta. Sono partiti da questa costatazione i lavori..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<style type="text/css">
  #bannerHead{margin:auto;width:100%;background-color:#e2eff4;text-align:center;z-index:0;}
  #bannerHead ul.rslides-fixed{margin:0;list-style: none;padding: 0;z-index:0;}
  #bannerHead ul.rslides-fixed li#rslides1_s0 a{width:728px !important;}
  #bannerHead ul.rslides-fixed li#rslides1_s0{width:728px !important;margin-left:133px;}
  @media only screen and (min-width: 768px) and (max-width: 959px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}		
  }
  @media only screen and (min-width: 480px) and (max-width: 767px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
  @media only screen and (max-width: 480px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
</style>
<div id="bannerHead">
  <div class="clear"></div>
  <ul class="rslides-fixed" id="">
          <li style="display:none;">
        <a href="/public/adserver/go.php?idBan=1173&nocache=1518817013" target="_blank" title="http://www.forzaitalia.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1173-banner-fi-elez2018-2', 'Clicks']);"><img src="/cache/banners/banner-FI-elez2018-4.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
            <li style="display:none;">
        <a href="/public/adserver/go.php?idBan=1161&nocache=1518817013" target="_blank" title="https://www.pdabruzzo.com/" onclick="_gaq.push(['_trackEvent', 'Banners', '1161-banner-pdabruzzo-elez2018', 'Clicks']);"><img src="/cache/banners/banner-elez2018-3DEF_BANNER - 992X100PX.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
            <li style="display:none;">
        <a href="/public/adserver/go.php?idBan=1203&nocache=1518817013" target="_blank" title="http://www.liberieugualilaquilateramo.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1203-LiberiUguali_992', 'Clicks']);"><img src="/cache/banners/liberi_uguali_992.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
        </ul>

  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>

</div><div class="clear"></div>  <div id="header">
    
      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/cultura/1/" alt="Cultura" title="Cultura" itemprop="url">Cultura</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
        </h2>
    <h1 style="font-size:21px;width:100%;" itemprop="name">
      CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO<BR> PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO     </h1>
  </div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/",
                text: "CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO ",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/yb3ynwf2", text: "CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO "},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/artbonus270dgddg.jpg", text: "CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO  http://tinyurl.com/yb3ynwf2"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>16 febbraio 2018</b> alle ore <b>18:58</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                    width:270px;
          }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-270-215-artbonus270dgddg.jpg" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>TERAMO&nbsp; - Il numero dei mecenati in Italia ha superato quota 6.900, ma solo 3 sono quelli abruzzesi. Eppure con l&rsquo;Art Bonus, sarebbe possibile ottenere il rimborso del 65 per cento in credito d&rsquo;imposta.</p>

<p>Sono partiti da questa costatazione i lavori dell&rsquo;Incontro <em>Patrimonio culturale, parliamone. Artbonus, mecenatismo, partecipazione collettiva</em>, organizzato dalla Fondazione Tercas, con la Soprintendenza Archeologia, Belle Arti e Paesaggio d&rsquo;Abruzzo , nella sede di Palazzo Melatino a Teramo.</p>

<p>L&rsquo;occasione per riflettere su chi e come pu&ograve;, oggi, partecipare al sostengo economico necessario per il mantenimento del patrimonio culturale e per la realizzazione di attivit&agrave; culturali, facendo leva sull&rsquo;Art bonus, introdotto due anni fa con il decreto Legge 83 del 2014 e reso permanente con la Legge di Stabilit&agrave; del 2016 , che ha introdotto un credito d&#39;imposta per le erogazioni liberali in denaro a sostegno della cultura e dello spettacolo, quale sostegno del mecenatismo a favore del patrimonio culturale.</p>

<p>&ldquo;Per introdurre la cultura del mecenatismo nel nostro Paese &ndash; ha esordito&nbsp; <strong>Enrica Salvatore</strong>, presidente della Fondazione Tercas - serve tempo, soprattutto in Abruzzo, ma i risultati dell&rsquo;Art Bonus cominciano ad essere positivi&quot;.</p>

<p>&ldquo;Oltre all&rsquo;aspetto fiscale - ha aggiunto Salvatore-&nbsp; grande importanza ha l&rsquo;aspetto che si potrebbe definire pedagogico di integrazione tra pubblico e privato che non appartiene alla tradizione italiana ha sottolineato Enrica Salvatore. Il &ldquo;crowdfunding&rdquo; non &egrave; ancora entrato nel nostro modo di vivere e incentivare la cultura&rdquo;.</p>

<p>Il giornalista Rai <strong>Antimo Amore</strong>, nella veste di moderatore, ha informato che in Italia che contano un totale di oltre 1114 enti registrati all&rsquo;Art Bonus, con la Lombardia prima in classifica con 194 enti, seguita dal Piemonte con 156; l&rsquo;Abruzzo &egrave; al tredicesimo posto con solo 25 enti registrati tra i quali figura, nella provincia di Teramo, il Comune di Torricella che propone il restauro della Villa Capuani.</p>

<p>Per quanto riguarda invece le erogazioni esse ammontano in Italia ad oltre 225 milioni di Euro a fronte di 1399 interventi. In Abruzzo le erogazioni ammontano solo a 34 mila euro a fronte dei 93 milioni della Lombardia. La Toscana &egrave; la regione con il pi&ugrave; alto numero di interventi che sono stati, ad oggi, 213.</p>

<p>Il numero dei mecenati ha superato quota 6.900 di cui 1750 in Lombardia e solo 3 in Abruzzo, uno dei quali, l&rsquo;imprenditore <strong>Giuseppe Olivieri</strong>, titolare del marchio di scarpe NOGS, ha portato la sua testimonianza di &ldquo;mecenate&rdquo; ricordando il suo impegno ad investire, lo scorso anno, parte del ricavato dalla vendita delle sue calzature in occasione dell&rsquo;apertura di negozi a Roseto, Pescara e Corropoli, finalizzato al restauro di due opere d&rsquo;arte individuate con il Fondo ambientale italiano.&nbsp;</p>

<p><strong>Carolina Botti</strong>, direttore divisione rapporti Pubblico-Privati e Progetti di finanziamento di ALES Spa, societ&agrave; con Socio unico Mibact ha poi spiegato che &quot;l&#39;Artbonus&nbsp; &egrave; uno strumento fondamentale per avvicinare il pubblico e il privato in ambito culturale . &Egrave; una norma che ha reso semplice e trasparente le operazioni di sinergia. &Egrave; una nuova, interessante forma di responsabilit&agrave; culturale d&rsquo;impresa. E&rsquo; un credito d&rsquo;imposta, una agevolazione fiscale, destinata a tutti coloro, privati cittadini, oppure imprese, che decidono di effettuare erogazioni liberali di denaro a sostegno della cultura, per la valorizzazione e il recupero del patrimonio culturale italiano. Consente di portare in detrazione d&rsquo;imposta, in tre anni, il 65% dell&rsquo;importo erogato dai mecenati in favore di interventi di restauro del patrimonio culturale pubblico a sostegno di musei, biblioteche, archivi, aree archeologiche. E&rsquo; necessario - ha concluso - il coinvolgimento di tutti: sia privati cittadini, sia imprese, sia Fondazioni bancarie: siamo tutti mecenati!&rdquo;</p>

<p>Ha preso quindi la parola <strong>Marcello Bosica</strong>, vice direttore Abruzzo e Molise dell&rsquo;Agenzia che nel suo intervento ha illustrato le attivit&agrave; dell&rsquo;Agenzia per il recupero e la valorizzazione degli immobili pubblici attraverso la collaborazione con le istituzioni ed i privati.</p>

<p>Dal federalismo demaniale ordinario e culturale ai progetti speciali come Cammini e Percorsi, Bosica ha sottolineato che &quot;sono diversi gli strumenti e le iniziative che l&rsquo;Agenzia del Demanio mette in campo per restituire ai cittadini con nuove funzioni gli immobili inutilizzati e sotto-utilizzati. Solo attraverso la collaborazione tra Stato, cittadini e territorio&nbsp; &egrave; possibile generare sviluppo sociale, culturale ed economico dei territori nei quali gli immobili sono inseriti&quot;.</p>

<p>Nel suo intervento <strong>Giovanna Marinelli</strong>, delegato Fai Teramo, ha sottolineato l&rsquo;importanza di sensibilizzare i cittadini sulla necessit&agrave; di difendere il proprio patrimonio artistico ed ambientale.</p>

<p>&quot;I &ldquo;Luoghi del Cuore&rdquo; - ha affermato - saranno lo strumento che il Fai utilizzer&agrave; per coinvolgere tutti attraverso una capillare raccolta di firme cos&igrave; da avere dal Fai e da Intesa San Paolo i fondi necessari per il recupero del Polittico di Jacobello da Fiore del Duomo di Teramo. Intanto cominciamo con il restaurare - ha concluso - grazie all&rsquo;azienda Nogs e al suo titolare Giuseppe Olivieri, la statua di S. Maria ad Mejulanum a Corropoli&quot;.</p>

<p>La parola, quindi, all&rsquo;ultimo dei relatori: la professoressa <strong>Raffaella Morselli</strong> docente di Storia dell&#39;arte moderna all&rsquo;Universit&agrave; di Teramo, che ha annunciato la firma di un protocollo d&rsquo;intesa tra la Soprintendenza d&rsquo;Abruzzo e l&rsquo;Universit&agrave; per la valorizzare il patrimonio culturale teramano ed abruzzese.</p>

<p>In particolare ha poi centrato il suo intervento ricordando le vicende legate alla storia del polittico del Duomo di Teramo, intrecciate con la vita del frate Agostiniano <strong>Nicola da Teramo</strong>, costituito da sedici tavole disposte su due file, sontuosamente incorniciate e realizzato nel secondo decennio del quattrocento dal veneziano <strong>Jacobello del Fiore</strong> (circa 1370-1439) per la chiesa di Sant&#39;Agostino.</p>

<p>La professoressa Morselli ha quindi ricordato come il capolavoro, dopo una serie di controversie, nel 1913 fosse tornato nel Duomo di Teramo subendo un primo restauro e di come fosse stato poi dimenticato e quindi nel 1981 ricollocato nella Cappella di San Berardo e di come, oggi, abbia bisogno di ulteriori interventi di restauro, ripulitura e ricollocazione.</p>

<p>Tra gli interventi del pubblico quello dell&rsquo;artista teramano <strong>Sandro Melarangelo</strong> che ha manifestato preoccupazione per le sorti dei cinque dipinti del 600 attributi al pittore teramano d&rsquo;adozione <strong>Sebastianus Majewski </strong>non pi&ugrave; presenti nella chiesa di San Giuseppe a Teramo.</p>

<p>I lavori sono stati chiusi da <strong>Rosaria Mencarelli</strong>, Soprintendente all&rsquo;Archeologia, Belle Arti e Paesaggio d&rsquo;Abruzzo che, a proposito dei dipinti del Majewski, ha rassicurato sul fatto che hanno trovato adeguato ricovero in attesa che la Chiesa venga ristrutturata. La cultura &egrave; memoria da custodire per il futuro.</p>

<p>&quot;Abbiamo tutti &ndash; ha concluso &ndash; un debito ed una responsabilit&agrave; sociale nei confronti di noi stessi e di chi verr&agrave;&quot;.</p>

<p>&nbsp;</p>
</span> 
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1175&nocache=1518817013" target="_blank" title="http://www.abruzzoalgoverno.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1175-banner-dalfonso20181', 'Clicks']);"><img src="/cache/banners/banner-dalfonso201801.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1189&nocache=1518817013" target="_blank" title="http://www.antoniomartino.info/" onclick="_gaq.push(['_trackEvent', 'Banners', '1189-banner-martino-elez2018', 'Clicks']);"><img src="/cache/banners/banner-amartino-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
  
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=650527&amp;cid=1" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>
  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>
      <style>
        #header {
          background-image: url('/images/new/bgdHeaderTe.png');
        }
      </style>
  



            <fb:comments href="http://www.abruzzoweb.it/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2018-02-16"/>
  <div class="clear"></div>

  <div style="max-width:300px;margin:0 auto;">
  <div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1518817013" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
</div>
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    16.02.2018      &nbsp;<b><a href="/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/" title="CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO ">CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO </a></b>
        </div>
          <div>
    16.02.2018      &nbsp;<b><a href="/contenuti/pescara-donatella-di-pietrantonio-incontra-gli-studenti-dei-licei/650457-1/" title="PESCARA: DONATELLA DI PIETRANTONIO INCONTRA GLI STUDENTI DEI LICEI">PESCARA: DONATELLA DI PIETRANTONIO INCONTRA GLI STUDENTI DEI LICEI</a></b>
        </div>
          <div>
    15.02.2018      &nbsp;<b><a href="/contenuti/letteratura-concorso-letterario-rabdomantica-storie-d-amore-acqua-e-magia-/650355-1/" title="LETTERATURA: CONCORSO LETTERARIO ''RABDOMANTICA, STORIE D'AMORE, ACQUA E MAGIA''">LETTERATURA: CONCORSO LETTERARIO ''RABDOMANTICA, STORIE D'AMORE, ACQUA E MAGIA''</a></b>
        </div>
          <div>
    12.02.2018      &nbsp;<b><a href="/contenuti/carnevale-di-pianola-400-partecipanti-tra-carri-musica-e-vin-brule-/649987-1/" title="CARNEVALE DI PIANOLA: 400 PARTECIPANTI, TRA CARRI, MUSICA E VIN BRULE'">CARNEVALE DI PIANOLA: 400 PARTECIPANTI, TRA CARRI, MUSICA E VIN BRULE'</a></b>
        </div>
          <div>
    9.02.2018      &nbsp;<b><a href="/contenuti/pescara-le-storie-dei-migranti-diventano-musica-ecco-workshop-internazionale-house-of-europe-/649849-1/" title="PESCARA: LE STORIE DEI MIGRANTI DIVENTANO MUSICA,  ECCO WORKSHOP INTERNAZIONALE ''HOUSE OF EUROPE'' ">PESCARA: LE STORIE DEI MIGRANTI DIVENTANO MUSICA,  ECCO WORKSHOP INTERNAZIONALE ''HOUSE OF EUROPE'' </a></b>
        </div>
          <div>
    9.02.2018      &nbsp;<b><a href="/contenuti/teramo-a-palazzo-melatino-incontro-per-sostegno-al-patrimonio-culturale/649833-1/" title="TERAMO: A PALAZZO MELATINO INCONTRO PER SOSTEGNO AL PATRIMONIO CULTURALE">TERAMO: A PALAZZO MELATINO INCONTRO PER SOSTEGNO AL PATRIMONIO CULTURALE</a></b>
        </div>
          <div>
    9.02.2018      &nbsp;<b><a href="/contenuti/foibe-casapound-l-aquila-presenta-fumetto-su-norma-cossetto/649761-1/" title="FOIBE: CASAPOUND L'AQUILA PRESENTA FUMETTO SU NORMA COSSETTO">FOIBE: CASAPOUND L'AQUILA PRESENTA FUMETTO SU NORMA COSSETTO</a></b>
        </div>
          <div>
    11.02.2018      &nbsp;<b><a href="/contenuti/l-aquila-il-carnevale-dei-piu-giovani-e-dei-migranti-sfila-in-centro-storico/649481-1/" title="L'AQUILA: IL CARNEVALE DEI PIU' GIOVANI  E DEI MIGRANTI SFILA IN CENTRO STORICO">L'AQUILA: IL CARNEVALE DEI PIU' GIOVANI  E DEI MIGRANTI SFILA IN CENTRO STORICO</a></b>
        </div>
          <div>
    5.02.2018      &nbsp;<b><a href="/contenuti/l-aquila-venerdi-tornano-i-pomeriggi-culturali-della-dante-alighieri-/649373-1/" title="L'AQUILA: VENERDI' TORNANO I POMERIGGI CULTURALI DELLA ''DANTE ALIGHIERI''">L'AQUILA: VENERDI' TORNANO I POMERIGGI CULTURALI DELLA ''DANTE ALIGHIERI''</a></b>
        </div>
          <div>
    3.02.2018      &nbsp;<b><a href="/contenuti/festa-di-san-biagio-a-pescara-una-celebrazione-con-taralli-e-candele/649315-1/" title="FESTA DI SAN BIAGIO: A PESCARA UNA CELEBRAZIONE CON TARALLI E CANDELE">FESTA DI SAN BIAGIO: A PESCARA UNA CELEBRAZIONE CON TARALLI E CANDELE</a></b>
        </div>
      </div>


    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    
<div class="clear top10"></div>
<div style="max-width:410px;margin:0 auto;">
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1159&nocache=1518817013" target="_blank" title="https://www.facebook.com/MimmoSrourCandidatoListaInsieme/?ref=bookmarks" onclick="_gaq.push(['_trackEvent', 'Banners', '1159-banner-srour-elezioni2018', 'Clicks']);"><img src="/cache/banners/Banner_04_leal_400x200SROUR-2.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1185&nocache=1518817013" target="_blank" title="https://m.facebook.com/Gaetano-Quagliariello-130002763697204/?tsid=0.9423094973148127&source=result" onclick="_gaq.push(['_trackEvent', 'Banners', '1185-banner-quagliarello-elez2018', 'Clicks']);"><img src="/cache/banners/banner-quagl-AbruzzoWeb_400x200.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1191&nocache=1518817013" target="_blank" title="https://www.facebook.com/sandro.mariani.79  " onclick="_gaq.push(['_trackEvent', 'Banners', '1191-banner-mariani2-elez2018', 'Clicks']);"><img src="/cache/banners/banner-mariani-elez20182.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
  
</div>
    <div class="clear"></div>




<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="Luigi D'Eramo" data-src="/uploaded_files_2/i-70-70-luigideramo55.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-luigideramo55.jpg" width="70" height="70" title="Luigi D'Eramo" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ELEZIONI: D'ERAMO, ''SONO TERZO, MA UNICO ELEGGIBILE;  SERVIRA' UN SOTTOSEGRETARIO AL SISMA AQUILANO''" href="/contenuti/elezioni-d-eramo-sono-terzo-ma-unico-eleggibile-servira-un-sottosegretario-al-sisma-aquilano-/650475-268/">ELEZIONI: D'ERAMO, ''SONO TERZO, MA UNICO ELEGGIBILE;<br /> SERVIRA' UN SOTTOSEGRETARIO AL SISMA AQUILANO''</a></h3>
                        di <b>Alberto Orsini</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-d-eramo-sono-terzo-ma-unico-eleggibile-servira-un-sottosegretario-al-sisma-aquilano-/650475-268/" class="video" rel="nofollow" title="ELEZIONI: D'ERAMO, ''SONO TERZO, MA UNICO ELEGGIBILE;  SERVIRA' UN SOTTOSEGRETARIO AL SISMA AQUILANO'' - "><img src="/images/infobar/video.gif" />  Video</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-d-eramo-sono-terzo-ma-unico-eleggibile-servira-un-sottosegretario-al-sisma-aquilano-/650475-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-d-eramo-sono-terzo-ma-unico-eleggibile-servira-un-sottosegretario-al-sisma-aquilano-/650475-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="Giorgio D'Ignazio" data-src="/uploaded_files_2/i-70-70-giorgiodignaziocandidato1.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-giorgiodignaziocandidato1.jpg" width="70" height="70" title="Giorgio D'Ignazio" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ELEZIONI: D'IGNAZIO, ''PUNTIAMO SULLE AREE INTERNE,  I PARACADUTATI? SE ELETTI SEGNERANNO LA FINE''" href="/contenuti/elezioni-d-ignazio-puntiamo-sulle-aree-interne-i-paracadutati-se-eletti-segneranno-la-fine-/650465-268/">ELEZIONI: D'IGNAZIO, ''PUNTIAMO SULLE AREE INTERNE,<br /> I PARACADUTATI? SE ELETTI SEGNERANNO LA FINE''</a></h3>
                        di <b>Alessia Centi Pizzutilli</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-d-ignazio-puntiamo-sulle-aree-interne-i-paracadutati-se-eletti-segneranno-la-fine-/650465-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-d-ignazio-puntiamo-sulle-aree-interne-i-paracadutati-se-eletti-segneranno-la-fine-/650465-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-daniloleva270dhdhdhdh.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-daniloleva270dhdhdhdh.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ELEZIONI: LEVA, ''SERVE TESTO UNICO SU RICOSTRUZIONE,  VOTO A LIBERI E UGUALI UNICO SOSTEGNO ALLA SINISTRA''" href="/contenuti/elezioni-leva-serve-testo-unico-su-ricostruzione-voto-a-liberi-e-uguali-unico-sostegno-alla-sinistra-/650435-268/">ELEZIONI: LEVA, ''SERVE TESTO UNICO SU RICOSTRUZIONE,<br /> VOTO A LIBERI E UGUALI UNICO SOSTEGNO ALLA SINISTRA''</a></h3>
                        di <b>Marco Signori</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-leva-serve-testo-unico-su-ricostruzione-voto-a-liberi-e-uguali-unico-sostegno-alla-sinistra-/650435-268/" class="video" rel="nofollow" title="ELEZIONI: LEVA, ''SERVE TESTO UNICO SU RICOSTRUZIONE,  VOTO A LIBERI E UGUALI UNICO SOSTEGNO ALLA SINISTRA'' - "><img src="/images/infobar/video.gif" />  Video</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-leva-serve-testo-unico-su-ricostruzione-voto-a-liberi-e-uguali-unico-sostegno-alla-sinistra-/650435-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-leva-serve-testo-unico-su-ricostruzione-voto-a-liberi-e-uguali-unico-sostegno-alla-sinistra-/650435-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-elezionipolitiche970.JPG" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-elezionipolitiche970.JPG" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ELEZIONI POLITICHE: L'ATLANTE DELLE LISTE,  TUTTI I PARTITI E I NOMI DI CAMERA E SENATO" href="/contenuti/elezioni-politiche-l-atlante-delle-liste-tutti-i-partiti-e-i-nomi-di-camera-e-senato/648693-268/">ELEZIONI POLITICHE: L'ATLANTE DELLE LISTE,<br /> TUTTI I PARTITI E I NOMI DI CAMERA E SENATO</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-politiche-l-atlante-delle-liste-tutti-i-partiti-e-i-nomi-di-camera-e-senato/648693-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-politiche-l-atlante-delle-liste-tutti-i-partiti-e-i-nomi-di-camera-e-senato/648693-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-donnelavoro970fhfhffh.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-donnelavoro970fhfhffh.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="FONDI UE PER DONNE: AL COMUNE DELL'AQUILA  NON SI SA CHI AVEVA COMPETENZA SU BANDO" href="/contenuti/fondi-ue-per-donne-al-comune-dell-aquila-non-si-sa-chi-aveva-competenza-su-bando/650301-268/">FONDI UE PER DONNE: AL COMUNE DELL'AQUILA<br /> NON SI SA CHI AVEVA COMPETENZA SU BANDO</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/fondi-ue-per-donne-in-comune-l-aquila-non-si-sa-chi-aveva-competenza-su-bando/650301-268/" title="http://www.abruzzoweb.it/contenuti/fondi-ue-per-donne-in-comune-l-aquila-non-si-sa-chi-aveva-competenza-su-bando/650301-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">
    <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1157&nocache=1518817013" target="_blank" title="https://www.facebook.com/lucrezio.paolini" onclick="_gaq.push(['_trackEvent', 'Banners', '1157-banner-paolini-2018', 'Clicks']);"><img src="/cache/banners/banner-paolini-240.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1181&nocache=1518817013" target="_blank" title="http://abruzzoweb.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1181-banner-dematteo', 'Clicks']);"><img src="/cache/banners/banner-dematteo-elez2018-2.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1223&nocache=1518817013" target="_blank" title="https://www.facebook.com/profile.php?id=100008383175419" onclick="_gaq.push(['_trackEvent', 'Banners', '1223-Massimo Cialente', 'Clicks']);"><img src="/cache/banners/BANNER_ABRUZZOWEB_240X240PX.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1171&nocache=1518817013" target="_blank" title="https://www.facebook.com/antonella.d.nino" onclick="_gaq.push(['_trackEvent', 'Banners', '1171-banner-dinino-elez2018', 'Clicks']);"><img src="/cache/banners/banner-dinino-eoez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1221&nocache=1518817013" target="_blank" title="https://www.facebook.com/deramoaq/" onclick="_gaq.push(['_trackEvent', 'Banners', '1221-Luigi D'Eramo', 'Clicks']);"><img src="/cache/banners/banner deramo.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>  


        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="ABRUZZO MASCHIO E GENTILE: IL  45 PER CENTO DEI COMUNI NON  RISPETTA LA PARITA' DI GENERE  - " href="/contenuti/abruzzo-maschio-e-gentile-il-45-per-cento-dei-comuni-non-rispetta-la-parita-di-genere-/650491-327/">
    ABRUZZO MASCHIO E GENTILE: IL<br /> 45 PER CENTO DEI COMUNI NON<br /> RISPETTA LA PARITA' DI GENERE </a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/abruzzo-maschio-e-gentile-il-45-per-cento-dei-comuni-non-rispetta-la-parita-di-genere-/650491-327/" title="http://www.abruzzoweb.it/contenuti/abruzzo-maschio-e-gentile-il-45-per-cento-dei-comuni-non-rispetta-la-parita-di-genere-/650491-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="ABRUZZO MASCHIO E GENTILE: IL  45 PER CENTO DEI COMUNI NON  RISPETTA LA PARITA' DI GENERE  - " href="/contenuti/abruzzo-maschio-e-gentile-il-45-per-cento-dei-comuni-non-rispetta-la-parita-di-genere-/650491-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-paritadigenre270fhfhfh.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-paritadigenre270fhfhfh.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  



    <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1207&nocache=1518817013" target="_blank" title="https://www.facebook.com/gianluca.fusilli" onclick="_gaq.push(['_trackEvent', 'Banners', '1207-Fusilli Gianluca', 'Clicks']);"><img src="/cache/banners/fusilli_cartolina.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1225&nocache=1518817013" target="_blank" title="https://www.facebook.com/paola.pelino" onclick="_gaq.push(['_trackEvent', 'Banners', '1225-Paola Pelino', 'Clicks']);"><img src="/cache/banners/70x100-pelino-2 copy.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1215&nocache=1518817013" target="_blank" title="https://www.facebook.com/enrico.digiuseppantonio.1" onclick="_gaq.push(['_trackEvent', 'Banners', '1215-Di Giuseppeantonio', 'Clicks']);"><img src="/cache/banners/digiuseppantonio.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1187&nocache=1518817013" target="_blank" title="https://www.facebook.com/giandonato.morra/" onclick="_gaq.push(['_trackEvent', 'Banners', '1187-banner-morra-elez2018', 'Clicks']);"><img src="/cache/banners/banner-morra-240-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1219&nocache=1518817013" target="_blank" title="https://www.facebook.com/gianfrarotondi/" onclick="_gaq.push(['_trackEvent', 'Banners', '1219-Gianfranco Rotondi', 'Clicks']);"><img src="/cache/banners/rotondi copy.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>  

<div class="clear top10"></div>
  <style>
#tblEvt {
	border: 1px solid #e8e8e8;
	background-color: #f9f9f9;
	border-radius: 7px;
	-moz-border-radius: 7px;
	-webkit-border-radius: 7px;
	
}
#tblEvt a{
	color:#43886b;
	font-size:10px;
	}
#tblEvtTitleAgEl {
	-webkit-border-top-left-radius: 7px;
-webkit-border-top-right-radius: 7px;
-moz-border-radius-topleft: 7px;
-moz-border-radius-topright: 7px;
border-top-left-radius: 7px;
border-top-right-radius: 7px;
background-color:#11a289;
	border-bottom:solid 1px #c6c6c6;
	color:#fff;
	font-size:15px;
	font-weight:bold;
	
}
#tblEvtTitle-old {
 filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f9f9f9', endColorstr='#e1e1e1'); /* for IE */
	background: -webkit-gradient(linear, left top, left bottom, from(#f9f9f9), to(#e1e1e1)); /* for webkit browsers */
	background: -moz-linear-gradient(top, #f9f9f9, #e1e1e1); /* for firefox 3.6+ */
	border-bottom:solid 1px #c6c6c6;
	color:#035a89;
	
}
.tblStlR, .tblStlB {
	border-bottom:dotted 1px #C6D6EF;
}
.tblStlR {
	background-color:#f2f2f2;
}
.tblStlB {
	background-color:#fff;
}


@media only screen and (min-width: 0px) and (max-width: 959px) {
	td#tblEvtTitleAgEl span{font-size: 11px !important;}
}

</style>

<div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="5" id="tblEvt">
  <tr>
    <td colspan="2" valign="top" id="tblEvtTitleAgEl"><div style="float:left;position:relative;height:22px;width:100%;"><img src="/images/icons/32/calendar.png" width="32" height="32" style="float:right;margin-top:0px;position:relative;" /><span style="float:right;margin-top:1px;margin-right:10px">TACCUINO ELETTORALE</span></div></td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlB">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlB"><a href="/eventi/evento_4445.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-civica-popolare-ministro-lorenzin-a-teramo-a-sostegno-di-d-ignazio']);">
      ELEZIONI: CIVICA POPOLARE, MINISTRO LORENZIN A TERAMO A SOSTEGNO DI D'IGNAZIO      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      13:30      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlR">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlR"><a href="/eventi/evento_4449.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-liberi-e-uguali-enrico-rossi-in-abruzzo']);">
      ELEZIONI: LIBERI E UGUALI, ENRICO ROSSI IN ABRUZZO      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      12:30      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlB">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlB"><a href="/eventi/evento_4451.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-cialente-pd-incontra-i-cittadini-all-ospedale']);">
      ELEZIONI: CIALENTE (PD) INCONTRA I CITTADINI ALL'OSPEDALE      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      10:30      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlR">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlR"><a href="/eventi/evento_4457.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-convegno-su-terremoto-con-quagliarello-biondi-chiodi-chiaia-caputi-e-valensise']);">
      ELEZIONI: CONVEGNO SU TERREMOTO CON QUAGLIARELLO, BIONDI, CHIODI, CHIAIA, CAPUTI E VALENSISE      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      16:00      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlB">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlB"><a href="/eventi/evento_4459.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-evento-di-fabrizio-di-stefano-a-sostegno-candidati-centrodestra']);">
      ELEZIONI: EVENTO DI FABRIZIO DI STEFANO A SOSTEGNO CANDIDATI CENTRODESTRA      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      18:30      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlR">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlR"><a href="/eventi/evento_4461.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-ministro-lorenzin-a-francavilla-per-presentare-programma-lista-civica-popolare']);">
      ELEZIONI: MINISTRO LORENZIN A FRANCAVILLA PER PRESENTARE PROGRAMMA LISTA CIVICA POPOLARE      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      18:00      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlB">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlB"><a href="/eventi/evento_4463.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-di-battista-agli-incontri-a-teramo-e-sulmona-dei-candidati-del-m5s']);">
      ELEZIONI: DI BATTISTA AGLI INCONTRI A TERAMO E SULMONA DEI CANDIDATI DEL M5S      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      18:00      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlR">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlR"><a href="/eventi/evento_4465.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-a-teramo-presentazione-del-programma-di-casapound-italia']);">
      ELEZIONI: A TERAMO PRESENTAZIONE DEL PROGRAMMA DI CASAPOUND ITALIA      </a><br />
      <span style="font-size:10px;">
	  oggi    
    </span>
<!--          ore:
      18:00      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlB">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlB"><a href="/eventi/evento_4453.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-cialente-pd-incontri-nell-aquilano-e-teramano']);">
      ELEZIONI: CIALENTE (PD) INCONTRI NELL'AQUILANO E TERAMANO      </a><br />
      <span style="font-size:10px;">
	  domenica 18 febbraio    
    </span>
<!--          ore:
      15:00      &nbsp;
       -->
      </td>
  </tr>
    <tr>
    <td width="16" valign="top" class="tblStlR">
	<img src="/images/icons/16/date.png" width="16" height="16" />  
    
    
    
    </td>
    <td valign="top" class="tblStlR"><a href="/eventi/evento_4471.html" onClick="_gaq.push(['_trackEvent', 'Eventi', 'Dettaglio Evento', 'elezioni-cialente-pd-incontra-i-cittadini-a-l-aquila-e-carsoli']);">
      ELEZIONI: CIALENTE (PD) INCONTRA I CITTADINI A L'AQUILA E CARSOLI      </a><br />
      <span style="font-size:10px;">
	  sabato 17 febbraio    
    </span>
<!--     -->
      </td>
  </tr>
    <tr>
    <td colspan="2" align="right" valign="middle" style="height:25px;">
        
    <img src="/images/icons/16/resultset_next.png" width="16" height="16" style="float:right;margin-top:0px;" /><a href="/agenda_elettorale/index.html" style="float:right">Taccuino completo</a></td>
  </tr>
  </table>
<div class="clear" style="height:15px;"></div>


<div class="clear top10"></div>
    <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1229&nocache=1518817013" target="_blank" title="https://www.facebook.com/FedeChiavaroli/" onclick="_gaq.push(['_trackEvent', 'Banners', '1229-Federica Chiavaroli', 'Clicks']);"><img src="/cache/banners/banner_240x240.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>  


  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1518817013" target="_blank" title="http://www.avrgroup.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-avrgroup-2017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-avrgroup-2017.gif" width="240" height="240"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=837&nocache=1518817013" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '837-banner-telefono');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1518817013" target="_blank" title="http://www.talentocash.com/" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/BANNER_WEB_talento_rilancio2018.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/BANNER_WEB_talento_rilancio2018.jpg" width="240" height="240"/></noscript></a></li></ul>




<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:390px;"><a href="/public/adserver/go.php?idBan=1153&nocache=1518817013" target="_blank" title="https://www.facebook.com/perledambra" onclick="ga('send', 'event', 'banners', '1153-banner-perledambra');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-perledambra.jpg" src="/images/grey.gif"  width="260" height="150"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-perledambra.jpg" width="260" height="150"/></noscript></a></li></ul>

<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1518817013" target="_blank" title="https://www.facebook.com/asmlaquila/" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-riciclo-240x240.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-riciclo-240x240.jpg" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1151&nocache=1518817013" target="_blank" title="/canali/sant-agnese-2018/423/" onclick="ga('send', 'event', 'banners', '1151-sant-agnese-2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/santagnese18.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/santagnese18.jpg" width="240" height="200"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=997&nocache=1518817013" target="_blank" title="https://www.facebook.com/beccaficodrinkstore/" onclick="ga('send', 'event', 'banners', '997-banner-beccafico-012017');" rel="nofollow"><img class="jail" data-src="/cache/banners/beccafico-gen-2017.gif" src="/images/grey.gif"  width="240" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/beccafico-gen-2017.gif" width="240" height="160"/></noscript></a></li></ul>




<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1518817013" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:360px;"><a href="/public/adserver/go.php?idBan=551&nocache=1518817013" target="_blank" title="http://casarchitettura.it/" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x140_CasaArchitetturta-2.gif" src="/images/grey.gif"  width="240" height="120"/>
					<noscript><img class="nolazy" src="/cache/banners/240x140_CasaArchitetturta-2.gif" width="240" height="120"/></noscript></a></li></ul>






  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  
































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1518817013" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>


























  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- HOME_540_RSP_TX_IMG -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="7216446029"
       data-ad-format="auto"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  


<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="RICOSTRUZIONE: 400 PRATICHE FERME, APPELLO SINDACO  NAVELLI MA DIRIGENTE GENIO CIVILE NON C'E' PIU' DA MESI - " href="/contenuti/ricostruzione-400-pratiche-ferme-appello-sindaco-navelli-ma-dirigente-genio-civile-non-c-e-piu-da-mesi/650447-302/">RICOSTRUZIONE: 400 PRATICHE FERME, APPELLO SINDACO<br /> NAVELLI MA DIRIGENTE GENIO CIVILE NON C'E' PIU' DA MESI</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/terremoto-e-ricostruzione/302/" class="categoria" style="background-color:#F26600">Terremoto...</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/navelli-ufficio-genio-civile-bloccato-a-rischio-pratiche-per-ricostruzione/650447-302/" title="http://www.abruzzoweb.it/contenuti/navelli-ufficio-genio-civile-bloccato-a-rischio-pratiche-per-ricostruzione/650447-302/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="RICOSTRUZIONE: 400 PRATICHE FERME, APPELLO SINDACO  NAVELLI MA DIRIGENTE GENIO CIVILE NON C'E' PIU' DA MESI - " href="/contenuti/ricostruzione-400-pratiche-ferme-appello-sindaco-navelli-ma-dirigente-genio-civile-non-c-e-piu-da-mesi/650447-302/">
    
    
    
            
            <img class="jail img-padding" title="Carlo Giovani" data-src="/uploaded_files_2/i-236-180-carlogiovani2017duplicato.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-carlogiovani2017duplicato.jpg" width="236" height="180" title="Carlo Giovani" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="ELEZIONI: MARCOZZI, ''PRONTI A GOVERNARE LA REGIONE  D'ALFONSO LASCIA ABRUZZO CON 15MILA POSTI IN MENO'' - " href="/contenuti/elezioni-marcozzi-pronti-a-governare-la-regione-d-alfonso-lascia-abruzzo-con-15mila-posti-in-meno-/650229-268/">ELEZIONI: MARCOZZI, ''PRONTI A GOVERNARE LA REGIONE<br /> D'ALFONSO LASCIA ABRUZZO CON 15MILA POSTI IN MENO''</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/elezioni-marcozzi-pronti-a-governare-la-regione-d-alfonso-lascia-abruzzo-con-15mila-posti-in-meno-/650229-268/" title="http://www.abruzzoweb.it/contenuti/elezioni-marcozzi-pronti-a-governare-la-regione-d-alfonso-lascia-abruzzo-con-15mila-posti-in-meno-/650229-268/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="ELEZIONI: MARCOZZI, ''PRONTI A GOVERNARE LA REGIONE  D'ALFONSO LASCIA ABRUZZO CON 15MILA POSTI IN MENO'' - " href="/contenuti/elezioni-marcozzi-pronti-a-governare-la-regione-d-alfonso-lascia-abruzzo-con-15mila-posti-in-meno-/650229-268/">
    
    
    
            
            <img class="jail img-padding" title="Sara Marcozzi" data-src="/uploaded_files_2/i-236-180-saramarcozziproject2017.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-saramarcozziproject2017.jpg" width="236" height="180" title="Sara Marcozzi" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="COMUNE L'AQUILA: DOPO 7 MESI PASSA ATTO PER VERTICI  PARTECIPATE, POTRANNO ESSERE PARENTI CONSIGLIERI - " href="/contenuti/comune-l-aquila-dopo-7-mesi-passa-atto-per-vertici-partecipate-potranno-essere-parenti-consiglieri/650407-268/">COMUNE L'AQUILA: DOPO 7 MESI PASSA ATTO PER VERTICI<br /> PARTECIPATE, POTRANNO ESSERE PARENTI CONSIGLIERI</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/comune-l-aquila-dopo-7-mesi-passa-atto-per-vertici-partecipate-potranno-essere-parenti-consiglieri/650407-268/" title="http://www.abruzzoweb.it/contenuti/comune-l-aquila-dopo-7-mesi-passa-atto-per-vertici-partecipate-potranno-essere-parenti-consiglieri/650407-268/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="COMUNE L'AQUILA: DOPO 7 MESI PASSA ATTO PER VERTICI  PARTECIPATE, POTRANNO ESSERE PARENTI CONSIGLIERI - " href="/contenuti/comune-l-aquila-dopo-7-mesi-passa-atto-per-vertici-partecipate-potranno-essere-parenti-consiglieri/650407-268/">
    
    
    
            
            <img class="jail img-padding" title="La Giunta Biondi" data-src="/uploaded_files_2/i-236-180-giuntabiondiprima121.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-giuntabiondiprima121.jpg" width="236" height="180" title="La Giunta Biondi" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1518817013" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1518817013" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1518817013" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>






















<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>



  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1518817013" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1518817013" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
 <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1205&nocache=1518817013" target="_blank" title="https://www.facebook.com/GiulioCesareSottanelli/" onclick="_gaq.push(['_trackEvent', 'Banners', '1205-Sottanelli', 'Clicks']);"><img src="/cache/banners/Q_pol18_sottanelli_banner_8.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1201&nocache=1518817013" target="_blank" title="https://www.facebook.com/mau.dinicola" onclick="_gaq.push(['_trackEvent', 'Banners', '1201-Maurizio Di Nicola 2', 'Clicks']);"><img src="/cache/banners/banner-di-nicola_abruzzoweb_2.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1155&nocache=1518817013" target="_blank" title="https://www.facebook.com/profile.php?id=1568052699" onclick="_gaq.push(['_trackEvent', 'Banners', '1155-banner-dignazio', 'Clicks']);"><img src="/cache/banners/banner-dignazio-elez2018-2.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1179&nocache=1518817013" target="_blank" title="https://www.facebook.com/AntonioDelCorvo" onclick="_gaq.push(['_trackEvent', 'Banners', '1179-banner-delcorvo-elez2018', 'Clicks']);"><img src="/cache/banners/banner-delcorvo-vit-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  

<ul class="rslides">
  <li style="max-height:412px;"><a href="/public/adserver/go.php?idBan=967&nocache=1518817013" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" src="/images/grey.gif"  width="160" height="172"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-lavoraconnoi-102016-2.jpg" width="160" height="172"/></noscript></a></li></ul>
<div class="clear top10"></div>
 <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1211&nocache=1518817013" target="_blank" title="https://www.facebook.com/Gianni-Chiodi-164234266973546/" onclick="_gaq.push(['_trackEvent', 'Banners', '1211-Gianni Chiodi', 'Clicks']);"><img src="/cache/banners/160X240.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1209&nocache=1518817013" target="_blank" title="http://www.lorenzapanei.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1209-Lorenza Panei', 'Clicks']);"><img src="/cache/banners/BANNER160x240.png" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1213&nocache=1518817013" target="_blank" title="https://www.facebook.com/dinopepeabruzzo/" onclick="_gaq.push(['_trackEvent', 'Banners', '1213-Dino Pepe', 'Clicks']);"><img src="/cache/banners/DinoPepe.jpg" border="0" alt="Abruzzoweb sponsor" /></a><a href="/public/adserver/go.php?idBan=1217&nocache=1518817013" target="_blank" title="https://www.facebook.com/AntonioTavaniFratellidItalia/" onclick="_gaq.push(['_trackEvent', 'Banners', '1217-Antonio Tavani', 'Clicks']);"><img src="/cache/banners/Tavani a misura.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  


<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:565px;"><a href="/public/adserver/go.php?idBan=493&nocache=1518817013" target="_blank" title="https://play.google.com/store/apps/details?id=com.awapp.abruzzowebforandroid" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/abruzzoweb-per-android.jpg" src="/images/grey.gif"  width="160" height="325"/>
					<noscript><img class="nolazy" src="/cache/banners/abruzzoweb-per-android.jpg" width="160" height="325"/></noscript></a></li></ul>





<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=513&nocache=1518817013" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>







<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1518817013" target="_blank" title="http://www.radiotorabora.it/" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1518817013" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>

<div class="clear top10"></div>
<a href=""><img src="/cache/banners/banner-serpetti/banner_serpetti-1.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href=""><img src="/cache/banners/banner-serpetti/banner_serpetti-2b.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href="http://www.magionepapale.it" target="_blank"><img src="/cache/banners/banner-serpetti/banner_serpetti-3.gif" class="img-responsive"></a>
<div class="clear"></div>
<a href="http://www.stmichelehotel.it" target="_blank"><img src="/cache/banners/banner-serpetti/banner_serpetti-4.gif" class="img-responsive"></a>

<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=80&nocache=1518817013" target="_blank" title="http://itunes.apple.com/it/app/abruzzoweb-it/id440655756?mt=8" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_iphone.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_iphone.gif" width="160" height="284"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1518817013" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/enogastronomia/10/" class="menu">Enogastronomia</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/scienza-e-tecnologia/5/" class="menu">Scienza e Tecnologia</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/spettacoli-e-musica/7/" class="menu">Spettacoli e Musica</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/turismo-e-viaggi/9/" class="menu">Turismo e Viaggi</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/arte-e-musei/11/" class="menu">Arte e Musei</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/abruzzogreen/352/" class="menu">AbruzzoGreen</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/abruzzorock/318/" class="menu">AbruzzoRock</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/cinecritica/329/" class="menu">Cinecritica</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/comunicazione-e-giornalismo/360/" class="menu">Comunicazione e giornalismo</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/fotografia/381/" class="menu">Fotografia</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/fumetti/393/" class="menu">Fumetti</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/libri/346/" class="menu">Libri</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/mangiarsano/350/" class="menu">Mangiarsano</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/moda-e-bellezza/313/" class="menu">Moda e bellezza</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/scuola-e-universita-/344/" class="menu">Scuola e Universita'</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/serenamente/317/" class="menu">Serenamente</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=16&mm=02&yy=2018" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=15&mm=02&yy=2018" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SULMONA: RAPINA A UN TABACCHI,  ARRESTATO UN PREGIUDICATO" href="/contenuti/sulmona-rapina-a-un-tabacchi-arrestato-un-pregiudicato/650529-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SULMONA: RAPINA A UN TABACCHI,  ARRESTATO UN PREGIUDICATO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMUNE AVEZZANO: ''DIRITTO WELFARE'', MENSA CARITAS APERTA ANCHE DI SERA" href="/contenuti/comune-avezzano-diritto-welfare-mensa-caritas-aperta-anche-di-sera/650521-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMUNE AVEZZANO: ''DIRITTO WELFARE'', MENSA CARITAS APERTA ANCHE DI SERA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORTE CONTI: CONTRIBUTI ILLEGITTIMI POST-SISMA 2009 FATTISPECIE DANNOSA" href="/contenuti/corte-conti-contributi-illegittimi-post-sisma-2009-fattispecie-dannosa/650513-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORTE CONTI: CONTRIBUTI ILLEGITTIMI POST-SISMA 2009 FATTISPECIE DANNOSA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: CONVEGNO SULLE LUDOPATIE CON CANDIDATI FRATELLI D'ITALIA" href="/contenuti/l-aquila-convegno-sulle-ludopatie-con-candidati-fratelli-d-italia/650509-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: CONVEGNO SULLE LUDOPATIE CON CANDIDATI FRATELLI D'ITALIA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ACQUA POPOLI: SANTA CROCE ALLA REGIONE,  ''CONCESSIONE SCADUTA, STOP PRODUZIONE''" href="/contenuti/acqua-popoli-santa-croce-alla-regione-concessione-scaduta-stop-produzione-/650503-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ACQUA POPOLI: SANTA CROCE ALLA REGIONE,  ''CONCESSIONE SCADUTA, STOP PRODUZIONE''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO " href="/contenuti/crediti-d-imposta-e-art-bonus-convegno-a-teramo-per-promuovere-il-mecenatismo-anche-in-abruzzo-/650527-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CREDITI D'IMPOSTA E ART BONUS: CONVEGNO A TERAMO  PER PROMUOVERE IL MECENATISMO ANCHE IN ABRUZZO </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA: DONATELLA DI PIETRANTONIO INCONTRA GLI STUDENTI DEI LICEI" href="/contenuti/pescara-donatella-di-pietrantonio-incontra-gli-studenti-dei-licei/650457-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA: DONATELLA DI PIETRANTONIO INCONTRA GLI STUDENTI DEI LICEI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LETTERATURA: CONCORSO LETTERARIO ''RABDOMANTICA, STORIE D'AMORE, ACQUA E MAGIA''" href="/contenuti/letteratura-concorso-letterario-rabdomantica-storie-d-amore-acqua-e-magia-/650355-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LETTERATURA: CONCORSO LETTERARIO ''RABDOMANTICA, STORIE D'AMORE, ACQUA E MAGIA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CARNEVALE DI PIANOLA: 400 PARTECIPANTI, TRA CARRI, MUSICA E VIN BRULE'" href="/contenuti/carnevale-di-pianola-400-partecipanti-tra-carri-musica-e-vin-brule-/649987-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CARNEVALE DI PIANOLA: 400 PARTECIPANTI, TRA CARRI, MUSICA E VIN BRULE'</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA: LE STORIE DEI MIGRANTI DIVENTANO MUSICA,  ECCO WORKSHOP INTERNAZIONALE ''HOUSE OF EUROPE'' " href="/contenuti/pescara-le-storie-dei-migranti-diventano-musica-ecco-workshop-internazionale-house-of-europe-/649849-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA: LE STORIE DEI MIGRANTI DIVENTANO MUSICA,  ECCO WORKSHOP INTERNAZIONALE ''HOUSE OF EUROPE'' </a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="L'AQUILA: ''LA GABBIA DELL'EURO'', OGGI PRESENTAZIONE LIBRO DI DOMENICO MORO" href="/contenuti/l-aquila-la-gabbia-dell-euro-oggi-presentazione-libro-di-domenico-moro/650479-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">L'AQUILA: ''LA GABBIA DELL'EURO'', OGGI PRESENTAZIONE LIBRO DI DOMENICO MORO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BPER LEASING, BOOM DI CONTRATTI NEL 2017; ESPOSITO, ''LAVORO PREMIATO''" href="/contenuti/bper-leasing-boom-di-contratti-nel-2017-esposito-lavoro-premiato-/650291-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BPER LEASING, BOOM DI CONTRATTI NEL 2017; ESPOSITO, ''LAVORO PREMIATO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BONUS MOBILI, ISTRUZIONI PER L'USO: LE SPESE, I DOCUMENTI E LE REGOLE" href="/contenuti/bonus-mobili-istruzioni-per-l-uso-le-spese-i-documenti-e-le-regole/650039-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BONUS MOBILI, ISTRUZIONI PER L'USO: LE SPESE, I DOCUMENTI E LE REGOLE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="DOSSIER DEI VELENI CONFINDUSTRIA L'AQUILA:  IMPERATORE, ''E' SOLO MACCHINA DEL FANGO''" href="/contenuti/dossier-dei-veleni-confindustria-l-aquila-imperatore-e-solo-macchina-del-fango-/649727-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">DOSSIER DEI VELENI CONFINDUSTRIA L'AQUILA:  IMPERATORE, ''E' SOLO MACCHINA DEL FANGO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NASCE HUBRUZZO, FONDAZIONE INDUSTRIA  RESPONSABILE: STUDI E PREMI CON 7 ''BIG''" href="/contenuti/nasce-hubruzzo-fondazione-industria-responsabile-studi-e-premi-con-7-big-/649723-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NASCE HUBRUZZO, FONDAZIONE INDUSTRIA  RESPONSABILE: STUDI E PREMI CON 7 ''BIG''</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ELEZIONI: LA LORENZIN IN ABRUZZO, ''OSPEDALI IN REGIONE, CI SONO RISORSE''" href="/contenuti/elezioni-la-lorenzin-in-abruzzo-ospedali-in-regione-ci-sono-risorse-/650541-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ELEZIONI: LA LORENZIN IN ABRUZZO, ''OSPEDALI IN REGIONE, CI SONO RISORSE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COMUNE L'AQUILA: LA ROTAZIONE DI 200 DIPENDENTI,  BIONDI ''FATICA IMMANE, PIU' QUALITA' ED ESPERIENZA''" href="/contenuti/comune-l-aquila-la-rotazione-di-200-dipendenti-biondi-fatica-immane-piu-qualita-ed-esperienza-/650539-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COMUNE L'AQUILA: LA ROTAZIONE DI 200 DIPENDENTI,  BIONDI ''FATICA IMMANE, PIU' QUALITA' ED ESPERIENZA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ELEZIONI: L'AVANZATA GRILLINA, ALLA CAMERA MAGGIORITARIO PUO' FINIRE 4-1" href="/contenuti/elezioni-l-avanzata-grillina-alla-camera-maggioritario-puo-finire-4-1/650537-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ELEZIONI: L'AVANZATA GRILLINA, ALLA CAMERA MAGGIORITARIO PUO' FINIRE 4-1</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="ELEZIONI: LORENZIN, ''TROVATE RISORSE PER OSPEDALI PENNE E TERAMO''" href="/contenuti/elezioni-lorenzin-trovate-risorse-per-ospedali-penne-e-teramo-/650523-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">ELEZIONI: LORENZIN, ''TROVATE RISORSE PER OSPEDALI PENNE E TERAMO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: QUAGLIARIELLO, ''ECCO IL MIO TESTO UNICO DI LEGGE SUI SISMI''" href="/contenuti/terremoto-quagliariello-ecco-il-mio-testo-unico-di-legge-sui-sismi-/650507-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: QUAGLIARIELLO, ''ECCO IL MIO TESTO UNICO DI LEGGE SUI SISMI''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: GALADINI (INGV), ''PUO' GENERARE DANNI SULLA COSTA ABRUZZESE''" href="/contenuti/terremoto-galadini-ingv-puo-generare-danni-sulla-costa-abruzzese-/650525-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: GALADINI (INGV), ''PUO' GENERARE DANNI SULLA COSTA ABRUZZESE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TERREMOTO: RIAPRE ARCHIVIO STORICO MONASTERO SANT'AMICO A L'AQUILA" href="/contenuti/terremoto-riapre-archivio-storico-monastero-sant-amico-a-l-aquila/650453-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TERREMOTO: RIAPRE ARCHIVIO STORICO MONASTERO SANT'AMICO A L'AQUILA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="RICOSTRUZIONE: 400 PRATICHE FERME, APPELLO SINDACO  NAVELLI MA DIRIGENTE GENIO CIVILE NON C'E' PIU' DA MESI" href="/contenuti/ricostruzione-400-pratiche-ferme-appello-sindaco-navelli-ma-dirigente-genio-civile-non-c-e-piu-da-mesi/650447-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">RICOSTRUZIONE: 400 PRATICHE FERME, APPELLO SINDACO  NAVELLI MA DIRIGENTE GENIO CIVILE NON C'E' PIU' DA MESI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="TEATRO TENDA DA 2MILA POSTI DA DEMOLIRE,  DUBBI SUI 2 MILIONI PROMESSI DAI SINDACATI" href="/contenuti/teatro-tenda-da-2mila-posti-da-demolire-dubbi-sui-2-milioni-promessi-dai-sindacati/650215-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">TEATRO TENDA DA 2MILA POSTI DA DEMOLIRE,  DUBBI SUI 2 MILIONI PROMESSI DAI SINDACATI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NUOVA SCUOLA SAN BENEDETTO DEI MARSI: SELEZIONATI PROGETTI FINALISTI  " href="/contenuti/nuova-scuola-san-benedetto-dei-marsi-selezionati-progetti-finalisti-/650193-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NUOVA SCUOLA SAN BENEDETTO DEI MARSI: SELEZIONATI PROGETTI FINALISTI  </a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: SERIE B, IL PESCARA DI ZEMAN CERCA CONFERME CON LA VIRTUS ENTELLA" href="/contenuti/calcio-serie-b-il-pescara-di-zeman-cerca-conferme-con-la-virtus-entella/650487-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: SERIE B, IL PESCARA DI ZEMAN CERCA CONFERME CON LA VIRTUS ENTELLA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SCI: A OVINDOLI SECONDA EDIZIONE DELLO SNOW VERTICAL" href="/contenuti/sci-a-ovindoli-seconda-edizione-dello-snow-vertical/650439-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SCI: A OVINDOLI SECONDA EDIZIONE DELLO SNOW VERTICAL</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="IN ABRUZZO LA PAPPA REALE DIVENTA PER LA PRIMA VOLTA INTEGRATORE SPORTIVO" href="/contenuti/in-abruzzo-la-pappa-reale-diventa-per-la-prima-volta-integratore-sportivo/650391-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">IN ABRUZZO LA PAPPA REALE DIVENTA PER LA PRIMA VOLTA INTEGRATORE SPORTIVO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CALCIO: A MAGGIO L'INGRESSO DEL COMITATO LEGA  DILETTANTI NELLA SEDE A L'AQUILA BLOCCATA DA ANNI" href="/contenuti/calcio-a-maggio-l-ingresso-del-comitato-lega-dilettanti-nella-sede-a-l-aquila-bloccata-da-anni/650293-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CALCIO: A MAGGIO L'INGRESSO DEL COMITATO LEGA  DILETTANTI NELLA SEDE A L'AQUILA BLOCCATA DA ANNI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="NUOVO BASKET AQUILANO, PREZIOSISSIMA VITTORIA ESTERNA CONTRO IL PINETO" href="/contenuti/nuovo-basket-aquilano-preziosissima-vittoria-esterna-contro-il-pineto/650051-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">NUOVO BASKET AQUILANO, PREZIOSISSIMA VITTORIA ESTERNA CONTRO IL PINETO</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2018                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>