﻿<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="initial-scale = 1">
<meta name="apple-mobile-web-app-capable" content="yes">
<title>CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE'' BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, attualitá.</title>
<meta name="title" content="CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE'' BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE'' Abruzzo Web Quotidiano on line per l'Abruzzo. Notizie, politica, sport, Chieti, L'Aquila, Pescara, Teramo" />
<meta name="description" content="L&#39;AQUILA - &quot;Con l&#39;emergenza covid-19, da operatori invisibili che lavoravano dietro le quinte, ci troviamo ora in prima linea, dopo medici infermieri e personale sanitario, a dare il massimo impegno per debellare questo maledetto virus, nella tutela della vita e... Abruzzo web il portale degli abruzzesi. Notizie, Cronaca, informazioni, avvenimenti in Abruzzo, Chieti, L'Aquila, Pescara, Teramo. Politica, economia, finanza, sport, scienza, cultura, spettacolo" />
<link rel="image_src" href="http://www.abruzzoweb.it/ic.php?d=XzI=&w=ODAw&h=NjAw&i=c2FuaWZpY2F6aW9uZXdhc2hhZ2VuY3kuSlBH&z=0" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta property="og:title" content="CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE'' BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE'' - AbruzzoWeb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=ODAw&h=NjAw&i=c2FuaWZpY2F6aW9uZXdhc2hhZ2VuY3kuSlBH&z=0" />
<meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=MzAw&h=MzAw&i=c2FuaWZpY2F6aW9uZXdhc2hhZ2VuY3kuSlBH&z=0" /><meta property="og:image" content="http://www.abruzzoweb.it/ic.php?d=XzI=&w=NTAw&h=ODAw&i=c2FuaWZpY2F6aW9uZXdhc2hhZ2VuY3kuSlBH&z=0" /><meta property="og:site_name" content="AbruzzoWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />

<meta name="audience" content="all" />
<meta name="category" content="Portal" />
<meta name="copyright" content="abruzzoweb.it copyright Enfasi S.r.l." />
<meta name="language" content="italian" />

<meta name="robots" content="index,follow" />




<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="geo.position" content=";" />
<meta name="ICBM" content=", " />
<link rel="alternate" type="application/rss+xml" title="AbruzzoWeb RSS" href="https://feeds.feedburner.com/Abruzzoweb" />

<meta property="og:url" content="http://www.abruzzoweb.it/contenuti/covid-noi-in-prima-linea-per-sanificazione-bafile-professionalita-ora-salva-la-vita-/732040-2/"/>
<meta property="og:description" content="L&#39;AQUILA - &quot;Con l&#39;emergenza covid-19, da operatori invisibili che lavoravano dietro le quinte, ci troviamo ora in prima linea, dopo medici infermieri e personale sanitario, a dare il massimo impegno per debellare questo maledetto virus, nella tutela della vita e..." />
<meta property="fb:admins" content="1061504744"/>
<meta property="fb:app_id" content="138121289493"/>
<meta property="article:author" content="https://www.facebook.com/Abruzzoweb/" />
<link rel="canonical" href="http://www.abruzzoweb.it/contenuti/covid-noi-in-prima-linea-per-sanificazione-bafile-professionalita-ora-salva-la-vita-/732040-2/" />
		<link rel="stylesheet" href="/assets/bootstrap/css/bootstrap.min.css" />
<style>
* {
-webkit-box-sizing: content-box;
-moz-box-sizing: content-box;
box-sizing: content-box;
}

.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
font-weight: bold;
}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-right: 0;
padding-left: 0;
}
</style>
	


<link rel="stylesheet" type="text/css" href="/css/960/style.css" />
<link rel="stylesheet" href="/js/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" type="text/css" href="/css/mediaqueries.css" />
<link rel="stylesheet" href="/js/jquery.responsiveSlides/responsiveslides.css" />
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/css/IE.css" />
<![endif]-->


<script type="text/javascript" src="/css/minify/min/?g=js"></script>
<script type="text/javascript" src="/assets/js/min.cookies.js"></script>
<script src="/js/swiper/dist/js/swiper.min.js"></script>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3796601-6', 'auto');
  ga('send', 'pageview');


</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5324536592831984",
    enable_page_level_ads: true
  });
</script>
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "77630ac3-13dd-4712-8231-00983a88c57f",
      autoRegister: false,
      subdomainName: 'abruzzoweb',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true
      }
    }]);
  </script>
<style>#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right { bottom: 70px !important;}</style>
</head>
<body>

<div id="fb-root"></div>

<div class="clear"></div>
<div id="bodyContainer">
<div class="clear"></div>
<div id="mainTable">
<div class="clear"></div>

<style type="text/css">
  #bannerHead{margin:auto;width:100%;background-color:#e2eff4;text-align:center;z-index:0;}
  #bannerHead ul.rslides-fixed{margin:0;list-style: none;padding: 0;z-index:0;}
  #bannerHead ul.rslides-fixed li#rslides1_s0 a{width:728px !important;}
  #bannerHead ul.rslides-fixed li#rslides1_s0{width:728px !important;margin-left:133px;}
  @media only screen and (min-width: 768px) and (max-width: 959px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}		
  }
  @media only screen and (min-width: 480px) and (max-width: 767px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
  @media only screen and (max-width: 480px) {
    #bannerHead ul.rslides-fixed {}
    #bannerHead{}	
  }
</style>

<div id="bannerHead">
  <div class="clear"></div>
  <ul class="rslides-fixed" id="">
          <li style="display:block;">
        <a href="/public/adserver/go.php?idBan=1370&nocache=1588342405" target="_blank" title="https://www.abruzzoweb.it" onclick="_gaq.push(['_trackEvent', 'Banners', '1370-Banner Di Salvatore', 'Clicks']);"><img src="/cache/banners/falso992.jpg" border="0" alt="Abruzzoweb sponsor" /></a>      </li>
        </ul>

  <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->

</div>


<div class="clear"></div>  <div id="header">
    	


      <h1 style="margin:0;padding:0;height:1px;"><a id="logo" href="/" title="AbruzzoWeb, il portale delle notizie in Abruzzo">Abruzzoweb, il portale delle notizie in Abruzzo - Notizie a Chieti, l'Aquila, Pescara e Teramo</a>
      </h1>

      </div><div style="border-top: 1px solid #EEE;background-color:#A6C2D0;text-align:center;color:#FFF;font-size:11px;" id="loadIndirizzi">
</div><div class="clear"></div><div id="sticky-zone"><div class="clear"></div>
<div id="menuContainer">
  <div class="clear"></div>

  <a href="javascript:;" id="openAllMnusMainBtn" style="ppadding: 10px;float: left;width: 95%;">
  <div class="clear"></div>
  <img src="/images/new/open-mobile-menu.png">
  <div class="clear"></div>
  </a>
  <div class="clear"></div>
  <div class="blockSlideMenu">
    <ul id="menuMain">
      <li> <a href="/" class="firstMainMenu">HOME</a> </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cronaca');" class="menu ajxMenu" href="/canali/cronaca/4/" id="c_1" rel="4">Cronaca</a>
                <div class="clear"></div>
        <div id="c_1Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'politica');" class="menu ajxMenu" href="/canali/politica/268/" id="c_2" rel="268">Politica</a>
                <div class="clear"></div>
        <div id="c_2Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'economia');" class="menu ajxMenu" href="/canali/economia/2/" id="c_3" rel="2">Economia</a>
                <div class="clear"></div>
        <div id="c_3Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'cultura');" class="menu ajxMenu" href="/canali/cultura/1/" id="c_4" rel="1">Cultura</a>
                <div class="clear"></div>
        <div id="c_4Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'sport');" class="menu ajxMenu" href="/canali/sport/8/" id="c_5" rel="8">Sport</a>
                <div class="clear"></div>
        <div id="c_5Div" class="richMenuCanali"></div>
              </li>
      <li> <a onclick="ga('send', 'event', 'canali', 'personaggi');" class="menu ajxMenu" href="/canali/personaggi/308/" id="c_6" rel="308">Personaggi</a>
                <div class="clear"></div>
        <div id="c_6Div" class="richMenuCanali"></div>
              </li>
    </ul>
    <ul class="menuRegioneProvince">
      <li style="border-right:0px !important;"><a href="/province/teramo.html" title="Notizie Teramo">Teramo</a></li>
      <li><a href="/province/pescara.html" title="Notizie Pescara">Pescara</a></li>
      <li><a href="/province/laquila.html" title="Notizie L'Aquila">L'Aquila</a></li>
      <li><a href="/province/chieti.html" title="Notizie Chieti">Chieti</a></li>
      <li><a href="/regione/index.html" title="Notizie regione" style="color:#0C0 !important;font-weight:bold;">Regione</a></li>
    </ul>
  </div>
  <div class="clear"></div>
</div><div class="clear"></div>
<div id="menuSubContainer" class="blockSlideMenu">
  <div class="clear"></div>
  <ul id="menuSubMenu">
        <li><a class="firstSubMenu menu" title="Rock Abruzzo" href="/canali/abruzzorock/318/">ABRUZZOROCK</a></li>
                <li><a href="/canali/abruzzogreen/352/" title="Ecologia Abruzzo" class="menu">ABRUZZOGREEN</a></li>
         <li><a href="/canali/qua-la-zampa/383/" title="Qua la Zampa Abruzzo" class="menu">QUA LA ZAMPA</a></li>
    <li><a href="/canali/fumetti/393/" title="Fumetti Abruzzo" class="menu">FUMETTI</a></li>
        <li><a href="/app/controllers/meteo/index.php" title="SITUAZIONE METEOROLOGICA ABRUZZO" class="menu">METEO ABRUZZO</a></li>
      </ul>
  <div class="clear"></div>
</div>
<div class="clear"></div>
</div><div id="breadcrumbs">
  <div id="breadcrumb">
    <span id="seiIn">Sei in : </span><a href="/index.php">HOME</a> / <a href="/canali/economia/2/" alt="Economia" title="Economia" itemprop="url">Economia</a>  
  </div>
  <div style="float:right;margin-right:10px; position:relative;">
    <form id="searchFormHead" name="searchFormHead" method="get" style="margin:0;padding:0;" onsubmit="submitSearchHeader();return false;">
      <table border="0" style="float:right;width:100%;margin-top:4px;" cellpadding="0" cellspacing="0">
        <tr>
          <td valign="top" style="text-align:right;"><input name="q" style="border:#A6C2D0 1px solid; height:14px; width:150px;font-size:10px;clear:both;display:block;color:#000;" size="25" id="q" />
            <input type="hidden" value="1" name="search" /></td>
          <td valign="top" style="width:10px;"></td>
          <td valign="top" style="width:17px;"><!--<input name="cerca" type="submit" class="bottone" id="cerca" value="Cerca" /> -->
          <input name="submit" type="image" src="/images/new/btnsearch.png" id="submit" value="submit" onclick="submitSearchHeader();return false;" /></td>
          <td valign="top" style="width:1px;"></td>
        </tr>
      </table>
    </form>
  </div>
</div><div class="clear"></div>
<div id="ultraContainer">
<div class="clear"></div>
<div class="contentColumnLeft">
<style type="text/css">
  .fb_iframe_widget span iframe {	width:500px;}
  #detNewsContainer, #boxNewsContainer {width: 100%;font-size:13px;}
  .ui-tooltip-wiki{max-width: 440px;}
  .ui-tooltip-wiki .ui-tooltip-content{padding: 10px;line-height: 12.5px;}
  .ui-tooltip-wiki h1{margin: 0 0 7px;font-size: 1.5em;line-height: 1em;}
  .ui-tooltip-wiki img{ padding: 0 10px 0 0;}
  .ui-tooltip-wiki p{ margin-bottom: 9px;}
  .ui-tooltip-wiki .note{ margin-bottom: 0; font-style: italic; color: #888;}
</style>
<div id="detNewsContainer" itemscope itemtype="http://schema.org/Article" style="display:none;"> <span itemprop="articleBody">Leggi l'articolo originale su AbruzzoWeb.it</span> </div>
<div id="detailNewsCont" itemscope itemtype="http://schema.org/Article">
<div class="daniele"></div>
  <div id="levelANews" class="levelANews">
      <h2 itemprop="headline">
    INTERVISTA A TITOLARE WASH AGENCY DELL'AQUILA, ''CONTRO COVID EFFICACE OZONO, MA SERVONO MACCHINARI CERTIFICATI' PER EVITARE CANCEROGENI'; ''IN TROPPI SI STANNO IMPROVVISANDO IN QUESTO SETTORE SENZA NESSUNA ESPERIENZA''    </h2>
    <h1 style="font-size:;width:100%;" itemprop="name">
      CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''<BR> BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''    </h1>
  </div>
              <div class="clear"></div>
        <div class="video-container">
          <iframe height='302' src="https://www.youtube.com/embed/AtqRWTTu_eo" frameborder='0' width='537' allowfullscreen=''></iframe>
        </div>
        <div class="clear" style="margin-top:5px;"></div>
        <div class="clear" style="margin-top:5px;"></div>
  <div class="clear"></div>
  <style>
    a.btnFbCondividi{margin: 0;margin-bottom:4px;float:left ;border: 1px solid #cad4e7;white-space: nowrap;color: #3b5998;background-color: #eceef5;;background-image: url(/images/fb.gif);background-position: 4px 3px;background-repeat: no-repeat;-moz-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;display: inline;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;font-size: 11px;font-weight: normal;padding-bottom: 2px;padding-left: 19px;padding-right: 5px;padding-top: 3px;text-decoration: none;width: auto;}
    .socialBarNews{border:1px #CCC solid;background-color:#f6f6f6;width:98%;padding-left:5px;}
  </style>
  <div class="socialBarNews">
    <div class="clear"></div>

          <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials.css">
      <link rel="stylesheet" href="/plugins/social-share-buttons/jssocials-theme-flat.css">
      <script type="text/javascript" src="/plugins/social-share-buttons/jssocials.js"></script>
      <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>

      <script>
        jQuery(document).ready(function () {
        jQuery(".shareButtonLabelCount").jsSocials({

        showLabel: true,
                //showCount: true,
                showCount: "inside",
                url: "http://www.abruzzoweb.it/contenuti/covid-noi-in-prima-linea-per-sanificazione-bafile-professionalita-ora-salva-la-vita-/732040-2/",
                text: "CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''",
                shares: [
                        "facebook",
                {share: "twitter", via: "abruzzoweb", hashtags: "abruzzo,notizie", url: "http://tinyurl.com/ybv7ckgv", text: "CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''"},
                        "googleplus",
                        "linkedin",
                      {share: "pinterest", media: "http://www.abruzzoweb.it/images/uploaded_files_2/270-215/sanificazionewashagency.JPG", text: "CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE'' http://tinyurl.com/ybv7ckgv"}
                            ]

                  });
                  });
                  /**/

      </script>


    <div class="clear"></div>
  </div>
  <div class="clear" style="margin-top:10px;"></div>

<p>Pubblicazione: <b>01 maggio 2020</b> alle ore <b>12:16</b></p>  <div class="clear" style="margin-top:10px;"></div>

      <style>
      #imgThumbDesc{float:left;position:relative;padding:5px;margin-top:0;margin-left:0;margin-right:6px;background-color:#eaeaea;margin-bottom:8px;}
      #imgThumbDesc span.imgBlk{color:#666;font-size:10px;float:left;
                                    width:270px;
          }
    </style>
    <div id="imgThumbDesc">
                                                                

		<img src="/uploaded_files_2/i-270-215-sanificazionewashagency.JPG" title="" style="float:left;" itemprop="image" />      <div class="clear"></div>
                    <div class="clear"></div>
              <div class="clear"></div>
            <div class="clear"></div>
    </div>
      <span itemprop="articleBody"><p>L&#39;AQUILA - &quot;Con l&#39;emergenza covid-19, da operatori invisibili che lavoravano dietro le quinte, ci troviamo ora in prima linea, dopo medici infermieri e personale sanitario, a dare il massimo impegno per debellare questo maledetto virus, nella tutela della vita e della salute di tutti noi&rdquo;.</p>

<p>A parlare &egrave; <strong>Fiorella Bafile</strong>, imprenditrice aquilana, titolare Wash Agency srl che dal 1994 opera nel settore della pulizia, sanificazione e disinfezione ambientale, affiancata dal figlio, <strong>Luca Ioannucci</strong>, oggi direttore tecnico dell&rsquo;azienda che ha sede nel capoluogo d&#39;Abruzzo in via Saragat.</p>

<p>Nel 2001 Wash agency &egrave; stata la prima impresa al mondo ad ottenere insieme le certificazioni di Qualit&agrave; (Iso 9001), Etica (Sa 8000) e Ambienta (Iso 14001). Nel 2004 il Ministro del Lavoro e delle Politiche Sociali ha individuato Wash agency come azienda pilota per l&rsquo;applicazione della responsabilit&agrave; sociale delle piccole e medie imprese. Ha conseguito, inoltre, svariati riconoscimenti come il premio &ldquo;Mercurio d&rsquo;Oro&rdquo; per la Regione Abruzzo nel 2008 e quattro anni dopo il premio &ldquo;Confindustria Abruzzo Green 2012&rdquo; nella categoria &ldquo;servizi&rdquo;, grazie alla presentazione di un progetto altamente innovativo orientato all&rsquo;eco-sostenibilit&agrave;.</p>

<p>L&rsquo;esperienza lunga un quarto di secolo dell&rsquo;impresa aquilana &egrave; diventata un patrimonio preziosissimo, una garanzia per l&rsquo;intera collettivit&agrave;, ora che la pandemia del coronavirus rende obbligatorio e imprescindibile la sanificazione e disinfezione costante di uffici, cantieri, fabbriche e di tutti gli altri luoghi di lavoro, come pure di tutti gli uffici e spazi pubblici, mezzi di trasporto e cos&igrave; via. Un settore in controtendenza, quello della sanificazione, rispetto alla crisi generalizzata, dove purtroppo si stanno improvvisando imprese che mai avevano svolto prima questa attivit&agrave; delicata e che comporta competenza, utilizzo di macchinari adatti e certificati, e prodotti specifici e testati.</p>

<p>&ldquo;Alla luce dell&rsquo;emergenza covid-19 - spiega Bafile - ci siamo organizzati per intervenire in modo ancora pi&ugrave; tempestivo, dal settore civile e industriale a quello sanitario. Dopo aver eseguito un sopralluogo tecnico gratuito la sanificazione prevede due passaggi complementari: il primo consiste nella detersione professionale con prodotti specifici per la rimozione di ogni tipo di sporco organico ed inorganico su ogni tipo di superficie. A seguire si effettua l&rsquo;irrorazione dei disinfettanti tutti a presidio medico-chirurgico, per l&#39;abbattimento degli agenti patogeni. Per l&#39;inattivazione del covid-19&nbsp; davvero molto efficace &egrave; il&nbsp;gas ossidante ozono, e il suo utilizzo &egrave; per di pi&ugrave; ecologico, essendo un gas presente anche in natura&rdquo;.</p>

<p>Aggiunge per&ograve; a questo proposito Bafile: &ldquo;la maggior parte dei generatori di questo gas, se non altamente professionali, possono essere pericolosi per la salute delle persone e degli animali, in quanto rilasciano nell&#39;ambiente emissioni di inquinanti cancerogeni. I nostri generatori di ozono rispondono per questa ragione ai pi&ugrave; rigorosi protocolli internazionali e ci permettono di avere un report grafico sulla quantit&agrave; di ozono emesso nell&#39;aria&quot;.</p>

<p>Purtroppo in questo periodo di emergenza, conferma anche l&#39;imprenditrice, &quot;molti si stanno improvvisando nella sanificazione e disinfezione di ambienti, senza considerare per&ograve; che non basta cambiare il codice ateco dell&#39;azienda: occorre avere l&#39;esperienza, personale preparato e mezzi adeguati, a garanzia del cliente e dei cittadini, ora pi&ugrave; che mai, visto stiamo combattendo contro un terribile virus e non sono ammissibili errori e improvvisazione&quot;.</p>

<p>Infine Bafile tiene a sottolineare che l&rsquo;efficienza e la qualit&agrave; della prestazione non dipendono solo dai macchinari e dai prodotti, ma anche dal fattore umano.</p>

<p>&ldquo;Attualmente abbiamo alle nostre dipendenze e in pieno servizio 30 operatori &ndash; spiega Bafile - e la nostra soddisfazione pi&ugrave; grande &egrave; che non abbiamo nessuno di loro in cassa integrazione. La filosofia che del resto ci ispira sin dalla fondazione di Wash agency &egrave; focalizzata sul rispetto e responsabilit&agrave; sociale nei confronti dei nostri dipendenti, oltre che ovviamente sulla professionalit&agrave;, competenza e cortesia nei confronti del cliente&quot;.</p>

<p>&nbsp;</p>
</span> 
<br /><br /><p>© RIPRODUZIONE RISERVATA </p>

   <div class="clear"></div>
  <div style="text-align:center;"> <a 
      rel="nofollow" href="/public/tcpdf/abruzzoweb/content_pdf.php?nid=732040&amp;cid=2" target="_blank"> <img 
        src="/images/pdf.png" border="0" /></a></div>
  <div class="clear"></div>
        <div class="clear"></div>
  <!-- Notizia vista 0 volte<br />
<br /> -->

  <div class="clear"></div>

  <div class="clear"></div>
  <div>
    <div class="socialBarNews">
      <div class="clear"></div>
          <div id="shareButtonLabelCount" class="shareButtonLabelCount"></div>
        <div class="clear"></div>
    </div>
    <div class="clear" style="margin-top:5px;"></div>


      <style>
        #header {
          background-image: url('/images/new/bgdHeaderAq.png');
        }
      </style>
  



            <fb:comments href="http://www.abruzzoweb.it/contenuti/covid-noi-in-prima-linea-per-sanificazione-bafile-professionalita-ora-salva-la-vita-/732040-2/" num_posts="4" width="537" migrated=1></fb:comments>

  </div>
        <div class="clear"></div>
  <meta itemprop="datePublished" content="2020-05-01"/>
  <div class="clear"></div>

	<!--<div style="max-width:300px;margin:0 auto;">
	<div class="clear top10"></div>
<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
  <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div>
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1193&nocache=1588342406" target="_blank" title="https://www.facebook.com/stefaniapezzopaneofficial/" onclick="_gaq.push(['_trackEvent', 'Banners', '1193-banner-pezzopane-elez2018', 'Clicks']);"><img src="/cache/banners/banner-pezzopane-300-elez2018.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <div class="clear top10"></div>
  
  
	</div>-->
  <br />
<div style="text-align:center;padding:10px;">
    <!-- Grande fondo notizia -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:100%;height:280px"
         data-ad-client="ca-pub-5324536592831984"
         data-ad-slot="5834522387"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="clear"></div>

</div>
<div cass="clear" style="border-top:#ddd 1px solid;"></div>
<div><h3>ALTRE NOTIZIE</h3></div>
<div>
    <div>
    1.05.2020      &nbsp;<b><a href="/contenuti/coronavirus-noi-in-prima-linea-nella-sanificazione-bafile-professionalita-ora-salva-vite-umane-/732040-2/" title="CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''">CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''</a></b>
        </div>
          <div>
    1.05.2020      &nbsp;<b><a href="/contenuti/pil-italiano-crolla-del-4-7-ma-meglio-di-francia-e-spagna/731966-2/" title="PIL ITALIANO CROLLA DEL 4,7%, MA MEGLIO DI FRANCIA E SPAGNA">PIL ITALIANO CROLLA DEL 4,7%, MA MEGLIO DI FRANCIA E SPAGNA</a></b>
        </div>
          <div>
    30.04.2020      &nbsp;<b><a href="/contenuti/aeroporto-parchi-sunrise-sollecita-comune-l-aquila-subito-contratto-urgente-avvio-lavori-/731872-2/" title="AEROPORTO PARCHI: SUNRISE SOLLECITA COMUNE L'AQUILA, ''SUBITO CONTRATTO, URGENTE AVVIO LAVORI''">AEROPORTO PARCHI: SUNRISE SOLLECITA COMUNE L'AQUILA, ''SUBITO CONTRATTO, URGENTE AVVIO LAVORI''</a></b>
        </div>
          <div>
    30.04.2020      &nbsp;<b><a href="/contenuti/coronavirus-giuseppe-conte-stop-aumenti-iva-e-politica-fiscale-espansiva-/731836-2/" title="CORONAVIRUS: GIUSEPPE CONTE, ''STOP AUMENTI IVA E POLITICA FISCALE ESPANSIVA''">CORONAVIRUS: GIUSEPPE CONTE, ''STOP AUMENTI IVA E POLITICA FISCALE ESPANSIVA''</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/coronavirus-gualtieri-6-mld-l-anno-fino-al-2031-stop-iva-su-mascherine-/731444-2/" title="CORONAVIRUS: GUALTIERI, ''6 MLD L'ANNO FINO AL 2031, STOP IVA SU MASCHERINE''">CORONAVIRUS: GUALTIERI, ''6 MLD L'ANNO FINO AL 2031, STOP IVA SU MASCHERINE''</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/covid-in-ubi-banca-1-600-pratiche-garanzie-statali-in-area-marche-e-abruzzo/731414-2/" title="COVID: IN UBI BANCA 1.600 PRATICHE GARANZIE STATALI IN AREA MARCHE E ABRUZZO">COVID: IN UBI BANCA 1.600 PRATICHE GARANZIE STATALI IN AREA MARCHE E ABRUZZO</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/covid-strutture-extra-alberghiere-noi-in-ginocchio-e-dimenticate-/731396-2/" title="COVID: STRUTTURE EXTRA-ALBERGHIERE, ''NOI IN GINOCCHIO E DIMENTICATE''">COVID: STRUTTURE EXTRA-ALBERGHIERE, ''NOI IN GINOCCHIO E DIMENTICATE''</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/covid-confartigianato-a-parlamentari-riaprire-acconciatori-ed-estetisti-/731362-2/" title="COVID: CONFARTIGIANATO A PARLAMENTARI, 'RIAPRIRE ACCONCIATORI ED ESTETISTI'">COVID: CONFARTIGIANATO A PARLAMENTARI, 'RIAPRIRE ACCONCIATORI ED ESTETISTI'</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/def-serve-fondo-da-un-miliardo-per-investimenti-enti-locali-/731296-2/" title="DEF: ''SERVE FONDO DA UN MILIARDO PER INVESTIMENTI ENTI LOCALI''">DEF: ''SERVE FONDO DA UN MILIARDO PER INVESTIMENTI ENTI LOCALI''</a></b>
        </div>
          <div>
    28.04.2020      &nbsp;<b><a href="/contenuti/def-upi-riconoscere-maggiori-imprese-costi-per-sanificazione-/731290-2/" title="DEF: UPI, ''RICONOSCERE MAGGIORI IMPRESE COSTI PER SANIFICAZIONE''">DEF: UPI, ''RICONOSCERE MAGGIORI IMPRESE COSTI PER SANIFICAZIONE''</a></b>
        </div>
      </div>




<!--<div id="bar"></div>
<div style="width:100%;text-align:center;">
    <div class="clear top10"></div>

    
	<div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div>
	<a href="/public/adserver/go.php?idBan=1239&nocache=1588342406" target="_blank" title="https://www.youtube.com/watch?v=i69eff4Azm4&t=" onclick="_gaq.push(['_trackEvent', 'Banners', '1239-FI Video 2018 Berlusconi', 'Clicks']);"><img src="/cache/banners/fi_spot_2018.png" border="0" alt="Abruzzoweb sponsor" /></a>	<div class="clear top10"></div>

</div>-->







    <script class="example" type="text/javascript">
// Create the tooltips only on document load
  $(document).ready(function ()
  {
  // Make sure to only match links to wikipedia with a rel tag
  $('a.AWtip').each(function ()
  {
  // We make use of the .each() loop to gain access to each element via the "this" keyword...
  $(this).qtip(
  {
  content: {
  // Set the text to an image HTML string with the correct src URL to the loading image you want to use
  text: '<img class="throbber" src="/projects/qtip/images/throbber.gif" alt="Loading..." />',
          ajax: {
          url: $(this).attr('href') // Use the rel attribute of each element for the url to load
          },
          title: {
          text: 'AbruzzoWebPedia - ' + $(this).text(), // Give the tooltip a title using each elements text
                  button: true
          }
  },
          position: {
          at: 'bottom center', // Position the tooltip above the link
                  my: 'top center',
                  viewport: $(window), // Keep the tooltip on-screen at all times
                  effect: false // Disable positioning animation
          },
          show: {
          event: 'click',
                  solo: true // Only show one tooltip at a time
          },
          hide: 'unfocus',
          style: {
          classes: 'ui-tooltip-wiki ui-tooltip-light ui-tooltip-shadow'
          }
  })
  })

          // Make sure it doesn't follow the link when we click it
          .click(function (event) {
          event.preventDefault();
          });
  });
</script>

<style>
  table.miniFont td,table.miniFont td a,table.miniFont td p, table.miniFont td span, table.miniFont td b{font-size:9px;}
</style>

</div>
<div class="contentColumnRight">
    


<div style="margin:5px;">
    <div id="levelCNews" style="background-color:#eee">
        
        <div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-bullhorn"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;I SERVIZI
            </a></div>

                        <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-febbomascherina705.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-febbomascherina705.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="''AIUTI PER 150 MLN A FAMIGLIE E IMPRESE''   FEBBO, ''SCONGIURARE CROLLO AUTOMOTIVE''" href="/contenuti/-aiuti-per-150-mln-a-famiglie-e-imprese-febbo-scongiurare-crollo-automotive-/731484-4/">''AIUTI PER 150 MLN A FAMIGLIE E IMPRESE'' <br /> FEBBO, ''SCONGIURARE CROLLO AUTOMOTIVE''</a></h3>
                        di <b>Filippo Tronca</b> <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/-con-150-milioni-aiuto-ad-abruzzo-in-crisi-febbo-scongiurare-crollo-automotive-/731484-4/" title="http://www.abruzzoweb.it/contenuti/-con-150-milioni-aiuto-ad-abruzzo-in-crisi-febbo-scongiurare-crollo-automotive-/731484-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-mariocutrupii.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-mariocutrupii.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="ARTA, M5S VS EX DIRIGENTE CACCIAGRANO: ESPOSTO IN PROCURA ''INCOMPATIBILE''" href="/contenuti/arta-m5s-vs-ex-dirigente-cacciagrano-esposto-in-procura-incompatibile-/731710-4/">ARTA, M5S VS EX DIRIGENTE CACCIAGRANO: ESPOSTO IN PROCURA ''INCOMPATIBILE''</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/arta-m5s-vs-ex-dirigente-cacciagrano-esposto-in-procura-incompatibile-/731710-4/" title="http://www.abruzzoweb.it/contenuti/arta-m5s-vs-ex-dirigente-cacciagrano-esposto-in-procura-incompatibile-/731710-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-claudiodamario27122019.JPG" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-claudiodamario27122019.JPG" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="SANITA': DOPPIO INCARICO PER D'AMARIO? STIPENDIO NEO CAPO DIPARTIMENTO, E' LITE" href="/contenuti/sanita-doppio-incarico-per-d-amario-stipendio-neo-capo-dipartimento-e-lite/731494-268/">SANITA': DOPPIO INCARICO PER D'AMARIO? STIPENDIO NEO CAPO DIPARTIMENTO, E' LITE</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/sanita-doppio-incarico-per-d-amario-stipendio-neo-capo-dipartimento-e-lite/731494-268/" title="http://www.abruzzoweb.it/contenuti/sanita-doppio-incarico-per-d-amario-stipendio-neo-capo-dipartimento-e-lite/731494-268/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-cantiereedile970ddddzzzzz.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-cantiereedile970ddddzzzzz.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="EDILIZIA: INTESA NUOVO PREZZIARIO, PIU' 12,5%  PER MISURE ANTI-COVID AUMENTO DEL 5 %" href="/contenuti/edilizia-intesa-nuovo-prezziario-piu-12-5-per-misure-anti-covid-aumento-del-5-/731490-4/">EDILIZIA: INTESA NUOVO PREZZIARIO, PIU' 12,5%  PER MISURE ANTI-COVID AUMENTO DEL 5 %</a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/edilizia-intesa-nuovo-prezziario-piÙ-12-5-per-misure-anti-covid-aumento-del-5-/731490-4/" title="http://www.abruzzoweb.it/contenuti/edilizia-intesa-nuovo-prezziario-piÙ-12-5-per-misure-anti-covid-aumento-del-5-/731490-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                                <div class="clear"></div>
                <div class="singleNews" style="margin-right:4px;border:0px;">

                                            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-70-70-aereovueling.jpg" src="/images/grey.gif"  width="70" height="70" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-70-70-aereovueling.jpg" width="70" height="70" title="" /></noscript>                    
                    <div style="padding:5px;">
                        <h3><a title="VIRUS, MIGLIAIA EURO PER VOLI RIMPATRIO: D’ALFONSO A ENAC E DI MAIO: IMMORALE " href="/contenuti/virus-migliaia-euro-per-voli-rimpatrio-d’alfonso-a-enac-e-di-maio-immorale-/731254-4/">VIRUS, MIGLIAIA EURO PER VOLI RIMPATRIO: D’ALFONSO A ENAC E DI MAIO: IMMORALE </a></h3>
                        <br><div class="infoBar" style="display:inline;"><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/virus-migliaia-euro-per-voli-rimpatrio-d’alfonso-a-enac-e-di-maio-immorale-/731254-4/" title="http://www.abruzzoweb.it/contenuti/virus-migliaia-euro-per-voli-rimpatrio-d’alfonso-a-enac-e-di-maio-immorale-/731254-4/" class="fbLikesAndComments"></a></div></div>


                     </div>
                <div class="clear"></div>
                    </div>
</div>






<div>
  <div class="cCRLeft">



        


<div id="titFatto" class="MgmTitBar MgmBlue"> <i class="flaticon-compose2"></i><a href="/canali/il-fatto/327/" class="MgmTxtBar">&nbsp;IL FATTO
  </a></div>
<div class="clear"></div>
<div style="padding:4px;background-color:#DFEFFF;">
  <div class="clear"></div>
  <div id="divEditorialeHome">
        <h2><em><a title="ABRUZZO: QUASI 600 AGRITURISMI PENALIZZATI,  PRENOTAZIONI ANNULLATE ANCHE DEL 100% - ALLARME COLDIRETTI, BENE VIA LIBERA ALL’ASPORTO, MA NECESSARI INTERVENTI FISCALI E RIAPERTURA ANTICIPATA   INTANTO PER IL PRIMO MAGGIO CONSEGNA DELLE VIRTU' TERAMANE" href="/contenuti/abruzzo-quasi-600-agriturismi-penalizzati-prenotazioni-annullate-anche-del-100-/731792-327/">
    ABRUZZO: QUASI 600 AGRITURISMI PENALIZZATI, <br />PRENOTAZIONI ANNULLATE ANCHE DEL 100%</a></em></h2>
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/il-fatto/327/" class="categoria" style="background-color:#547799">Il Fatto</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/abruzzo-quasi-600-agriturismi-penalizzati-prenotazioni-annullate-anche-del-100-/731792-327/" title="http://www.abruzzoweb.it/contenuti/abruzzo-quasi-600-agriturismi-penalizzati-prenotazioni-annullate-anche-del-100-/731792-327/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="ABRUZZO: QUASI 600 AGRITURISMI PENALIZZATI,  PRENOTAZIONI ANNULLATE ANCHE DEL 100% - ALLARME COLDIRETTI, BENE VIA LIBERA ALL’ASPORTO, MA NECESSARI INTERVENTI FISCALI E RIAPERTURA ANTICIPATA   INTANTO PER IL PRIMO MAGGIO CONSEGNA DELLE VIRTU' TERAMANE" href="/contenuti/abruzzo-quasi-600-agriturismi-penalizzati-prenotazioni-annullate-anche-del-100-/731792-327/" class="boxFattoImg">
    <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-222-180-agriturismogenerica678.jpg" src="/images/grey.gif"  width="222" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-222-180-agriturismogenerica678.jpg" width="222" height="180" title="" /></noscript>    </a>
        <div class="clear"></div>
      </div>
  <div class="clear"></div>
</div>
  





<div class="clear top10"></div>
  

<div class="clear top10"></div>





<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=1235&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1235-banner-audi-zentrum');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>
  


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:444px;"><a href="/public/adserver/go.php?idBan=1243&nocache=1588342406" target="_blank" title="http://www.taffo.com/" onclick="ga('send', 'event', 'banners', '1243-Taffo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-taffo-31012016.gif" src="/images/grey.gif"  width="240" height="204"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-taffo-31012016.gif" width="240" height="204"/></noscript></a></li></ul>
 



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1382&nocache=1588342406" target="_blank" title="https://www.facebook.com/washagency/" onclick="ga('send', 'event', 'banners', '1382-');" rel="nofollow"><img class="jail" data-src="/cache/banners/WASH AGENCY - GIF Abruzzo Web.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/WASH AGENCY - GIF Abruzzo Web.gif" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:740px;"><a href="/public/adserver/go.php?idBan=1261&nocache=1588342406" target="_blank" title="https://www.tuabruzzo.it/" onclick="ga('send', 'event', 'banners', '1261-Uniti per Barete');" rel="nofollow"><img class="jail" data-src="/cache/banners/240x240.jpg" src="/images/grey.gif"  width="500" height="500"/>
					<noscript><img class="nolazy" src="/cache/banners/240x240.jpg" width="500" height="500"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1376&nocache=1588342406" target="_blank" title="https://www.coopcentroitalia.it/beappy/" onclick="_gaq.push(['_trackEvent', 'Banners', '1376-', 'Clicks']);"><img src="/cache/banners/BeAppy-2020_banner_240x240.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear top10"></div> -->  

<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=1111&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1111-banner-avr-2017');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>



<!-- Elezioni Nuova posizione 240 -->
<div class="clear top10"></div>
   <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1384&nocache=1588342406" target="_blank" title="https://www.asmaq.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1384-', 'Clicks']);"><img src="/cache/banners/240x240 ASM.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
   



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1257&nocache=1588342406" target="_blank" title="https://www.implantologialaquila.it/" onclick="ga('send', 'event', 'banners', '1257-Morra 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/ParravanoPE.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/ParravanoPE.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1380&nocache=1588342406" target="_blank" title="https://www.facebook.com/sferacooperativa/" onclick="ga('send', 'event', 'banners', '1380-');" rel="nofollow"><img class="jail" data-src="/cache/banners/sfera copy.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/sfera copy.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:429px;"><a href="/public/adserver/go.php?idBan=1264&nocache=1588342406" target="_blank" title="http://www.garibaldienoteca.it/" onclick="ga('send', 'event', 'banners', '1264-ITS Energia');" rel="nofollow"><img class="jail" data-src="/cache/banners/Garibaldi2020.gif" src="/images/grey.gif"  width="240" height="189"/>
					<noscript><img class="nolazy" src="/cache/banners/Garibaldi2020.gif" width="240" height="189"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1263&nocache=1588342406" target="_blank" title="http://www.istitutocinematografico.org" onclick="ga('send', 'event', 'banners', '1263-Farmacia Longara');" rel="nofollow"><img class="jail" data-src="/cache/banners/Cencioniok.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Cencioniok.jpg" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1266&nocache=1588342406" target="_blank" title="https://www.vanillaclub.vip" onclick="ga('send', 'event', 'banners', '1266-Ristorante Connubio');" rel="nofollow"><img class="jail" data-src="/cache/banners/Vanilla.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Vanilla.gif" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:375px;"><a href="/public/adserver/go.php?idBan=1247&nocache=1588342406" target="_blank" title="https://www.youtube.com/watch?v=F-6uoWzuxdY&feature=youtu.be" onclick="ga('send', 'event', 'banners', '1247-Soalco');" rel="nofollow"><img class="jail" data-src="/cache/banners/Santa Croce.jpg" src="/images/grey.gif"  width="240" height="135"/>
					<noscript><img class="nolazy" src="/cache/banners/Santa Croce.jpg" width="240" height="135"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1259&nocache=1588342406" target="_blank" title="https://www.gioielleriaranieri.com" onclick="ga('send', 'event', 'banners', '1259-Mistichelli 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ranieri2020.jpg" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Ranieri2020.jpg" width="240" height="240"/></noscript></a></li></ul>





















<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=837&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '837-Gatti elezioni Teramo 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1249&nocache=1588342406" target="_blank" title="http://backend.abruzzoweb.it:8080/uploaded_files/volantinoA5.pdf" onclick="ga('send', 'event', 'banners', '1249-Officina AQ Maggio 2018');" rel="nofollow"><img class="jail" data-src="/cache/banners/Specchio.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/Specchio.gif" width="240" height="240"/></noscript></a></li></ul>



<div class="clear top10"></div>

<ul class="rslides">
<li style="max-height:382px;"><a href="/public/adserver/go.php?idBan=1227&nocache=1588342406" target="_blank" title="http://www.soalco.it/" onclick="ga('send', 'event', 'banners', '1227-Talento');" rel="nofollow"><img class="jail" data-src="/cache/banners/soalco.gif" src="/images/grey.gif"  width="240" height="142"/>
					<noscript><img class="nolazy" src="/cache/banners/soalco.gif" width="240" height="142"/></noscript></a></li></ul>



<div class="clear top10"></div>



<ul class="rslides">
<li style="max-height:417px;"><a href="/public/adserver/go.php?idBan=1163&nocache=1588342406" target="_blank" title="http://www.esecptlaquila.it/" onclick="ga('send', 'event', 'banners', '1163-banner-asm-012018');" rel="nofollow"><img class="jail" data-src="/cache/banners/ESECPTbANNER copy.jpg" src="/images/grey.gif"  width="240" height="177"/>
					<noscript><img class="nolazy" src="/cache/banners/ESECPTbANNER copy.jpg" width="240" height="177"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1245&nocache=1588342406" target="_blank" title="http://www.adsuteramo.it/" onclick="ga('send', 'event', 'banners', '1245-ADSU');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner_240_240.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner_240_240.gif" width="240" height="240"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=1253&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '1253-DEA');" rel="nofollow"><img class="jail" data-src="/cache/banners/BannerCirci.jpg" src="/images/grey.gif"  width="240" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/BannerCirci.jpg" width="240" height="160"/></noscript></a></li></ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=1141&nocache=1588342406" target="_blank" title="https://www.facebook.com/ambasciatori.laquila/" onclick="ga('send', 'event', 'banners', '1141-banner-ambasciatori-112017');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-ambasciatori-112017.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-ambasciatori-112017.gif" width="240" height="240"/></noscript></a></li></ul>










<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=551&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '551-banner-casa-architettura');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso240.jpg" src="/images/grey.gif"  width="240" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso240.jpg" width="240" height="2"/></noscript></a></li></ul>


<div class="clear top10"></div>
  <ul class="rslides">
<li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=1251&nocache=1588342406" target="_blank" title="http://www.gruppoiannini.it/costruzioni-iannini.htm" onclick="ga('send', 'event', 'banners', '1251-Iannini');" rel="nofollow"><img class="jail" data-src="/cache/banners/iannini-240.gif" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/iannini-240.gif" width="240" height="200"/></noscript></a></li></ul>



  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- COL_CENTRO_250x250_FISSO -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:100%;height:250px"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="9620565944"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  
































  












<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=807&nocache=1588342406" target="_blank" title="http://fllichiodicostruzioni.com/" onclick="ga('send', 'event', 'banners', '807-banner-flli-chiodi');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-flli-chiodi.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-flli-chiodi.gif" width="240" height="240"/></noscript></a></li></ul>


























  <div class="clear top10"></div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- HOME_540_RSP_TX_IMG -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5324536592831984"
       data-ad-slot="7216446029"
       data-ad-format="auto"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
  


<div class="clear top10"></div>
<div class="clear"></div>

<div id="titServizi" class="title265 MgmTitBar MgmBlue">
        <i class="flaticon-newspaper1"></i>
        <a href="#" title="Altre Notizie" class="MgmTxtBar"><span class="titleBlue">ALTRE NOTIZIE</span></a>
        </div>


        <div class="clear"></div>
<div id="levelBDNews" class="levelBDNews">
    <div class="singleNews"> <strong>
    <h2><a title="LEGA OCCUPA PARLAMENTO: CONTE, 'DANNI IRREVERSIBILI DA ATTEGGIAMENTI ONDIVAGHI' - " href="/contenuti/lega-occupa-parlamento-conte-danni-irreversibili-da-atteggiamenti-ondivaghi-/731760-268/">LEGA OCCUPA PARLAMENTO: CONTE, 'DANNI IRREVERSIBILI DA ATTEGGIAMENTI ONDIVAGHI'</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/politica/268/" class="categoria" style="background-color:#688ded">Politica</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/lega-occupa-parlamento-conte-danni-irreversibili-da-atteggiamenti-ondivaghi-/731760-268/" title="http://www.abruzzoweb.it/contenuti/lega-occupa-parlamento-conte-danni-irreversibili-da-atteggiamenti-ondivaghi-/731760-268/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="LEGA OCCUPA PARLAMENTO: CONTE, 'DANNI IRREVERSIBILI DA ATTEGGIAMENTI ONDIVAGHI' - " href="/contenuti/lega-occupa-parlamento-conte-danni-irreversibili-da-atteggiamenti-ondivaghi-/731760-268/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-legaoccupaparlamento970.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-legaoccupaparlamento970.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="COVID: IN SPIAGGIA CON PRENOTAZIONE,  IN ABRUZZO STAGIONE PARTE IL PRIMO GIUGNO - " href="/contenuti/covid-in-spiaggia-con-prenotazione-in-abruzzo-stagione-parte-il-primo-giugno/731654-4/">COVID: IN SPIAGGIA CON PRENOTAZIONE,<br /> IN ABRUZZO STAGIONE PARTE IL PRIMO GIUGNO</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/covid-in-spiaggia-con-prenotazione-in-abruzzo-stagione-parte-il-primo-giugno/731654-4/" title="http://www.abruzzoweb.it/contenuti/covid-in-spiaggia-con-prenotazione-in-abruzzo-stagione-parte-il-primo-giugno/731654-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="COVID: IN SPIAGGIA CON PRENOTAZIONE,  IN ABRUZZO STAGIONE PARTE IL PRIMO GIUGNO - " href="/contenuti/covid-in-spiaggia-con-prenotazione-in-abruzzo-stagione-parte-il-primo-giugno/731654-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-trabocchi705.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-trabocchi705.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="L'AQUILA: SESSO PER PAGARE LE DOSI DI DROGA, EMERGONO NUOVI ELEMENTI NELL'INCHIESTA - " href="/contenuti/l-aquila-sesso-per-pagare-le-dosi-di-droga-emergono-nuovi-elementi-nell-inchiesta/731592-4/">L'AQUILA: SESSO PER PAGARE LE DOSI DI DROGA, EMERGONO NUOVI ELEMENTI NELL'INCHIESTA</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/province/laquila.html" class="sezione">L'Aquila</a><a href="http://www.abruzzoweb.it/contenuti/l-aquila-sesso-per-pagare-le-dosi-di-droga-emergono-nuovi-elementi-nell-inchiesta/731592-4/" title="http://www.abruzzoweb.it/contenuti/l-aquila-sesso-per-pagare-le-dosi-di-droga-emergono-nuovi-elementi-nell-inchiesta/731592-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="L'AQUILA: SESSO PER PAGARE LE DOSI DI DROGA, EMERGONO NUOVI ELEMENTI NELL'INCHIESTA - " href="/contenuti/l-aquila-sesso-per-pagare-le-dosi-di-droga-emergono-nuovi-elementi-nell-inchiesta/731592-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-mobilepolizianew.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-mobilepolizianew.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
    <div class="singleNews"> <strong>
    <h2><a title="PARRUCCHIERI: CODACONS SCRIVE A REGIONE ABRUZZO, 'ANTICIPARE APERTURA O SARA' CATASTROFE PER SETTORE' - " href="/contenuti/parrucchieri-codacons-scrive-a-regione-abruzzo-anticipare-apertura-o-sara-catastrofe-per-settore-/731550-4/">PARRUCCHIERI: CODACONS SCRIVE A REGIONE ABRUZZO, 'ANTICIPARE APERTURA O SARA' CATASTROFE PER SETTORE'</a></h2>
    </strong> 
    
    <div class="clear"></div>
    
        
    
    <div class="clear"></div>
    <!--immagine  -->
    <div class="clear"></div><div class="infoBar" style=""><a href="/canali/cronaca/4/" class="categoria" style="background-color:#db0f0f">Cronaca</a><a href="/regione/index.html" class="sezione">Regione</a><a href="http://www.abruzzoweb.it/contenuti/parrucchieri-codacons-scrive-a-regione-abruzzo-anticipare-apertura-o-sara-catastrofe-per-settore-/731550-4/" title="http://www.abruzzoweb.it/contenuti/parrucchieri-codacons-scrive-a-regione-abruzzo-anticipare-apertura-o-sara-catastrofe-per-settore-/731550-4/" class="fbLikesAndComments"></a></div><div class="clear"></div>    <a title="PARRUCCHIERI: CODACONS SCRIVE A REGIONE ABRUZZO, 'ANTICIPARE APERTURA O SARA' CATASTROFE PER SETTORE' - " href="/contenuti/parrucchieri-codacons-scrive-a-regione-abruzzo-anticipare-apertura-o-sara-catastrofe-per-settore-/731550-4/">
    
    
    
            
            <img class="jail img-padding" title="" data-src="/uploaded_files_2/i-236-180-parrucchiere2016.jpg" src="/images/grey.gif"  width="236" height="180" />
					<noscript><img class="nolazy" src="/uploaded_files_2/i-236-180-parrucchiere2016.jpg" width="236" height="180" title="" /></noscript>      
            </a>
    <div class="clear"></div>
  </div>
  </div>



    <div class="clear top10"></div>
    <ul class="rslides">
    <li style="max-height:440px;"><a href="/public/adserver/go.php?idBan=685&nocache=1588342406" target="_blank" title="http://www.tecnopolodabruzzo.it/" onclick="ga('send', 'event', 'banners', '685-tecnopolo');" rel="nofollow"><img class="jail" data-src="/cache/banners/tecnopoloTER.jpg" src="/images/grey.gif"  width="240" height="200"/>
					<noscript><img class="nolazy" src="/cache/banners/tecnopoloTER.jpg" width="240" height="200"/></noscript></a></li>  </ul>


<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=100&nocache=1588342406" target="_blank" title="http://gruppopalmerini.it/" onclick="ga('send', 'event', 'banners', '100-Palmerini');" rel="nofollow"><img class="jail" data-src="/cache/banners/palmerini.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/palmerini.gif" width="240" height="240"/></noscript></a></li></ul>


  <div class="clear top10"></div>
    <ul class="rslides">
  <li style="max-height:480px;"><a href="/public/adserver/go.php?idBan=795&nocache=1588342406" target="_blank" title="http://www.laquila2009.it/" onclick="ga('send', 'event', 'banners', '795-banner-laquila2009');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" src="/images/grey.gif"  width="240" height="240"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-038ORG-05_R_laquila2009-300x300.gif" width="240" height="240"/></noscript></a></li>  </ul>























<div class="clear top10"></div>

<div class="clear top10"></div>









<div class="clear" style="height:10px;"></div><div class="clear"></div>
<div class="title265 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">SPECIALE</span></div>
<div class="clear"></div>
<div style="margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">TERREMOTO E RICOSTRUZIONE</span>
  <div class="clear"></div>
  <a href="/canali/terremoto-e-ricostruzione/302/" title="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO"><img src="/images/terremoto-button.jpg" alt="TERREMOTO E RICOSTRUZIONE, SPECIALE ABRUZZO" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div style="margin-top:0px;margin-bottom:10px;"> <span style="font-size:15px;color:#006600;font-weight:bold;">L'AQUILA CHE RIPARTE</span>
  <div class="clear"></div>
  <a href="/canali/laquila-che-riparte/309/" title="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE"><img src="/images/aqriparte.jpg" alt="TERREMOTO E RICOSTRUZIONE, L'AQUILA CHE RIPARTE" width="236" height="59" style="border:#006633 1px solid;" /></a>
  <div class="clear"></div>
</div>
<div class="clear" style="margin-top:10px"></div>




  <div class="clear top10"></div>
  
  <div class="clear top10"></div>
  


  <div class="title265 MgmTitBar MgmGreen"><i class="flaticon-newspaper1"></i><span class="titleBlue">SOCIAL NETWORK</span></div>
  <div class="clear"></div>
  <div class="fb-like-box" data-href="https://www.facebook.com/Abruzzoweb" data-width="240" data-height="400" data-show-faces="true" data-stream="false" data-border-color="#fff" data-header="true"></div>



  <div class="clear top10"></div>

<div> <a href="/canali/serenamente/317/" title="SERENA MENTE"><img src="/images/banner/serena-mente.gif" alt="SERENA MENTE" style="border:#006633 1px solid;" /></a> </div>


  </div>
  <div class="cCRRight">
    
<ul class="rslides"><li>
    <a href="/public/adserver/go.php?idBan=928&nocache=1588342406" target="_blank" title="http://www.abruzzoweb.it/contenuti/abruzzoweb-sempre-piu-social-approda-anche-su-whatsapp-per-segnalazioni/600720-365/" onclick="_gaq.push(['_trackEvent', 'Banners', '928-banner-wazzap', 'Clicks']);"><img src="/cache/banners/banner-wazzap.jpg" border="0" alt="Abruzzoweb sponsor" /></a></li>
</ul>

<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:460px;"><a href="/public/adserver/go.php?idBan=63&nocache=1588342406" target="_blank" title="http://www.centrolaquilone.it/" onclick="ga('send', 'event', 'banners', '63-aquilone');" rel="nofollow"><img class="jail" data-src="/cache/banners/laquilone.gif" src="/images/grey.gif"  width="160" height="220"/>
					<noscript><img class="nolazy" src="/cache/banners/laquilone.gif" width="160" height="220"/></noscript></a></li></ul>


<div class="clear top10"></div>
 <!-- <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-bottom:#ddd 1px solid;visibility:visible;"></div> -->
    <div class="clear top10"></div>
  <ul class="rslides">
    <a href="/public/adserver/go.php?idBan=1372&nocache=1588342406" target="_blank" title="http://www.abruzzoweb.it/" onclick="_gaq.push(['_trackEvent', 'Banners', '1372-', 'Clicks']);"><img src="/cache/banners/falso160.jpg" border="0" alt="Abruzzoweb sponsor" /></a>  </ul>
      <!-- <div class="clear" style="width:100%;margin-top:2px;margin-bottom:6px;border-top:#ddd 1px solid;visibility:visible;"></div>
  <div style="font-size:9px;text-align:right;">Messaggio elettorale a pagamento</div> -->
  <div class="clear top10"></div>
  

<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=967&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '967-banner-lavoraconnoi');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>



<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=493&nocache=1588342406" target="_blank" title="http://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '493-abruzzoweb-per-android');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>












<div class="clear top10"></div>
<ul class="rslides">
  <li style="max-height:242px;"><a href="/public/adserver/go.php?idBan=513&nocache=1588342406" target="_blank" title="https://www.abruzzoweb.it" onclick="ga('send', 'event', 'banners', '513-agenzia-entrate');" rel="nofollow"><img class="jail" data-src="/cache/banners/falso160.jpg" src="/images/grey.gif"  width="160" height="2"/>
					<noscript><img class="nolazy" src="/cache/banners/falso160.jpg" width="160" height="2"/></noscript></a></li></ul>








<div class="clear top10"></div>













<div class="clear top10"></div>









<ul class="rslides">
  <li style="max-height:422px;"><a href="/public/adserver/go.php?idBan=1029&nocache=1588342406" target="_blank" title="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&hl=it" onclick="ga('send', 'event', 'banners', '1029-banner-torabora');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-torabora-2017.gif" src="/images/grey.gif"  width="164" height="182"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-torabora-2017.gif" width="164" height="182"/></noscript></a></li></ul>
<div class="clear top10"></div>











  


















<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:524px;"><a href="/public/adserver/go.php?idBan=68&nocache=1588342406" target="_blank" title="http://www.ciancarellaluciano.it" onclick="ga('send', 'event', 'banners', '68-ciancarella');" rel="nofollow"><img class="jail" data-src="/cache/banners/Ciancarella-2.gif" src="/images/grey.gif"  width="160" height="284"/>
					<noscript><img class="nolazy" src="/cache/banners/Ciancarella-2.gif" width="160" height="284"/></noscript></a></li></ul>



<div class="clear top10"></div>










<div class="clear top10"></div>






<div class="clear top10"></div>
<div class="clear"></div>
<div class="title160 MgmTitBar MgmGrey"> <i class="flaticon-polaroid1"></i><a href="/canali/le-belle-dabruzzo/312/" class="MgmTxtBar"><span class="titleBlue" title="Belle d'Abruzzo">&nbsp;BELLE D'ABRUZZO</span></a> </div>
<div class="clear"></div>
<ul class="rslides" id="slider1">
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo25.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo36.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo38.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo41.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo42.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
  <li> <a href="/canali/le-belle-dabruzzo/312/"><img src="/images/belle-d-abruzzo29.jpg" alt="Belle d'Abruzzo" border="0" /></a> </li>
</ul>
<div class="clear"></div>
<div class="clear" style="height:10px;"></div>
<div class="clear"></div>
<div style="text-align:center;padding-top:6px;padding-bottom:4px;"> <a href="/canali/moda-e-bellezza/313/"title="Moda Bellezza e Concorsi" style="font-size:14px;">MODA, BELLEZZA <br />
  E CONCORSI</a> </div>
<div class="clear top10"></div>

<div class="clear top10"></div>
<div class="clear top10"></div>






<div class="clear top10"></div>
<ul class="rslides">
	<li style="max-height:400px;"><a href="/public/adserver/go.php?idBan=80&nocache=1588342406" target="_blank" title="http://www.abruzzoweb.it/canali/chiedilo-al-fisco/371/" onclick="ga('send', 'event', 'banners', '80-iphone-app');" rel="nofollow"><img class="jail" data-src="/cache/banners/bannerdefinitivofisco.jpg" src="/images/grey.gif"  width="160" height="160"/>
					<noscript><img class="nolazy" src="/cache/banners/bannerdefinitivofisco.jpg" width="160" height="160"/></noscript></a></li></ul>









<div class="clear top10"></div>
<div>
	<a href="http://www.rl1.it/Radio%20l'aquila%20ascoltala%20live-OnAir.html" target="_blank"><img src="/images/banners/Radio-L-Aquila-1.gif" alt="Radio L'Aquila 1" width="160" height="119" border="0" /></a>
	<br />
</div>


<div class="clear top10"></div>
<ul class="rslides">
	</ul>
<div class="clear top10"></div>
<ul class="rslides">
<li style="max-height:409px;"><a href="/public/adserver/go.php?idBan=51&nocache=1588342406" target="_blank" title="http://www.gruppoedimo.it" onclick="ga('send', 'event', 'banners', '51-banner-edimo');" rel="nofollow"><img class="jail" data-src="/cache/banners/banner-edimo-2016.jpg" src="/images/grey.gif"  width="160" height="169"/>
					<noscript><img class="nolazy" src="/cache/banners/banner-edimo-2016.jpg" width="160" height="169"/></noscript></a></li></ul>
<div class="clear top10"></div>
<div class="clear"></div>
        <div class="title160"><span class="titleBlue">ALTRI CANALI</span></div>
        <div class="clear"></div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/commercio/104/" class="menu">Commercio</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/lavoro/22/" class="menu">Lavoro</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/abruzzo-lavoro/430/" class="menu">Abruzzo Lavoro</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/edilizia-sostenibile/391/" class="menu">Edilizia sostenibile</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
        <tr>
      <td width="15"><img src="/images/new/bullet.gif" width="13" height="13" alt="" /></td>
      <td align="left" class="plr2"><a href="/canali/europa-2020/320/" class="menu">Europa 2020</a></td>
    </tr>
    
    <tr bgcolor="#dddddd">
      <td colspan="2" width="1"></td>
    </tr>
    </table>



<div class="clear top10"></div>
<div class="clear"></div>

<div id="titOroscopo" class="title160 MgmTitBar MgmBlue">
        <i class="flaticon-star3"></i>
        <a href="#" title="OROSCOPO" class="MgmTxtBar"><span class="titleBlue">OROSCOPO</span></a>
        </div>

        <div class="clear"></div>
<img alt="&raquo;" src="/images/oroscopo/arietesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=ariete','NewS','left=100,top=100,width=500,height=200,scrollbars')">Ariete</a><br /><img alt="&raquo;" src="/images/oroscopo/torosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=toro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Toro</a><br /><img alt="&raquo;" src="/images/oroscopo/gemellismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=gemelli','NewS','left=100,top=100,width=500,height=200,scrollbars')">Gemelli</a><br /><img alt="&raquo;" src="/images/oroscopo/cancrosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=cancro','NewS','left=100,top=100,width=500,height=200,scrollbars')">Cancro</a><br /><img alt="&raquo;" src="/images/oroscopo/leonesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=leone','NewS','left=100,top=100,width=500,height=200,scrollbars')">Leone</a><br /><img alt="&raquo;" src="/images/oroscopo/verginesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=vergine','NewS','left=100,top=100,width=500,height=200,scrollbars')">Vergine</a><br /><img alt="&raquo;" src="/images/oroscopo/bilanciasmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=bilancia','NewS','left=100,top=100,width=500,height=200,scrollbars')">Bilancia</a><br /><img alt="&raquo;" src="/images/oroscopo/scorpionesmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=scorpione','NewS','left=100,top=100,width=500,height=200,scrollbars')">Scorpione</a><br /><img alt="&raquo;" src="/images/oroscopo/sagittariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=sagittario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Sagittario</a><br /><img alt="&raquo;" src="/images/oroscopo/capricornosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=capricorno','NewS','left=100,top=100,width=500,height=200,scrollbars')">Capricorno</a><br /><img alt="&raquo;" src="/images/oroscopo/acquariosmall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=acquario','NewS','left=100,top=100,width=500,height=200,scrollbars')">Acquario</a><br /><img alt="&raquo;" src="/images/oroscopo/pescismall_blu.gif" /> &nbsp;&nbsp;<a href="#" onClick="window.open('/public/oroscopo/Oroscript_popup.php?s=pesci','NewS','left=100,top=100,width=500,height=200,scrollbars')">Pesci</a><br /><div class="clear" style="margin-top:20px;"></div>
<div class="title160 MgmTitBar MgmBlue"><i class="flaticon-newspaper1"></i><span class="titleBlue">FEEDS RSS</span> </div>
<div class="clear top10"></div>
<div style="text-align:center;"> <a href="https://feeds.feedburner.com/Abruzzoweb"><img src="/images/rss2.gif" alt="Feed Rss AbruzzoWeb" width="80" height="15" border="0" /></a> </div>
<div class="clear" style="margin-top:10px;"></div>
<div class="title160 MgmTitBar MgmBlue">
	<i class="flaticon-newspaper1"></i><span class="titleBlue">PERSONAGGI</span>
</div>
<div class="clear" style="margin-top:10px;"></div>
<div style="">
<ul>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Gianni Chiodi&q=CXMP2VKED4G66T39DXJ6J&t=E1M74RBKCM" alt="Gianni Chiodi" title="Gianni Chiodi">Gianni Chiodi</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Massimo Cialente&q=9NGQ6WV9DNQJ0GV9C5P6AVKMCM&t=E1M74RBKCM" alt="Massimo Cialente" title="Massimo Cialente">Massimo Cialente</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Luciano D'Alfonso&q=9HTP6TB1DSQJ0H1085P6CVVEEDQG&t=C5Q68" alt="Luciano D'Alfonso" title="Luciano D'Alfonso">Luciano D'Alfonso</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Nazario Pagano&q=9SGQMRBJD5QJ0M31CXGPWVR&t=E1M74RBKCM" alt="Nazario Pagano" title="Nazario Pagano">Nazario Pagano</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Antonio Del Corvo&q=85Q78VVED5QJ0H35DGG46VVJESQG&t=E1M74RBKCM" alt="Antonio Del Corvo" title="Antonio Del Corvo">Antonio Del Corvo</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Filippo Piccone&q=8SMPRTBGE1QJ0M39CDHPYVK5&t=E1M74RBKCM" alt="Filippo Piccone" title="Filippo Piccone">Filippo Piccone</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Stefania Pezzopane&q=ADT6ASK1DSMP282GCNX7MVVGC5Q6A&t=E1M74RBKCM" alt="Stefania Pezzopane" title="Stefania Pezzopane">Stefania Pezzopane</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Giorgio De Matteis&q=8XMPYWK7D5QJ0H35416P2X3MCNMQ6&t=E1M74RBKCM" alt="Giorgio De Matteis" title="Giorgio De Matteis">Giorgio De Matteis</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Ottaviano Del Turco&q=9XT78RBPD5GPWVS08HJPR82MENS66VR&t=E1M74RBKCM" alt="Ottaviano Del Turco" title="Ottaviano Del Turco">Ottaviano Del Turco</a></li>
<li><a href="http://www.abruzzoweb.it/app/controllers/search/index.php?tag=Marco Verratti&q=9NGQ4RVF41B6AWKJC5T78T8&t=E1M74RBKCM" alt="Marco Verratti" title="Marco Verratti">Marco Verratti</a></li>
</ul>
<div class="clear"></div>
	<a href="http://www.abruzzoweb.it/personaggi/index.html"title="Personaggi Abruzzesi" class="titleBlue" style="font-size:13px;">Tutti i personaggi</a>
</div>
<div class="clear top10"></div>


<div class="clear top10"></div>
<a href="http://www.abruzzoweb.it/canali/abruzzogreen/352/"><img src="/images/banners/abruzzogreen.gif" alt="AbruzzoGreen" border="0" class="img-responsive" /></a>



<div class="clear top10"></div>

<!-- SKYCRAPER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:600px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="1355719223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>

<div class="clear"></div>
<div style="margin:1.7%;display:block;">

</div>
<div class="clear"></div>
</div>
</div>
<div class="clear" style="height:8px;"></div>
            <div style="background-color: #0d4a6f;">
                <div class="clear"></div>
                <div class="contentColumnLeft" style="text-align:center;"> <a href="/app/controllers/search/index.php?q=&dd=01&mm=05&yy=2020" style="color:#FFF;">LE ALTRE NOTIZIE DI OGGI</a> </div>
                <div class="contentColumnRight">
                    <div>
                        <div class="cCRLeft" style="text-align:center;border-top:0px;"> <a href="/app/controllers/search/index.php?q=&dd=0&mm=05&yy=2020" style="color:#FFF;">LE NOTIZIE DI IERI</a> </div>
                        <div class="cCRRight" style="text-align:center;border-top:0px;"> <a href="/app/controllers/date/index.php" style="color:#FFF;">ARCHIVIO</a> </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="footerLinks">
<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cronaca/4/" class="menu"><strong>Cronaca</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-cronaca.gif" alt="Cronaca" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FASE 2: ROMA RIAPRE IL 4 MAGGIO, RIVOLUZIONE TRASPORTO E ORARI" href="/contenuti/fase-2-roma-riapre-il-4-maggio-rivoluzione-trasporto-e-orari/732088-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FASE 2: ROMA RIAPRE IL 4 MAGGIO, RIVOLUZIONE TRASPORTO E ORARI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PRIMO MAGGIO: COMMERCIANTI DI CODOGNO PROTESTANO IN PIAZZA" href="/contenuti/primo-maggio-commercianti-di-codogno-protestano-in-piazza/732086-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PRIMO MAGGIO: COMMERCIANTI DI CODOGNO PROTESTANO IN PIAZZA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: BILANCIO MORTI SALE A 324, 4 IN PIU', I COMUNI DI PROVENIENZA" href="/contenuti/coronavirus-bilancio-morti-sale-a-324-4-in-piu-i-comuni-di-provenienza/732078-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: BILANCIO MORTI SALE A 324, 4 IN PIU', I COMUNI DI PROVENIENZA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: L'ABRUZZO SI APRE AGLI SPORT, L'ELENCO DELLE ATTIVITA' CONSENTITE" href="/contenuti/coronavirus-l-abruzzo-si-apre-agli-sport-l-elenco-delle-attivita-consentite/732068-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: L'ABRUZZO SI APRE AGLI SPORT, L'ELENCO DELLE ATTIVITA' CONSENTITE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PRIMO MAGGIO: FLASHMOB A TRIESTE, MOMENTI TENSIONE CON POLIZIA" href="/contenuti/primo-maggio-flashmob-a-trieste-momenti-tensione-con-polizia/732066-4/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PRIMO MAGGIO: FLASHMOB A TRIESTE, MOMENTI TENSIONE CON POLIZIA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/cultura/1/" class="menu"><strong>Cultura</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir1.jpg" alt="Abruzzoweb Cultura" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="LIBRERIE RIAPRONO E UNITE RICORDANO SEPULVEDA IL 4 MAGGIO" href="/contenuti/librerie-riaprono-e-unite-ricordano-sepulveda-il-4-maggio/731826-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">LIBRERIE RIAPRONO E UNITE RICORDANO SEPULVEDA IL 4 MAGGIO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="DISTANZE E MASCHERINE, MUSEI ITALIANI SI PREPARANO CHI E' PRONTO E CHI MENO, TUTTI IN ATTESA DI DIRETTIVE " href="/contenuti/distanze-e-mascherine-musei-italiani-si-preparano-chi-e-pronto-e-chi-meno-tutti-in-attesa-di-direttive-/731440-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">DISTANZE E MASCHERINE, MUSEI ITALIANI SI PREPARANO CHI E' PRONTO E CHI MENO, TUTTI IN ATTESA DI DIRETTIVE </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: TEATRO, MUSICA E CINEMA ALL'APERTO  A PESCARA IPOTESI ALLO STUDIO PER RIPARTIRE " href="/contenuti/coronavirus-teatro-musica-e-cinema-all-aperto-a-pescara-ipotesi-allo-studio-per-ripartire-/731434-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: TEATRO, MUSICA E CINEMA ALL'APERTO  A PESCARA IPOTESI ALLO STUDIO PER RIPARTIRE </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="BOZZA DPCM: PREVISTA APERTURA MUSEI-MOSTRE PER IL 18 MAGGIO" href="/contenuti/bozza-dpcm-prevista-apertura-musei-mostre-per-il-18-maggio/731008-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">BOZZA DPCM: PREVISTA APERTURA MUSEI-MOSTRE PER IL 18 MAGGIO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="COVID: DAI LIBRI SUI VIRUS AI CLASSICI E GIALLI, COSA LEGGONO GLI AQUILANI IN LOCKDOWN" href="/contenuti/covid-dai-libri-sui-virus-ai-classici-e-gialli-cosa-leggono-gli-aquilani-in-lockdown/730754-1/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">COVID: DAI LIBRI SUI VIRUS AI CLASSICI E GIALLI, COSA LEGGONO GLI AQUILANI IN LOCKDOWN</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
        <tr>
          <td align="center"><a href="/canali/economia/2/" class="menu"><strong>Economia</strong></a></td>
          </tr>
        <tr>
          <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir3.jpg" width="130" alt="Abruzzoweb Economia" height="38" /></td>
          </tr>
        <tr>
          <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
            <tbody>
              <tr>
                <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''" href="/contenuti/coronavirus-noi-in-prima-linea-nella-sanificazione-bafile-professionalita-ora-salva-vite-umane-/732040-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: ''NOI IN PRIMA LINEA NELLA  SANIFICAZIONE''  BAFILE, ''PROFESSIONALITA' ORA SALVA VITE UMANE''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PIL ITALIANO CROLLA DEL 4,7%, MA MEGLIO DI FRANCIA E SPAGNA" href="/contenuti/pil-italiano-crolla-del-4-7-ma-meglio-di-francia-e-spagna/731966-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PIL ITALIANO CROLLA DEL 4,7%, MA MEGLIO DI FRANCIA E SPAGNA</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="AEROPORTO PARCHI: SUNRISE SOLLECITA COMUNE L'AQUILA, ''SUBITO CONTRATTO, URGENTE AVVIO LAVORI''" href="/contenuti/aeroporto-parchi-sunrise-sollecita-comune-l-aquila-subito-contratto-urgente-avvio-lavori-/731872-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">AEROPORTO PARCHI: SUNRISE SOLLECITA COMUNE L'AQUILA, ''SUBITO CONTRATTO, URGENTE AVVIO LAVORI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: GIUSEPPE CONTE, ''STOP AUMENTI IVA E POLITICA FISCALE ESPANSIVA''" href="/contenuti/coronavirus-giuseppe-conte-stop-aumenti-iva-e-politica-fiscale-espansiva-/731836-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: GIUSEPPE CONTE, ''STOP AUMENTI IVA E POLITICA FISCALE ESPANSIVA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: GUALTIERI, ''6 MLD L'ANNO FINO AL 2031, STOP IVA SU MASCHERINE''" href="/contenuti/coronavirus-gualtieri-6-mld-l-anno-fino-al-2031-stop-iva-su-mascherine-/731444-2/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: GUALTIERI, ''6 MLD L'ANNO FINO AL 2031, STOP IVA SU MASCHERINE''</a></h5>
  </div>
</td>
                </tr>
              </tbody>
            </table>
            <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
      </table></td>
      </tr>
  </tbody>
</table>
</div>

<div class="boxHalf">
    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="3" style="border-top:#eee 1px solid;">
  <tbody>
    <tr>
      
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/politica/268/" title="Abruzzoweb Politica" class="menu"><strong>Politica</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-politica.gif" width="130" alt="" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="MARCOZZI: '(DIS)ORDINANZE DI MARSILIO GETTANO NEL CAOS REGIONE, COSI' AUMENTA RISCHI CONTAGIO''" href="/contenuti/marcozzi-dis-ordinanze-di-marsilio-gettano-nel-caos-regione-cosi-aumenta-rischi-contagio-/732070-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">MARCOZZI: '(DIS)ORDINANZE DI MARSILIO GETTANO NEL CAOS REGIONE, COSI' AUMENTA RISCHI CONTAGIO''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="FASE DUE: PRESIDENTE CAMERA, ''NON MI PIACCIONO PASSI AVANTI DELLE REGIONI''" href="/contenuti/fase-due-presidente-camera-non-mi-piacciono-passi-avanti-delle-regioni-/732064-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">FASE DUE: PRESIDENTE CAMERA, ''NON MI PIACCIONO PASSI AVANTI DELLE REGIONI''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PRIMO MAGGIO: BOLDRINI, 'FESTA DEDICATA A LAVORATORI SANITA''" href="/contenuti/primo-maggio-boldrini-festa-dedicata-a-lavoratori-sanita-/732062-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PRIMO MAGGIO: BOLDRINI, 'FESTA DEDICATA A LAVORATORI SANITA''</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CORONAVIRUS: GALLO (M5S), BAMBINI A RISCHIO AL PRIMO POSTO" href="/contenuti/coronavirus-gallo-m5s-bambini-a-rischio-al-primo-posto/732050-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CORONAVIRUS: GALLO (M5S), BAMBINI A RISCHIO AL PRIMO POSTO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PRIMO MAGGIO: ECCO LE 10 PROPOSTE PER IL LAVORO DI FRATELLI D'ITALIA" href="/contenuti/primo-maggio-ecco-le-10-proposte-per-il-lavoro-di-fratelli-d-italia/732048-268/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PRIMO MAGGIO: ECCO LE 10 PROPOSTE PER IL LAVORO DI FRATELLI D'ITALIA</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/terremoto-e-ricostruzione/302/" title="Abruzzoweb Rubriche" class="menu"><strong>Terremoto</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/images/footer-news/abruzzoweb-terremoto.gif" width="130" alt="Abruzzoweb Rubriche" height="38" /></td>
          </tr>
          <tr>
            <td><table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CANTIERI SISMA: PALLA PASSA A MARSILIO, CONSIGLIO L'AQUILA IMPEGNA PRESIDENTE A ORDINANZA REGIONALE" href="/contenuti/cantieri-sisma-palla-passa-a-marsilio-consiglio-l-aquila-impegna-presidente-a-ordinanza-regionale/731958-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CANTIERI SISMA: PALLA PASSA A MARSILIO, CONSIGLIO L'AQUILA IMPEGNA PRESIDENTE A ORDINANZA REGIONALE</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA 2009: ANCE, ''PRONTI PER TAMPONI OPERAI, MA CI SI DICA COME E DOVE'' " href="/contenuti/sisma-2009-ance-pronti-per-tamponi-operai-ma-ci-si-dica-come-e-dove-/731940-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA 2009: ANCE, ''PRONTI PER TAMPONI OPERAI, MA CI SI DICA COME E DOVE'' </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA 2016: ACCELERAZIONE RICOSTRUZIONE E FONDI SICUREZZA COVID OPERAI" href="/contenuti/sisma-2016-accelerazione-ricostruzione-e-fondi-sicurezza-covid-operai/731936-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA 2016: ACCELERAZIONE RICOSTRUZIONE E FONDI SICUREZZA COVID OPERAI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CANTIERI SISMA: BIONDI 'TAMPONI A OPERAI', ANCE 'DOVE E COME?', BAGARRE IN CONSIGLIO" href="/contenuti/cantieri-sisma-biondi-tamponi-a-operai-ance-dove-e-come-bagarre-in-consiglio/731928-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CANTIERI SISMA: BIONDI 'TAMPONI A OPERAI', ANCE 'DOVE E COME?', BAGARRE IN CONSIGLIO</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SISMA: 30 MILIONI PER ADEGUAMENTO CANTIERI, 3 ALL'ABRUZZO, LEGNINI, ORDINANZA 30 APRILE" href="/contenuti/sisma-30-milioni-per-adeguamento-cantieri-3-all-abruzzo-legnini-ordinanza-30-aprile/731422-302/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SISMA: 30 MILIONI PER ADEGUAMENTO CANTIERI, 3 ALL'ABRUZZO, LEGNINI, ORDINANZA 30 APRILE</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
      <td width="33%" valign="top"><table width="100%" border="0" cellspacing="1" cellpadding="1">
          <tr>
            <td align="center"><a href="/canali/sport/8/" class="menu"><strong>Sport</strong></a></td>
          </tr>
          <tr>
            <td align="center"><img src="/dcp/themes/abruzzoweb/images/dir9.jpg" alt="Abruzzoweb Sport" width="130" height="38" /></td>
          </tr>
          <tr>
            <td><span class="flashtxt"></span>
              <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tbody>
                  <tr>
                    <td class="flashtxt" valign="top" height="6"><!-- #### Footer NEWS #### -->

<div id="footerNews">
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="   SPADAFORA: 'ACCORDO SU PROTOCOLLO O GOVERNO CHIUDE CALCIO'" href="/contenuti/-spadafora-accordo-su-protocollo-o-governo-chiude-calcio-/731964-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">   SPADAFORA: 'ACCORDO SU PROTOCOLLO O GOVERNO CHIUDE CALCIO'</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SPORT E SALUTE, OGGI 7.300 ASSEGNI PER I COLLABORATORI" href="/contenuti/sport-e-salute-oggi-7-300-assegni-per-i-collaboratori/731084-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SPORT E SALUTE, OGGI 7.300 ASSEGNI PER I COLLABORATORI</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="SPORT RIPARTE, PRIMA SINGOLI POI SQUADRE: DAL 4 MAGGIO ALLENAMENTI, MA CALCIO IL 18" href="/contenuti/sport-riparte-prima-singoli-poi-squadre-dal-4-maggio-allenamenti-ma-calcio-il-18/731070-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">SPORT RIPARTE, PRIMA SINGOLI POI SQUADRE: DAL 4 MAGGIO ALLENAMENTI, MA CALCIO IL 18</a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="CONTAGI TRA I CALCIATORI? PER UN CLUB C'E' RISCHIO REATO " href="/contenuti/contagi-tra-i-calciatori-per-un-club-c-e-rischio-reato-/730934-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">CONTAGI TRA I CALCIATORI? PER UN CLUB C'E' RISCHIO REATO </a></h5>
    <h5 style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0; padding:2px; border-bottom:#CCC dotted 1px;"><a title="PESCARA CALCIO COMMEMORA LIBERAZIONE SU FACEBOOK  ''OMAGGIO A CHI SI E' SACRIFICATO PER LIBERTA'''" href="/contenuti/pescara-calcio-commemora-liberazione-su-facebook-omaggio-a-chi-si-e-sacrificato-per-liberta-/730778-8/" style="font-size:10px; text-transform:uppercase; font-weight:normal;margin:0;">PESCARA CALCIO COMMEMORA LIBERAZIONE SU FACEBOOK  ''OMAGGIO A CHI SI E' SACRIFICATO PER LIBERTA'''</a></h5>
  </div>
</td>
                  </tr>
                </tbody>
              </table>
              <div align="center"><span class="flashtxt"><a href="/info.php"> </a></span></div></td>
          </tr>
        </table></td>
    </tr>
  </tbody>
</table>
</div>
</div>
    <TABLE width="100%" height="60" border=0 align=center cellPadding=0 cellSpacing=3>
        <TBODY>
            <tr>
                <TD width="33%" height=29 align="center" style="background-color: #0d4a6f;">&nbsp;<A class="tabind" 
                                                                                                     href="/contenuti/la-redazione/11900-319/" style="color:#FFF;"><U>CONTATTA LA REDAZIONE</U></A></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><B class="nav2"> 2003-
    2020                        Enfasi srl <br />
                    </B></TD>
                <TD width="33%" height="29" align="center" style="background-color: #0d4a6f;"><A class="tabind" 
                                                                                                 href="/contenuti/informazioni-commerciali/2209-104/" target="_blank" style="color:#FFF;"><U>INFORMAZIONI COMMERCIALI</U></A>&nbsp;<a href="/index_old.php">.</a></TD>
            </TR>
        </TBODY>
    </TABLE>
<div style="text-align:center;">Enfasi srl - Quotidiano digitale 
    registrato presso il Tribunale dell'Aquila
    con decreto n&deg;501 del 2 settembre 2003 <br />
    Iscrizione al ROC n. 26362 - P.IVA 01812420667 <br />
    Direttore responsabile Berardo Santilli<br />
    <span style="color:#F00;font-size:13px !important;font-weight:bold;"><br />
        La redazione può essere contattata al  <br />
        <img src="/images/new/tel-fax-foot2.gif" width="239" height="11" /></span><br />
    <br />
    <span class="style1"><a href="http://www.abruzzoweb.it/x-cookies.html" target="_blank">Politica d'uso dei  Cookies su AbruzzoWeb</a><br />
        <br />
        Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.<br />
        Powered by <a href="http://www.digicomm.it/" target="_blank">Digital Communication</a> &nbsp;-&nbsp;
        Developed by <a href="http://www.ma-no.org/it/"  title="MA-NO Disegno e Sviluppo web" target="_blank">MA-NO</a><br>
        &nbsp;<br />
    </span> </div>
</div>
<div class="clear"></div>
</div>
    <div class="share_box_aw" id="share_box_aw">
            <div class="fb-like" data-href="https://www.facebook.com/Abruzzoweb" data-send="false" data-width="265" data-show-faces="true" style="float:left;position:relative;width:265px !important;"></div>
                <div style="float:right;position:relative;width:10px;"><a href="javascript:;" id="closeFBBox"><b>X</b></a></div>
    </div>
        
<script>
    $(function () {
        $.getScript('/js/960/footer-scripts.js', function () {
            //console.log('footer-scripts loaded');
        });
    });


</script>
    <style>
        #cookiesBarAnnouncement {
            position: fixed;
            width: 100%;
            left: 0;
            bottom: 0;
            background-color:#036;
            z-index: 99999;
            text-align: center;
        }

        #cookiesBarAnnouncement p {
            padding:7px;
            color: #fff;
            font-size: 12px;
        }

        #cookiesBarAnnouncement p a {
            color:#F60;
        }
    </style>
        <div id="cookiesBarAnnouncement"><p>Questo sito utilizza dei cookie per monitorare e personalizzare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo dei cookie su questo sito. <br> Per avere più informazioni o modificare le impostazioni sui cookie <a href="/x-cookies.html" target="_blank">clicca qui</a></p></div>
    


</body></html>